<!DOCTYPE html>
<!-- Sorry no IE7 support! -->
<!-- @see http://foundation.zurb.com/docs/index.html#basicHTMLMarkup -->

<!--[if IE 8]><html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->

<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-play-app" content="app-id=com.bfi.bfi_sci_fi" />
<meta property="og:type" content="article" />
<meta name="apple-itunes-app" content="app-id=937838994" />
<link rel="shortcut icon" href="http://www.bfi.org.uk/sites/all/themes/bfi2013/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<meta name="description" content="Made in Chelsea in 1963, the unsettling Dirk Bogarde drama The Servant is often considered one of the greatest of all London movies. More than half a century later, how have its locations changed?" />
<meta property="og:description" content="Made in Chelsea in 1963, the unsettling Dirk Bogarde drama The Servant is often considered one of the greatest of all London movies. More than half a century later, how have its locations changed?" />
<meta property="og:image" content="http://www.bfi.org.uk/sites/bfi.org.uk/files/fb-images/servant-the-1963-21-dirk-bogarde-james-fox-sleeping-00m-fy5-1000x750.jpg" />
<link rel="canonical" href="/news-opinion/news-bfi/features/servant-locations-joseph-losey-dirk-bogarde" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="/node/43311" />
<meta property="og:url" content="http://www.bfi.org.uk/news-opinion/news-bfi/features/servant-locations-joseph-losey-dirk-bogarde" />
<meta property="fb:app_id" content="190731001052619" />
<meta property="og:site_name" content="British Film Institute" />
<meta property="og:title" content="In search of the locations for the Dirk Bogarde classic The Servant" />
  <meta property="fb:pages" content="119827158059452" />
  <title>In search of the locations for the Dirk Bogarde classic The Servant | BFI</title>
  <link type="text/css" rel="stylesheet" href="http://www.bfi.org.uk/sites/bfi.org.uk/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.bfi.org.uk/sites/bfi.org.uk/files/css/css_xgeO5nEz9clqfJtZ9W5UZ2T2n6nFOVt6kwBgmO8UQcE.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.bfi.org.uk/sites/bfi.org.uk/files/css/css_o22r_B_fCzPu7wSuv9e9x8tXofIBik4lfDr_sscOk4o.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom{background:#0779BF;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://www.bfi.org.uk/sites/bfi.org.uk/files/css/css_piMu-tc1FCY-Vt_w_AKRgOjOyWEuqjeKhGi1f4LyqQM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.bfi.org.uk/sites/bfi.org.uk/files/css/css_cL6Cccr0oOqpSrKylWONB3oY8HiZwBcbfgTkKc6_Y6U.css" media="all" />
  <script type="text/javascript" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_ri60QNjcazMKdlAmWmDsmRb0iKaVkkXUQxH2MsgpmVo.js"></script>
<script type="text/javascript" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_F0wgh97uz557ex6Pn0ozddASaa90cfLuOinzSC9s7JU.js"></script>
<script type="text/javascript" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_nBkWEC1WfHCJpcPTjHvaPMEAJu2_NYN8ITWnHayLXzs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-2457994-1"]);_gaq.push(['_setDomainName', 'bfi.org.uk']);
_gaq.push(['_addIgnoredRef', 'bfi.org.uk']);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://" : "http://") + "stats.g.doubleclick.net/dc.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_gIub-jf1DsP8Zjrmr1ftMmaJS7d6iOxoTE4LH-a4dfE.js"></script>
<script type="text/javascript" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_txPxiBxf8V3p9EHjRuApGBZadzhZ-e8KalsmxOQzZR8.js"></script>
<script type="text/javascript">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</script>
  <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script type="text/javascript" src="//use.typekit.net/ppi3hbr.js"></script>
  <script type="text/javascript">try{ Typekit.load();}catch(e){}</script>
  <script type="text/javascript" src="//cdn.optimizely.com/js/6286220731.js"></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-43311 node-type-news" >
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P9GRJK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P9GRJK');</script>
<!-- End Google Tag Manager -->
  <script>
    var versaTag = {};
    versaTag.id = "3423";
    versaTag.sync = 0;
    versaTag.dispType = "js";
    versaTag.ptcl = "HTTP";
    versaTag.bsUrl = "bs.serving-sys.com/BurstingPipe";
    //VersaTag activity parameters include all conversion parameters including custom parameters and Predefined parameters. Syntax: "ParamName1":"ParamValue1", "ParamName2":"ParamValue2". ParamValue can be empty.
    versaTag.activityParams = {
      //Predefined parameters:
      "Session":""
      //Custom parameters:
    };
    //Static retargeting tags parameters. Syntax: "TagID1":"ParamValue1", "TagID2":"ParamValue2". ParamValue can be empty.
    versaTag.retargetParams = {};
    //Dynamic retargeting tags parameters. Syntax: "TagID1":"ParamValue1", "TagID2":"ParamValue2". ParamValue can be empty.
    versaTag.dynamicRetargetParams = {};
    // Third party tags conditional parameters and mapping rule parameters. Syntax: "CondParam1":"ParamValue1", "CondParam2":"ParamValue2". ParamValue can be empty.
    versaTag.conditionalParams = {};
  </script>
  <script id="ebOneTagUrlId" src="http://ds.serving-sys.com/SemiCachedScripts/ebOneTag.js"></script>
  <noscript>
    <iframe src="http://bs.serving-sys.com/BurstingPipe?cn=ot&amp;onetagid=3423&amp;ns=1&amp;activityValues=$$Session=[Session]$$&amp;retargetingValues=$$$$&amp;dynamicRetargetingValues=$$$$&amp;acp=$$$$&amp;" style="display:none;width:0px;height:0px"></iframe>
  </noscript>

  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
      <!--ul class="title-area"-->
    <script type="text/javascript">var NREUMQ=NREUMQ||[];NREUMQ.push(["mark","firstbyte",new Date().getTime()]);</script>
  <div id="page_top" class="header row">
                <div class="block">
      
  <div class="content">
    <div class="header-row row">

  
<div class="small-12 columns desktop">

  <ul class="right single-line" id="sec-nav">
    <li class="desktop">
      <ul id="accessibility-menu">
        <li class="font-size"><p>Text size: <a class="current xsmall" href="#">A</a> <a class="small" href="#">A</a> <a href="#">A</a></p></li>
      </ul>
    </li>

          <li id="sec-menu-item-0" class="sec-nav-item sec-drop">
        <p><a href="http://www.bfi.org.uk/about-bfi" data-drop-content="sec-menu-item-0-children">About the BFI</a></p>
                  <ul id="sec-menu-item-0-children" class="drop-content">
                          <li><p><a href="http://www.bfi.org.uk/news-opinion/press-releases-media-enquiries" class="">Press releases and media enquiries</a></p></li>
                          <li><p><a href="http://www.bfi.org.uk/about-bfi/policy-strategy" class="">Policy and strategy</a></p></li>
                          <li><p><a href="http://www.bfi.org.uk/about-bfi/job-opportunities" class="">Job opportunities</a></p></li>
                          <li><p><a href="http://www.bfi.org.uk/about-bfi/business-services/selling-bfi" class="">Selling to the BFI</a></p></li>
                          <li><p><a href="http://www.bfi.org.uk/about-bfi/help-faq" class="">Help and FAQ</a></p></li>
                      </ul>
              </li>
          <li id="sec-menu-item-1" class="sec-nav-item sec-drop">
        <p><a href="http://www.bfi.org.uk/about-bfi/support-us-join" data-drop-content="sec-menu-item-1-children">Support & join</a></p>
                  <ul id="sec-menu-item-1-children" class="drop-content">
                          <li><p><a href="https://whatson.bfi.org.uk/Online/login.asp" class="">Sign up for emails</a></p></li>
                          <li><p><a href="http://www.bfi.org.uk/about-bfi/become-bfi-member" class="">Become a BFI Member</a></p></li>
                          <li><p><a href="http://www.bfi.org.uk/about-bfi/become-bfi-member/bfi-champion" class="">Become a BFI Champion</a></p></li>
                          <li><p><a href="http://www.bfi.org.uk/about-bfi/support-us-join/bfi-patrons" class="">Become a BFI Patron</a></p></li>
                          <li><p><a href="http://www.bfi.org.uk/about-bfi/support-us-join/make-donation-bfi" class="">Make a donation</a></p></li>
                          <li><p><a href="http://www.bfi.org.uk/about-bfi/support-us-join/corporate-support" class="">Corporate support</a></p></li>
                      </ul>
              </li>
          <li id="sec-menu-item-2" class="commercial sec-nav-item">
        <p><a href="http://player.bfi.org.uk" data-drop-content="sec-menu-item-2-children">Watch films on BFI Player</a></p>
              </li>
          <li id="sec-menu-item-3" class="commercial sec-nav-item sec-drop">
        <p><a href="http://www.bfi.org.uk/whats-on" data-drop-content="sec-menu-item-3-children">Tickets</a></p>
                  <ul id="sec-menu-item-3-children" class="drop-content">
                          <li><p><a href="https://whatson.bfi.org.uk/Online" class="">BFI Southbank tickets</a></p></li>
                          <li><p><a href="http://www.bfi.org.uk/bfi-imax" class="">BFI IMAX tickets</a></p></li>
                      </ul>
              </li>
          <li id="sec-menu-item-4" class="commercial sec-nav-item">
        <p><a href="http://shop.bfi.org.uk/" data-drop-content="sec-menu-item-4-children">BFI Shop</a></p>
              </li>
      </ul>
</div>

  <div class="clearer"></div>

  <div class="small-4 large-12 columns mobile mobile-hdr-icon" id="search-icon"><a href="#" title="Search">Search for mobiles</a></div>

  <div class="small-4 large-3 columns" id="logo"><a href="http://www.bfi.org.uk"><img src="http://www.bfi.org.uk/sites/all/themes/bfi2013/images/bfi_logo_transp.png" alt="BFI - homepage" title="BFI Film Forever logo - link to homepage" /></a></div>

  <div class="small-4 columns mobile mobile-hdr-icon" id="mobile-nav-icon"><a href="#" title="Main Nav - Additional">Main navigation for mobiles</a></div>

  <div class="small-12 columns" id="mobile-nav"></div>

  <div class="small-12 large-6 columns desktop" id="search">
      <form action="/bfi-suggestive-search/submit" method="post" id="bfi-suggestive-search-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-search-term">
 <input type="text" id="edit-search-term" name="search-term" value="I&#039;m looking for..." size="60" maxlength="128" class="form-text form-autocomplete" /><input type="hidden" id="edit-search-term-autocomplete" value="http://www.bfi.org.uk/index.php?q=bfi-suggestive-search/autocomplete" disabled="disabled" class="autocomplete" />
</div>
<input type="submit" id="edit-submit" name="op" value="" class="form-submit" /><input type="hidden" name="form_build_id" value="form-xtobbUn7cZ2M_zhrxveNgP-IpsYbFTRZ8CSoHnT1ATo" />
<input type="hidden" name="form_id" value="bfi_suggestive_search_form" />
</div></form>  </div>

  <div class="small-12 large-12 columns" id="site-share">
    <a target="_blank" href="https://www.national-lottery.co.uk/life-changing/project-bfi-films"><img class="national-lottery-logo" src="http://www.bfi.org.uk/sites/all/themes/bfi2013/images/national-lottery-logo-color.png" alt="National Lottery" title="National Lottery" /></a>
    <ul class="site-share">
      <li id="bfi-fb">
        <div class="fb-like" data-href="https://www.facebook.com/BritishFilmInstitute" data-colorscheme="light" data-layout="button_count" data-show-faces="false"></div>
      </li>
      <li id="bfi-twitter">
        <a href="https://twitter.com/bfi" class="twitter-follow-button" data-show-count="true">Follow @bfi</a>
      </li>
      <li id="bfi-youtube">
        <div class="g-ytsubscribe" data-channel="BFIfilms" data-layout="default" data-count="default"></div>
      </li>
    </ul>
  </div>

  <div class="clearer"></div>

      <ul class="left" id="top-nav">
            <li class="mobile desktop" id="top_nav_1">
    <p><a href="http://www.bfi.org.uk/whats-on"  data-drop-content="drop-nav-1" class="medium expand button">What’s on</a>
      <span class="arrow"></span>    </p>
        <ul class="small-block-grid-3 drop-content" id="drop-nav-1">
      <li class="nav-sublist">
                <div class="box primary">
        <p class="h4">In this section</p>
        <ul>
                              <li><p><a href="http://player.bfi.org.uk" class="">BFI Player</a></p></li>
                    <li><p><a href="https://whatson.bfi.org.uk/Online/" class="">BFI Southbank</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/bfi-imax" class="">BFI IMAX</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/lff" class="">BFI London Film Festival</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/flare" class="">BFI Flare: London LGBT Film Festival</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/news-opinion/bfi-film-releases" class="">BFI film releases</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/whats-on/around-uk" class="">Around the UK</a></p></li>
                  </ul>
        </div>
                <div class="close-button"></div>
      </li>
      <li class="nav-highlight">
                <p class="h4">Highlight</p>
        <ul>
          <li>
          <!-- highlight -->
                    <a href="https://whatson.bfi.org.uk/Online/liff2017" class="">
            <img src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/site_wide_menu_highlights/public/once-again-2016-1000x750.jpg?itok=Tx0AAeTa" alt="Book tickets for the Bagri Foundation London Indian Film Festival (LIFF) - image" />
          </a>
          <p><a href="https://whatson.bfi.org.uk/Online/liff2017" class="">Book tickets for the Bagri Foundation London Indian Film Festival (LIFF)</a><br />

                    </li>
        </ul>
              </li>
      <li class="nav-actions">
                <p class="h4">I want to&hellip;</p>
        <ul>
                      <li><p><a href="http://player.bfi.org.uk/" class="">Watch films online</a></p></li>
                      <li><p><a href="https://whatson.bfi.org.uk/Online/" class="">Browse BFI Southbank seasons</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/distribution/contact_us" class="">Book a film for my cinema</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/international-touring-programmes" class="">Find out about international touring programmes</a></p></li>
                  </ul>
              </li>
    </ul>
      </li>
          <li class="desktop" id="top_nav_2">
    <p><a href="http://www.bfi.org.uk/explore-film-tv"  data-drop-content="drop-nav-2" class="medium expand button">Explore film & TV</a>
      <span class="arrow"></span>    </p>
        <ul class="small-block-grid-3 drop-content" id="drop-nav-2">
      <li class="nav-sublist">
                <div class="box primary">
        <p class="h4">In this section</p>
        <ul>
                              <li><p><a href="http://www.bfi.org.uk/explore-film-tv/films-tv-people" class="">Films, TV & people</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/news-opinion/news-bfi" class="">Latest from the BFI</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine" class="">Sight & Sound magazine</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/news/50-greatest-films-all-time" class="">Best films of all time</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/archive-collections" class="">BFI National Archive</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/explore-film-tv/bfi-blu-rays-dvds" class="">BFI Blu-rays and DVDs</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/competitions" class="">Competitions</a></p></li>
                  </ul>
        </div>
                <div class="close-button"></div>
      </li>
      <li class="nav-highlight">
                <p class="h4">Highlight</p>
        <ul>
          <li>
          <!-- highlight -->
                    <a href="http://player.bfi.org.uk/britain-on-film/" class="">
            <img src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/site_wide_menu_highlights/public/britain-on-film-1000x750.jpg?itok=ZwsAcUNn" alt="Browse 120 years of Britain on Film. - image" />
          </a>
          <p><a href="http://player.bfi.org.uk/britain-on-film/" class="">Browse 120 years of Britain on Film.</a><br />

                    </li>
        </ul>
              </li>
      <li class="nav-actions">
                <p class="h4">I want to&hellip;</p>
        <ul>
                      <li><p><a href="http://www.bfi.org.uk/archive-collections/introduction-bfi-collections" class="">Find out more about the BFI National Archive</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/sight-sound-magazine-subscriptions" class="">Subscribe to Sight & Sound magazine</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/explore-film-tv/bfi-blu-rays-dvds" class="">Browse BFI Blu-rays and DVDs</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/news-opinion/news-bfi/lists" class="">Get film recommendations</a></p></li>
                  </ul>
              </li>
    </ul>
      </li>
          <li class="desktop" id="top_nav_3">
    <p><a href="http://www.bfi.org.uk/film-industry"  data-drop-content="drop-nav-3" class="medium expand button">Supporting UK film</a>
      <span class="arrow"></span>    </p>
        <ul class="small-block-grid-3 drop-content" id="drop-nav-3">
      <li class="nav-sublist">
                <div class="box primary">
        <p class="h4">In this section</p>
        <ul>
                              <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/film-fund" class="">BFI Film Fund</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/production-development-funding" class="">Production and development funding</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/distribution-exhibition-funding" class="">Distribution and exhibition funding</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/about-bfi/policy-strategy/diversity" class="">Diversity</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/skills-business-development-funding" class="">Skills and business development funding</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/international-strategy" class="">International strategy</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/british-certification-tax-relief" class="">British certification and tax relief</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/film-industry/funding-awards" class="">Search for Lottery awards</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/bfi-distribution" class="">BFI Distribution</a></p></li>
                  </ul>
        </div>
                <div class="close-button"></div>
      </li>
      <li class="nav-highlight">
                <p class="h4">Highlight</p>
        <ul>
          <li>
          <!-- highlight -->
                    <a href="http://network.bfi.org.uk/" class="">
            <img src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/site_wide_menu_highlights/public/bfi-network-artwork-2017-02-1000x750.jpg?itok=TiEyduF6" alt="Discover how BFI NETWORK is supporting new and emerging filmmakers - image" />
          </a>
          <p><a href="http://network.bfi.org.uk/" class="">Discover how BFI NETWORK is supporting new and emerging filmmakers</a><br />

                    </li>
        </ul>
              </li>
      <li class="nav-actions">
                <p class="h4">I want to&hellip;</p>
        <ul>
                      <li><p><a href="http://www.bfi.org.uk/bfi-funded-films" class="">See projects backed by the BFI</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/film-industry/bfi-network" class="">Get help as a new filmmaker and find out about NET.WORK</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/education-research/film-industry-statistics-research" class="">Read industry research and statistics</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/international-touring-programmes" class="">Find out about booking film programmes internationally</a></p></li>
                  </ul>
              </li>
    </ul>
      </li>
          <li class="desktop" id="top_nav_4">
    <p><a href="http://www.bfi.org.uk/education-research"  data-drop-content="drop-nav-4" class="medium expand button">Education & research</a>
      <span class="arrow"></span>    </p>
        <ul class="small-block-grid-3 drop-content" id="drop-nav-4">
      <li class="nav-sublist">
                <div class="box primary">
        <p class="h4">In this section</p>
        <ul>
                              <li><p><a href="http://www.bfi.org.uk/education-research/bfi-reuben-library" class="">BFI Reuben Library</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/education-events" class="">Education events</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/teaching-film-tv-media-studies" class="">Teaching film, TV and media studies</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/5-19-film-education-scheme-2013-2017/bfi-film-academy-scheme-2013-4" class="">BFI Film Academy</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/5-19-film-education-scheme-2013-2017/bfi-film-academy-scheme-2013-4" class="">5-19 Film Education Scheme 2013-2017</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/film-industry-statistics-research" class="">Film industry statistics and reports</a></p></li>
                  </ul>
        </div>
                <div class="close-button"></div>
      </li>
      <li class="nav-highlight">
                <p class="h4">Highlight</p>
        <ul>
          <li>
          <!-- highlight -->
                    <a href="http://www.bfi.org.uk/education-research/teaching-film-tv-media-studies/bfi-media-conference" class="">
            <img src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/site_wide_menu_highlights/public/bfi-media-conference-2014-audience-during-alison-owen-opening-speech-20140703-1000x750.jpg?itok=YUFKzdFL" alt="BFI Media Conference 2016 - BFI Southbank - image" />
          </a>
          <p><a href="http://www.bfi.org.uk/education-research/teaching-film-tv-media-studies/bfi-media-conference" class="">BFI Media Conference 2016 - BFI Southbank</a><br />

                    </li>
        </ul>
              </li>
      <li class="nav-actions">
                <p class="h4">I want to&hellip;</p>
        <ul>
                      <li><p><a href="http://www.bfi.org.uk/archive-collections/searching-access-collections" class="">Search the BFI National Archive collections</a></p></li>
                      <li><p><a href="https://whatson.bfi.org.uk/Online/education-events" class="">Browse our education events</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/education-research/education/education-resources" class="">Use film and TV in my classroom</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/education-research/film-industry-statistics-research" class="">Read research data and market intelligence</a></p></li>
                  </ul>
              </li>
    </ul>
      </li>
          <li class="mobile" id="top_nav_5">
    <p><a href="http://www.bfi.org.uk/about-bfi/help-faq"   class="medium expand button">Find us</a>
          </p>
      </li>
  </ul>
  
</div>
  </div>
</div>
      </div>

      <!-- Preface region -->
    <div class="row rel layout-box">
      <div class="block">
      
  <div class="content">
    <h2 class="element-invisible">You are here</h2><div class="breadcrumb"><a href="http://www.bfi.org.uk">Home</a> / <a href="/explore-film-tv">Explore film &amp; TV</a> / <a href="/taxonomy/term/926">Latest from the BFI</a> / <a href="/news-opinion/news-bfi/all">BFI news, features and opinion</a> / <a href="/news-opinion/news-bfi/features">Features</a></div>  </div>
</div>
    </div>
    <!-- /Preface region -->
  
  <!-- Intro row -->
  <div class="row layout-box">
    <!-- intro region -->
    <div id="region-intro" class="small-12 large-12 columns left layout-item layout-item-first">

      
            <div class="tabs"></div>                          <div class="block">
      
  <div class="content">
    <div id="node-43311" class="node node-news clearfix">

  
      
  
  <div class="content">
      </div>

  
  
</div>
  </div>
</div>
<div class="block">
      
  <div class="content">
    <div class="full-title ">
  
  <h1>
          In search of the locations for the Dirk Bogarde classic The Servant    
    
      </h1>

  
  
        <div class="copy">
              <div class="intro"><p>Made in Chelsea in 1963, the unsettling Dirk Bogarde drama The Servant is often considered one of the greatest of all London movies. More than half a century later, how have its locations changed?</p>
</div>
            
      
              <p class="author-data">
          <span class="author"><a href="/people/adam-scovell"> Adam  Scovell  </a></span><br /><span class="date"><time datetime="2017-06-30">30 June 2017</time></span>        </p>
      
      
          </div>
  </div>
  </div>
</div>
<div class="block">
      
  <div class="content">
    
  <ul class="share">
          <li class="facebook_share"><div class="fb-share-button" data-href="http://www.bfi.org.uk/news-opinion/news-bfi/features/servant-locations-joseph-losey-dirk-bogarde" data-layout="button_count"></div>
</li>
          <li class="field_tweetbutton"><div class="tweetbutton-tweet tweetbutton"><a href="http://twitter.com/share" data-size="medium" data-count="horizontal" data-via="" data-related=":" data-text="In search of the locations for the Dirk Bogarde classic The Servant" data-counturl="http://www.bfi.org.uk/news-opinion/news-bfi/features/servant-locations-joseph-losey-dirk-bogarde" data-url="http://www.bfi.org.uk/news-opinion/news-bfi/features/servant-locations-joseph-losey-dirk-bogarde" data-lang="" class="twitter-share-button">Tweet</a></div></li>
          <li class="pinterest"><a href="//pinterest.com/pin/create/button/?url=http://www.bfi.org.uk/news-opinion/news-bfi/features/servant-locations-joseph-losey-dirk-bogarde&description=In search of the locations for the Dirk Bogarde classic The Servant&media=http://www.bfi.org.uk/sites/bfi.org.uk/files/news/servant-the-1963-21-dirk-bogarde-james-fox-sleeping-00m-fy5-1000x750.jpg" data-pin-do="buttonPin" data-pin-config="beside" data-pin-zero="true"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></li>
          <li class="google_plus"><div class="g-plusone" data-size="medium"></div></li>
      </ul>

  <div class='social_sidebar'>
  	<ul>
	            <li class="facebook_share"><div class="fb-share-button" data-href="http://www.bfi.org.uk/news-opinion/news-bfi/features/servant-locations-joseph-losey-dirk-bogarde" data-layout="box_count"></div>
</li>
		          <li class="field_tweetbutton"><div class="tweetbutton-tweet tweetbutton"><a href="http://twitter.com/share" data-size="medium" data-count="vertical" data-via="" data-related=":" data-text="In search of the locations for the Dirk Bogarde classic The Servant" data-counturl="http://www.bfi.org.uk/news-opinion/news-bfi/features/servant-locations-joseph-losey-dirk-bogarde" data-url="http://www.bfi.org.uk/news-opinion/news-bfi/features/servant-locations-joseph-losey-dirk-bogarde" data-lang="" class="twitter-share-button">Tweet</a></div></li>
		          <li class="pinterest"><a href="//pinterest.com/pin/create/button/?url=http://www.bfi.org.uk/news-opinion/news-bfi/features/servant-locations-joseph-losey-dirk-bogarde&description=In search of the locations for the Dirk Bogarde classic The Servant&media=http://www.bfi.org.uk/sites/bfi.org.uk/files/news/servant-the-1963-21-dirk-bogarde-james-fox-sleeping-00m-fy5-1000x750.jpg" data-pin-do="buttonPin" data-pin-config="above"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></li>
		          <li class="google_plus"><div class="g-plusone" data-size="tall"></div></li>
		      </ul>
  </div>

  </div>
</div>
<div class="block">
      
  <div class="content">
    <!-- ROS_LB -->
<div class="bfi-ads bfi-ad-lb show-for-medium-up" id='div-gpt-ad-1464088973033-1'></div>  </div>
</div>
<div class="block">
      
  <div class="content">
    <!-- ROS_MOBILELB -->
<div class="bfi-ads bfi-ad-mobilelb show-for-small" id='div-gpt-ad-1464088973033-2'></div>  </div>
</div>
<div class="block">
      
  <div class="content">
    <div class="small-12 large-12 columns solo">
  
  
      <div class="wysiwyg full_width"><p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.33333333333" data-src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/servant-the-1963-21-dirk-bogarde-james-fox-sleeping-00m-fy5-1000x750.jpg?itok=eZHhT1wW" alt="The Servant (1963)" title="The Servant (1963)" /><noscript><img  data-aspect-ratio="1.33333333333" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/servant-the-1963-21-dirk-bogarde-james-fox-sleeping-00m-fy5-1000x750.jpg?itok=eZHhT1wW" alt="The Servant (1963)" title="The Servant (1963)" /></noscript>      <div class="legend">
    <p>      <span class="caption">The Servant (1963)</span><br />
            </p>
    </div>
  </div>
</p>
<p>On film, London has been seen through the eyes of many different directors, yet often the most interesting portrayals of the city have come from filmmakers from other countries, who provide fresh perspectives on the capital. Films such as Michelangelo Antonioni&#8217;s <a href="http://www.bfi.org.uk/films-tv-people/4ce2b6f695fc4">Blowup</a> (1966), Jerzy Skolimowski&#8217;s <a href="http://www.bfi.org.uk/films-tv-people/4ce2b6a89cf25">Deep End</a> (1970) or Aki Kaurismäki&#8217;s <a href="http://www.bfi.org.uk/films-tv-people/4ce2b7a3a7cb8">I Hired a Contract Killer</a> (1990) have arguably come closest to capturing its fluctuating atmospheres, despite often fragmenting its streets and even filming outside of Britain entirely.</p>
<p><div class="image half right">
  <img class="lazy lazy-hidden" data-aspect-ratio="0.996018376723" data-src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/half/public/image/servant-the-1963-022-dirk-bogarde-st-pancras-contact-sheet-00o-7u1.jpg?itok=7k9Bee4Q" alt="Contact sheet for The Servant (1963) showing Sarah Miles and Dirk Bogarde outside St Pancras station" title="Contact sheet for The Servant (1963) showing Sarah Miles and Dirk Bogarde outside St Pancras station" /><noscript><img  data-aspect-ratio="0.996018376723" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/half/public/image/servant-the-1963-022-dirk-bogarde-st-pancras-contact-sheet-00o-7u1.jpg?itok=7k9Bee4Q" alt="Contact sheet for The Servant (1963) showing Sarah Miles and Dirk Bogarde outside St Pancras station" title="Contact sheet for The Servant (1963) showing Sarah Miles and Dirk Bogarde outside St Pancras station" /></noscript>      <div class="legend">
    <p>      <span class="caption">Contact sheet for The Servant (1963) showing Sarah Miles and Dirk Bogarde outside St Pancras station</span><br />
            </p>
    </div>
  </div>
</p>
<p>Opposite to this, we have the American <a href="http://www.bfi.org.uk/films-tv-people/4ce2ba182b861">Joseph Losey</a> and his 1963 collaboration with <a href="http://www.bfi.org.uk/films-tv-people/4ce2b9feb774f">Harold Pinter</a>, <a href="http://www.bfi.org.uk/films-tv-people/4ce2b6b580d11">The Servant</a>. Adapted from the novel by <a href="http://www.bfi.org.uk/films-tv-people/4ce2ba18bad6a">Robin Maugham</a>, the film avoids the abstracted spaces favoured by Antonioni and Skolimowski in favour of geographic accuracy. Places shown to be near the house where the film’s drama unfolds are genuinely nearby, while if in the film it requires a taxi to get there, then the destination is actually that distance away. Filmed during one of the coldest British winters on record, Losey&#8217;s London is as icy and beautifully stark as any portrayal of the city on film.</p>
<p>The Servant follows the unusual power-play between aristocrat and developer Tony (<a href="http://www.bfi.org.uk/films-tv-people/4ce2b9f14a889">James Fox</a>), his insidiously controlling manservant, Barrett (<a href="http://www.bfi.org.uk/films-tv-people/4ce2ba1290e7e">Dirk Bogarde</a>), and Tony’s girlfriend Susan (<a href="http://www.bfi.org.uk/films-tv-people/4ce2b9f03f92a">Wendy Craig</a>). The tension mounts as Barrett brings his supposed sister, Vera (<a href="http://www.bfi.org.uk/films-tv-people/4ce2b9f222dea">Sarah Miles</a>), down from Manchester to also work in Tony&#8217;s new Chelsea house, only for the pair to drive him to the point of madness through drink and psychological torment.</p>
<h3>Chiswick</h3>
<p>Furthest west of The Servant’s locations is the mansion where Tony and Susan visit Lord and Lady Mounset (<a href="http://www.bfi.org.uk/films-tv-people/4ce2b9f70421b">Richard Vernon</a> and <a href="http://www.bfi.org.uk/films-tv-people/4ce2b9fa59ddb">Catherine Lacey</a>). Susan clearly uses the location to try to draw Tony away from Barrett&#8217;s increasing stranglehold, and so a great deal of the house and its gardens are seen.</p>
<p>The house in question is Chiswick House on Burlington Lane, now owned by English Heritage. Unlike the snowy vistas that greeted Tony and Susan, my visit was in high summer, with the snow replaced by green grass and dogs bathing in the house&#8217;s lake.</p>
<ul><li><a href="https://whatson.bfi.org.uk/Online/servant2017">Buy tickets for The Servant at BFI Southbank</a></li>
</ul></div>
  
  </div>


<div class="clear"></div>
  </div>
</div>
      
    </div>
  </div>

  <!-- Content row -->
  <div id="main-content" class="row layout-box">

          <div id="region-content-left-1" class="large-8 small-12 columns left layout-item layout-item-first">
        <div class="block">
      
  <div class="content">
    <div class="small-12 large-12 columns solo">
  
  
  
      <div class="wysiwyg"><p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.70233196159" data-src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/servant-the-1963-008-chiswick-house-on-burlington-road.jpg?itok=FxRDYpt8" alt="The Servant (1963)" title="The Servant (1963)" /><noscript><img  data-aspect-ratio="1.70233196159" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/servant-the-1963-008-chiswick-house-on-burlington-road.jpg?itok=FxRDYpt8" alt="The Servant (1963)" title="The Servant (1963)" /></noscript>  </div>
</p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.50657385924" data-src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/servant-the-1963-008-chiswick-house-on-burlington-road-location-shot.jpg?itok=rP0L6pN5" alt="The Servant (1963) location shot" title="The Servant (1963) location shot" /><noscript><img  data-aspect-ratio="1.50657385924" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/servant-the-1963-008-chiswick-house-on-burlington-road-location-shot.jpg?itok=rP0L6pN5" alt="The Servant (1963) location shot" title="The Servant (1963) location shot" /></noscript>  </div>
</p>
<p>The garden&#8217;s ornaments are all still part of the property, and brought to my mind the music video for The Beatles’ ‘Paperback Writer’, which was also filmed here. Attempting to recreate the angle of one particular snowy shot proved impossible due to the hedgerows, though the house has been preserved and little has changed.</p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.67794316644" data-src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/servant-the-1963-009-chiswick-house-garden-ornaments.jpg?itok=wiu0T-cg" alt="The Servant (1963)" title="The Servant (1963)" /><noscript><img  data-aspect-ratio="1.67794316644" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/servant-the-1963-009-chiswick-house-garden-ornaments.jpg?itok=wiu0T-cg" alt="The Servant (1963)" title="The Servant (1963)" /></noscript>  </div>
</p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.50309119011" data-src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/servant-the-1963-009-chiswick-house-garden-ornaments-location-shot.jpg?itok=3efbZWmf" alt="The Servant (1963) location shot" title="The Servant (1963) location shot" /><noscript><img  data-aspect-ratio="1.50309119011" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/servant-the-1963-009-chiswick-house-garden-ornaments-location-shot.jpg?itok=3efbZWmf" alt="The Servant (1963) location shot" title="The Servant (1963) location shot" /></noscript>  </div>
</p>
<p>Sadly, after asking several members of staff about taking photographs in the rooms where Losey filmed, access was denied. The room seen in the surreal exchange about ponchos is entirely as it was and is accessible to the public, but, due to the copyright that current owners now hold on all of the furniture, photography is strictly not allowed. I wondered how possible Losey&#8217;s filming would be today, daydreaming about the director having to gain permission for the many pieces of furniture used in the scene.</p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.67520215633" data-src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/servant-the-1963-010-chiswick-house-garden-couple-running.jpg?itok=MryHXPUd" alt="The Servant (1963)" title="The Servant (1963)" /><noscript><img  data-aspect-ratio="1.67520215633" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/servant-the-1963-010-chiswick-house-garden-couple-running.jpg?itok=MryHXPUd" alt="The Servant (1963)" title="The Servant (1963)" /></noscript>  </div>
</p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.50426687355" data-src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/servant-the-1963-010-chiswick-house-garden-couple-running-location-shot.jpg?itok=zkNbJLMe" alt="The Servant (1963) location shot" title="The Servant (1963) location shot" /><noscript><img  data-aspect-ratio="1.50426687355" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/servant-the-1963-010-chiswick-house-garden-couple-running-location-shot.jpg?itok=zkNbJLMe" alt="The Servant (1963) location shot" title="The Servant (1963) location shot" /></noscript>  </div>
</p>
<h3>Chelsea</h3>
<p>Taking a train in the opposite direction to many top-hatted Ascot attendees, I made my way to West Brompton with the intention of walking the rest of the locations. My first stop was a good mile away on the endless Fulham Road.</p>
<p>Number 241 eventually came into sight: this is The Queen&#8217;s Elm pub, seen variously in the film when Tony and Barrett eventually meet again after he has initially sacked him for his deceitfulness. Though the building&#8217;s outer features are intact, the pub is now an “appointment only” wedding dress shop. The new business has emptied the features of the pub entirely; it is now depressingly sparse but full of ghostly mannequins.</p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.30756972112" data-src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/servant-the-1963-011-queens-elm-pub-tony-bfi-00o-7ta.jpg?itok=DwI2t1OI" alt="The Servant (1963)" title="The Servant (1963)" /><noscript><img  data-aspect-ratio="1.30756972112" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/servant-the-1963-011-queens-elm-pub-tony-bfi-00o-7ta.jpg?itok=DwI2t1OI" alt="The Servant (1963)" title="The Servant (1963)" /></noscript>  </div>
</p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.45577211394" data-src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/servant-the-1963-011-queens-elm-location-shot-exterior-with-flowers-corner-location-shot.jpg?itok=QO8Dn_kY" alt="The Servant (1963) location shot" title="The Servant (1963) location shot" /><noscript><img  data-aspect-ratio="1.45577211394" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/servant-the-1963-011-queens-elm-location-shot-exterior-with-flowers-corner-location-shot.jpg?itok=QO8Dn_kY" alt="The Servant (1963) location shot" title="The Servant (1963) location shot" /></noscript>  </div>
</p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.50504266874" data-src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/servant-the-1963-011-queens-elm-location-shot-exterior-david-fielden-location-shot.jpg?itok=mC0wLYmM" alt="The Servant (1963) location shot" title="The Servant (1963) location shot" /><noscript><img  data-aspect-ratio="1.50504266874" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/servant-the-1963-011-queens-elm-location-shot-exterior-david-fielden-location-shot.jpg?itok=mC0wLYmM" alt="The Servant (1963) location shot" title="The Servant (1963) location shot" /></noscript>  </div>
</p>
<p>The next stop was to be more exciting and unchanged: the main location of the house and various shots that Losey filmed around it. Finding the King&#8217;s Road, I ventured down until coming to Royal Avenue where so much of The Servant was shot. I first wanted to see what had become of the famous ‘Thomas Crapper’ Sanitary Engineers, which is seen in the very opening pan following Barrett. The building is now a clothes shop called Ghost.</p>
<p>Following the pan, the square that’s seen throughout the film has also changed very little, though high summer meant that the trees were full of leaves and hiding the many Georgian properties that we see in Losey&#8217;s film.</p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.70284938942" data-src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/servant-the-1963-012-thomas-crapper-sanitary-engineers-royal-avenue-barrett-walking.jpg?itok=_YB7dB-5" alt="The Servant (1963)" title="The Servant (1963)" /><noscript><img  data-aspect-ratio="1.70284938942" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/servant-the-1963-012-thomas-crapper-sanitary-engineers-royal-avenue-barrett-walking.jpg?itok=_YB7dB-5" alt="The Servant (1963)" title="The Servant (1963)" /></noscript>  </div>
</p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.50698757764" data-src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/servant-the-1963-012-ghost-clothes-shop-royal-avenue-location-shot.jpg?itok=9UeyN1tS" alt="The Servant (1963) location shot" title="The Servant (1963) location shot" /><noscript><img  data-aspect-ratio="1.50698757764" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/servant-the-1963-012-ghost-clothes-shop-royal-avenue-location-shot.jpg?itok=9UeyN1tS" alt="The Servant (1963) location shot" title="The Servant (1963) location shot" /></noscript>  </div>
</p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.70288858322" data-src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/servant-the-1963-013-square-victorian-buildings-man-walking.jpg?itok=gyp2931k" alt="The Servant (1963)" title="The Servant (1963)" /><noscript><img  data-aspect-ratio="1.70288858322" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/servant-the-1963-013-square-victorian-buildings-man-walking.jpg?itok=gyp2931k" alt="The Servant (1963)" title="The Servant (1963)" /></noscript>  </div>
</p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.51092043682" data-src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/servant-the-1963-013-square-victorian-buildings-trees-location-shot.jpg?itok=_iR9Ds8I" alt="The Servant (1963) location shot" title="The Servant (1963) location shot" /><noscript><img  data-aspect-ratio="1.51092043682" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/servant-the-1963-013-square-victorian-buildings-trees-location-shot.jpg?itok=_iR9Ds8I" alt="The Servant (1963) location shot" title="The Servant (1963) location shot" /></noscript>  </div>
</p>
<p>I wanted to try for a shot recreating the location image of a single tree in the snow. By sheer misfortune, however, a number of tree surgeons were currently working on this exact tree during my visit.</p>
<p>The King&#8217;s Road itself is far from the quietude that Losey captures in his film. The house used for most of the exteriors is number 30, and the door, with the exception of a new lick of paint, is the same as seen in the film. Even the railings seen when Barrett first arrives promptly for his interview with Tony are the same.</p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.71922544952" data-src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/servant-the-1963-014-single-tree-victorian-houses.jpg?itok=2K2v5gjJ" alt="The Servant (1963)" title="The Servant (1963)" /><noscript><img  data-aspect-ratio="1.71922544952" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/servant-the-1963-014-single-tree-victorian-houses.jpg?itok=2K2v5gjJ" alt="The Servant (1963)" title="The Servant (1963)" /></noscript>  </div>
</p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.50271528317" data-src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/servant-the-1963-014-single-tree-victorian-houses-location-shot-location-shot.jpg?itok=iiaw_Rfz" alt="The Servant (1963) location shot" title="The Servant (1963) location shot" /><noscript><img  data-aspect-ratio="1.50271528317" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/servant-the-1963-014-single-tree-victorian-houses-location-shot-location-shot.jpg?itok=iiaw_Rfz" alt="The Servant (1963) location shot" title="The Servant (1963) location shot" /></noscript>  </div>
</p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.70588235294" data-src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/servant-the-1963-015-barrett-arrives-for-his-interview.jpg?itok=_vpebYFc" alt="The Servant (1963)" title="The Servant (1963)" /><noscript><img  data-aspect-ratio="1.70588235294" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/servant-the-1963-015-barrett-arrives-for-his-interview.jpg?itok=_vpebYFc" alt="The Servant (1963)" title="The Servant (1963)" /></noscript>  </div>
</p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.50817120623" data-src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/servant-the-1963-015-number-30-exterior-door-railings-location-shot.jpg?itok=33Jlr-Vx" alt="The Servant (1963) location shot" title="The Servant (1963) location shot" /><noscript><img  data-aspect-ratio="1.50817120623" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/servant-the-1963-015-number-30-exterior-door-railings-location-shot.jpg?itok=33Jlr-Vx" alt="The Servant (1963) location shot" title="The Servant (1963) location shot" /></noscript>  </div>
</p>
<p>I had always been curious about the phone box seen in the film, where Barrett swears at the girls wanting to use the phone. After much research, it was clear that Losey had brought in a fake phone box just at the end of Royal Avenue, with the shot still marked by the tower of Burton Court Tennis Club.</p>
<p>Moving on, I followed the King&#8217;s Road again, with half a mind to search for the late night café where Davy Graham is seen playing guitar. But, due to so much change on the road, it was impossible to tell where it could have been.</p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="0.998986828774" data-src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/servant-the-1963-016-phone-box-barrett-and-girls-bfi-00o-7tx.jpg?itok=OjrTi1Et" alt="The Servant (1963)" title="The Servant (1963)" /><noscript><img  data-aspect-ratio="0.998986828774" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/servant-the-1963-016-phone-box-barrett-and-girls-bfi-00o-7tx.jpg?itok=OjrTi1Et" alt="The Servant (1963)" title="The Servant (1963)" /></noscript>  </div>
</p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.5101088647" data-src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/servant-the-1963-016-burtons-court-tennis-location-shot.jpg?itok=2AiSyhK8" alt="The Servant (1963) location shot" title="The Servant (1963) location shot" /><noscript><img  data-aspect-ratio="1.5101088647" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/servant-the-1963-016-burtons-court-tennis-location-shot.jpg?itok=2AiSyhK8" alt="The Servant (1963) location shot" title="The Servant (1963) location shot" /></noscript>  </div>
</p>
<p>Instead, I followed the King&#8217;s Road through to Sloane Square, up Sloane Street and right into the heart of Belgravia in search of another eatery. The restaurant used for the famous scene with Harold Pinter and <a href="http://www.bfi.org.uk/films-tv-people/4ce2ba186ecfa">Patrick Magee</a>, among others, was on Lowndes Street. It is, like so many buildings in this part of London, now a clothes shop where the clothes are so expensive that a guard is required, but the view out when Tony and Susan leave is still perceivable. It looks out onto Harriet Walk and, minus the arch seen on the opposite building, is preserved.</p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.71448275862" data-src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/servant-the-1963-017-tony-and-susan-on-harriet-walk.jpg?itok=BBtIeXeD" alt="The Servant (1963)" title="The Servant (1963)" /><noscript><img  data-aspect-ratio="1.71448275862" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/servant-the-1963-017-tony-and-susan-on-harriet-walk.jpg?itok=BBtIeXeD" alt="The Servant (1963)" title="The Servant (1963)" /></noscript>  </div>
</p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.51131928181" data-src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/servant-the-1963-017-harriet-walk-location-shot.jpg?itok=4IKXOfOm" alt="The Servant (1963) location shot" title="The Servant (1963) location shot" /><noscript><img  data-aspect-ratio="1.51131928181" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/servant-the-1963-017-harriet-walk-location-shot.jpg?itok=4IKXOfOm" alt="The Servant (1963) location shot" title="The Servant (1963) location shot" /></noscript>  </div>
</p>
<p>Taking a tube at Knightsbridge, I had one last location to visit. It was the outer building of St Pancras railway station where Barrett picks up Vera after her journey down from Manchester. The steps that matched the building have since been replaced by concrete equivalents, but the building is, of course, the same. I wandered back through town, considering the changes that had taken place all around the city, in Chelsea especially.</p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.6961852861" data-src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/servant-the-1963-018-barrett-picks-up-vera-kings-cross-building.jpg?itok=Z23Ay79w" alt="The Servant (1963)" title="The Servant (1963)" /><noscript><img  data-aspect-ratio="1.6961852861" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/servant-the-1963-018-barrett-picks-up-vera-kings-cross-building.jpg?itok=Z23Ay79w" alt="The Servant (1963)" title="The Servant (1963)" /></noscript>  </div>
</p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.51052221356" data-src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/servant-the-1963-019-kings-cross-building-location-shot.jpg?itok=3YR2k0DF" alt="The Servant (1963) location shot" title="The Servant (1963) location shot" /><noscript><img  data-aspect-ratio="1.51052221356" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/servant-the-1963-019-kings-cross-building-location-shot.jpg?itok=3YR2k0DF" alt="The Servant (1963) location shot" title="The Servant (1963) location shot" /></noscript>  </div>
</p>
<p>Losey has documented something intriguing, and his love of the place, in spite of the darkness of the drama, is all too clear. It is telling that only a few years after making The Servant he moved into Royal Avenue himself, directly opposite Tony&#8217;s house at number 31 – where his blue plaque now sits today. Perhaps, like Tony, he too could ultimately not escape the allure of the area&#8217;s streets, first seen on that bitter winter&#8217;s day.</p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.50387596899" data-src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/servant-the-1963-020-royal-avenue-location-shot-joseph-loseys-house.jpg?itok=tUmy_Soz" alt="Joseph Losey’s house (1966-84)" title="Joseph Losey’s house (1966-84)" /><noscript><img  data-aspect-ratio="1.50387596899" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/servant-the-1963-020-royal-avenue-location-shot-joseph-loseys-house.jpg?itok=tUmy_Soz" alt="Joseph Losey’s house (1966-84)" title="Joseph Losey’s house (1966-84)" /></noscript>      <div class="legend">
    <p>      <span class="caption">Joseph Losey’s house (1966-84)</span><br />
            </p>
    </div>
  </div>
</p>
<ul><li><a href="https://whatson.bfi.org.uk/Online/servant2017">Buy tickets for The Servant at BFI Southbank</a></li>
</ul></div>
  </div>


<div class="clear with-padding"></div>
  </div>
</div>
<div class="block">
      
  <div class="content">
    <div class="small-12 large-12 columns solo">
  
  
  
  </div>


<div class="clear"></div>
  </div>
</div>
      </div>
    
    
          <div id="region-content-right-1" class="small-12 large-4 columns right layout-item">
        <div class="block">
      
  <div class="content">
    <!-- ROS_MPU1 -->
<div class="bfi-ads" id='div-gpt-ad-1464088973033-3'></div>  </div>
</div>
<div class="block">
      
  <div class="content">
    
<div class="primary box single-item">

    <ul class="equalize xsmall-block-grid-1 small-block-grid-1 large-block-grid-1 with-bottom-margin">
          <li>
                <p class="h5"><a href='/news-opinion/news-bfi'>Latest from the BFI</a></p>
                            <a href="/news-opinion/news-bfi" ><img class="full" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/page/victim-1961-001-dirk-bogarde-agonising-00m-klq_0-1000x750.jpg?itok=sQ0l8Zu9" alt="Latest from the BFI" /></a>
                <p>News, features and opinion on the world of film.
                        </p>
      </li>
      </ul>

      <p><a class="button medium expand" href="/news-opinion/news-bfi">Read more</a></p>
  
</div>

  </div>
</div>
<div class="block">
      
  <div class="content">
    
<div class="box multiple-items secondary">

  <h3>Further reading</h3>

  <ul class="side with-img-icon">
          
      <li>
        
        <a href="http://www.bfi.org.uk/news-opinion/news-bfi/features/accident-locations-joseph-losey-dirk-bogarde"><img src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/accident-1967-00o-1jy-1000x750.jpg?itok=OuCxcbLs" alt="In search of the locations for Joseph Losey’s Accident – 50th anniversary - image" title="In search of the locations for Joseph Losey’s Accident – 50th anniversary - image" /></a>
        <div class="content">
          <p class="h5"><a href="http://www.bfi.org.uk/news-opinion/news-bfi/features/accident-locations-joseph-losey-dirk-bogarde">In search of the locations for Joseph Losey’s Accident – 50th anniversary</a></p>
                      <p class="authors"> Adam  Scovell  </p>
                  </div>
        <div class="clear"></div>
      </li>
          
      <li>
        
        <a href="http://www.bfi.org.uk/news-opinion/news-bfi/features/search-hitchcocks-frenzy-decent-bite-eat"><img src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/frenzy-1972-012-hitchcock-filing-streets-london-camera-crew-landscape-00o-b3t-1000x750.jpg?itok=5AzIQZzP" alt="In search of Hitchcock’s Frenzy (and a decent bite to eat) - image" title="In search of Hitchcock’s Frenzy (and a decent bite to eat) - image" /></a>
        <div class="content">
          <p class="h5"><a href="http://www.bfi.org.uk/news-opinion/news-bfi/features/search-hitchcocks-frenzy-decent-bite-eat">In search of Hitchcock’s Frenzy (and a decent bite to eat)</a></p>
                      <p class="authors"> Robin  Baker  </p>
                  </div>
        <div class="clear"></div>
      </li>
          
      <li>
        
        <a href="http://www.bfi.org.uk/news-opinion/news-bfi/features/blowup-michelangelo-antonioni-london-locations"><img src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/blowup-1966-012-vanessa-redgrave-david-hemmings-naked-1000x750_0.jpg?itok=_VFSLpV7" alt="Blowup: in search of the swinging London locations - image" title="Blowup: in search of the swinging London locations - image" /></a>
        <div class="content">
          <p class="h5"><a href="http://www.bfi.org.uk/news-opinion/news-bfi/features/blowup-michelangelo-antonioni-london-locations">Blowup: in search of the swinging London locations</a></p>
                      <p class="authors"> Adam  Scovell  </p>
                  </div>
        <div class="clear"></div>
      </li>
          
      <li>
        
        <a href="http://www.bfi.org.uk/news-opinion/news-bfi/features/how-london-has-changed-mike-leigh-naked"><img src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/naked-1993-david-thewlis-looking-up-1000x750.jpg?itok=DUzoZysD" alt="How London has changed since Mike Leigh’s Naked - image" title="How London has changed since Mike Leigh’s Naked - image" /></a>
        <div class="content">
          <p class="h5"><a href="http://www.bfi.org.uk/news-opinion/news-bfi/features/how-london-has-changed-mike-leigh-naked">How London has changed since Mike Leigh’s Naked</a></p>
                      <p class="authors"> Oliver  Lunn  </p>
                  </div>
        <div class="clear"></div>
      </li>
          
      <li>
        
        <a href="http://www.bfi.org.uk/news-opinion/news-bfi/features/crying-game-london-locations"><img src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/crying-game-1992-001-00m-vm3-jaye-davidson-profile-stephen-rea-watching-1000x750.jpg?itok=X9OSc1qr" alt="How London has changed since The Crying Game - image" title="How London has changed since The Crying Game - image" /></a>
        <div class="content">
          <p class="h5"><a href="http://www.bfi.org.uk/news-opinion/news-bfi/features/crying-game-london-locations">How London has changed since The Crying Game</a></p>
                      <p class="authors"> Oliver  Lunn  </p>
                  </div>
        <div class="clear"></div>
      </li>
      </ul>

  
</div>
  </div>
</div>
      </div>
    
    
  </div>

  <!-- Outro row -->
  <div class="row layout-box">
          <div id="region-content-lower" class="small-12 large-12 columns left layout-item layout-item-last">
        <div class="block">
      
  <div class="content">
    
  <ul class="share">
        <li class="facebook_share"><div class="fb-share-button" data-href="http://www.bfi.org.uk/news-opinion/news-bfi/features/servant-locations-joseph-losey-dirk-bogarde" data-layout="button_count"></div>
</li>
        <li class="field_tweetbutton"><div class="tweetbutton-tweet tweetbutton"><a href="http://twitter.com/share" data-size="medium" data-count="horizontal" data-via="" data-related=":" data-text="In search of the locations for the Dirk Bogarde classic The Servant" data-counturl="http://www.bfi.org.uk/news-opinion/news-bfi/features/servant-locations-joseph-losey-dirk-bogarde" data-url="http://www.bfi.org.uk/news-opinion/news-bfi/features/servant-locations-joseph-losey-dirk-bogarde" data-lang="" class="twitter-share-button">Tweet</a></div></li>
        <li class="pinterest"><a href="//pinterest.com/pin/create/button/?url=http://www.bfi.org.uk/news-opinion/news-bfi/features/servant-locations-joseph-losey-dirk-bogarde&description=In search of the locations for the Dirk Bogarde classic The Servant&media=http://www.bfi.org.uk/sites/bfi.org.uk/files/news/servant-the-1963-21-dirk-bogarde-james-fox-sleeping-00m-fy5-1000x750.jpg" data-pin-do="buttonPin" data-pin-config="beside" data-pin-zero="true"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></li>
        <li class="google_plus"><div class="g-plusone" data-size="medium"></div></li>
      </ul>

  </div>
</div>
<div class="block">
      
  <div class="content">
    <h2 class="element-invisible">You are here</h2><div class="breadcrumb"><a href="http://www.bfi.org.uk">Home</a> / <a href="/explore-film-tv">Explore film &amp; TV</a> / <a href="/taxonomy/term/926">Latest from the BFI</a> / <a href="/news-opinion/news-bfi/all">BFI news, features and opinion</a> / <a href="/news-opinion/news-bfi/features">Features</a></div>  </div>
</div>
      </div>
    
  </div>

  <p class="mobile back-to-top"><a class="button expand secondary" href="#page_top">Back to the top</a></p>

  <!-- Footer row -->
  <div class="footer row rel">
    <div id="region-footer" class="small-12 columns">
      <div class="block">
      
  <div class="content">
    <div class="footer-row row">

      <ul class="footer-nav xsmall-block-grid-1 small-block-grid-2 large-block-grid-4">
          <li>
        <p class="h4"><a href="http://www.bfi.org.uk/whats-on">What’s on</a></p>
                            <ul>
                    <li><p><a href="http://player.bfi.org.uk">BFI Player</a></p></li>
                    <li><p><a href="https://whatson.bfi.org.uk/Online/">BFI Southbank</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/bfi-imax">BFI IMAX</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/lff">BFI London Film Festival</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/news-opinion/bfi-film-releases">BFI film releases</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/whats-on/around-uk">Around the UK</a></p></li>
                    </ul>
                        </li>
          <li>
        <p class="h4"><a href="http://www.bfi.org.uk/explore-film-tv">Explore film & TV</a></p>
                            <ul>
                    <li><p><a href="http://www.bfi.org.uk/explore-film-tv/films-tv-people">Films, TV and people</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/news-opinion/news-bfi">Latest from the BFI</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine">Sight & Sound magazine</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/news/50-greatest-films-all-time">Best films of all time</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/archive-collections">BFI National Archive</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/bfi-blu-rays-dvds-0">BFI Blu-rays and DVDs</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/news-opinion/competitions">Competitions</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/sitemap"> News and features archive</a></p></li>
                    </ul>
                        </li>
          <li>
        <p class="h4"><a href="http://www.bfi.org.uk/supporting-uk-film">Supporting UK film</a></p>
                            <ul>
                    <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/film-fund">BFI Film Fund for filmmakers</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/distribution-exhibition-funding">Funding for distributing and screening films</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/film-industry/funding-awards">Lottery funding awards</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/international-strategy">International strategy</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/skills-business-development-funding">Funding for organisations</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/british-certification-tax-relief">British certification and tax relief</a></p></li>
                    </ul>
                        </li>
          <li>
        <p class="h4"><a href="http://www.bfi.org.uk/education-research">Education & research</a></p>
                            <ul>
                    <li><p><a href="http://www.bfi.org.uk/education-research/bfi-reuben-library">BFI Reuben Library</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/teaching-film-tv-media-studies">Teaching film, TV and media studies</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/5-19-film-education-scheme-2013-2017/bfi-film-academy-scheme">BFI Film Academy</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/into-film">5-19 Film Education Scheme 2013-2017</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/film-industry-statistics-research">Film industry statistics and reports</a></p></li>
                    </ul>
                        </li>
        </ul>
  
      <ul class="footer-nav xsmall-block-grid-1 small-block-grid-2 large-block-grid-4">
          <li>
        <p class="h4"><a href="http://www.bfi.org.uk/about-bfi">About the BFI</a></p>
                            <ul>
                      <li><p><a href="http://www.bfi.org.uk/about-bfi/support-us-join">Support the BFI</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/news-opinion/press-releases-media-enquiries">Press releases and media enquiries</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/about-bfi/policy-strategy">Policy and strategy</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/about-bfi/job-opportunities">Job opportunities</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/about-bfi/business-services/selling-bfi">Selling to the BFI</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/about-bfi/help-faq">Help and FAQ</a></p></li>
                    </ul>
                        </li>
          <li>
        <p class="h4"><a href="http://www.bfi.org.uk/">More from the BFI</a></p>
                            <ul>
                      <li><p><a href="http://www.bfi.org.uk/bfi-membership">BFI Members</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/about-bfi/business-services/venue-hire">Venue hire</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/venue-hire/bfi-stephen-street-venue-hire">Viewing theatre hire</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/archive-collections/archive-content-sales">Archive content sales and licensing</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/distribution/contact_us">Book a film for your cinema</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/archive-collections/archive-content-sales/stills-sales">Stills sales</a></p></li>
                    </ul>
                        </li>
          <li>
        <p class="h4"><a href="http://www.bfi.org.uk/">Connect with us</a></p>
                            <ul>
                      <li><p><a href="https://facebook.com/BritishFilmInstitute"><img class="menu-icon-20x20" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-facebook-40x40.png?itok=Oo6raA_O" />Facebook</a></p></li>
                      <li><p><a href="https://twitter.com/bfi"><img class="menu-icon-20x20" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-twitter-40x40.png?itok=LiuxNNr0" />Twitter</a></p></li>
                      <li><p><a href="https://instagram.com/britishfilminstitute"><img class="menu-icon-20x20" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-instagram-40x40.png?itok=CH4_GMiS" />Instagram</a></p></li>
                      <li><p><a href="https://www.youtube.com/user/BFIfilms"><img class="menu-icon-20x20" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-youtube-40x40.png?itok=-wkh1ke0" />YouTube</a></p></li>
                      <li><p><a href="https://www.pinterest.com/bfionline/"><img class="menu-icon-20x20" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-pinterest-40x40.png?itok=IE___2Un" />Pinterest</a></p></li>
                      <li><p><a href="http://britishfilminstitute.tumblr.com/"><img class="menu-icon-20x20" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-tumblr-40x40.png?itok=Q2B3f86q" />Tumblr</a></p></li>
                      <li><p><a href="https://plus.google.com/+britishfilminstitute"><img class="menu-icon-20x20" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-google-40x40.png?itok=4i2mzlFf" />Google+</a></p></li>
                    </ul>
                        </li>
        </ul>
  
  <div class="footer-strip">

    <ul class="sep-list">
      <li><p><a href="http://www.bfi.org.uk/terms-use">Terms of use</a></p></li>
      <li><p><a href="http://www.bfi.org.uk/tickets-other-purchases-bfi-southbank">BFI Southbank purchases</a></p></li>
      <li><p><a href="http://www.bfi.org.uk/bfi-online-community-guidelines">Online community guidelines</a></p></li>
      <li><p><a href="http://www.bfi.org.uk/cookies-privacy">Cookies and privacy</a></p></li>
    </ul>
    <p>&copy;2017 British Film Institute. All rights reserved. Registered charity 287780.</p>

  </div>
</div>
  </div>
</div>
    </div>
  </div>
  <script type="text/javascript">if(!NREUMQ.f){NREUMQ.f=function(){NREUMQ.push(["load",new Date().getTime()]);var e=document.createElement("script");e.type="text/javascript";e.src=(("http:"===document.location.protocol)?"http:":"https:")+"//"+"js-agent.newrelic.com/nr-100.js";document.body.appendChild(e);if(NREUMQ.a)NREUMQ.a();};NREUMQ.a=window.onload;window.onload=NREUMQ.f;};NREUMQ.push(["nrfj","bam.nr-data.net","b3d0337ff6","17585329","b1ZTNRQHWERZUxFRWlYccAISD1lZF14KXFBnQ1AGAzlAXl1H",0,1074,new Date().getTime(),"","","","",""]);</script>    <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=190731001052619";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>    <script type="text/javascript">
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js?onload=onLoadCallback';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>  <script type="text/javascript">
  (function(d){
      var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
      p.type = 'text/javascript';
      p.async = true;
      p.src = '//assets.pinterest.com/js/pinit.js';
      f.parentNode.insertBefore(p, f);
  }(document));
  </script><div id="promo-overlay" class="hidden">
  <div class="inner-container">
    <div class="bfiplayer-email-signup-07-16">
      <div class="content">
        <div class="player-logo"></div>
        <p>Passionate about film? So are we...</p>
        <p>Don't miss the email made for the in-the-know film fan:</p>
        <ul>
          <li><p>New releases - on the same day as in cinemas</p></li>
          <li><p>Special collections & unheralded classics</p></li>
          <li><p>Exclusive news on discounts</p></li>
        </ul>
        <form class="webform-client-form clearfix" action="/news-opinion/news-bfi/features/servant-locations-joseph-losey-dirk-bogarde" method="post" id="promo-overlay-email-signup-form" accept-charset="UTF-8"><div><div class="promo-overlay-email-signup-error-message">Please enter a valid email</div><div class="form-item form-type-textfield form-item-email">
  <label for="edit-email">Email </label>
 <input class="promo-overlay-email-signup-textfield with-placeholder form-text" type="text" id="edit-email" name="email" value="Enter your email for free updates" size="60" maxlength="128" />
</div>
<input class="promo-overlay-email-signup-accept form-submit" type="submit" id="accept" name="op" value="Sign up" /><input type="hidden" name="form_build_id" value="form-Gm4fr8arpfsN9tIIpjMe0RUbQuvaSrx39rx6FvLc8MY" />
<input type="hidden" name="form_id" value="promo_overlay_email_signup_form" />
</div></form>        <div class="dismiss-buttons">
          <button id="dismiss-permanent" class="dismiss">Never ask</button>
          <button id="dismiss-temporary" class="dismiss">Ask me later</button>
        </div>
      </div>
    </div>
    <div class="newsletter-02-16">
      <div class="content">
        <p>PASSIONATE ABOUT FILM? SO ARE WE</p>
        <p>Be the first to find out about all the latest news, events and offers from the British Film Institute.</p>
        <div class="accept-buttons">
          <button id="accept" class="accept">Sign up for your newsletter</button>
        </div>
        <div class="dismiss-buttons">
          <button id="dismiss-permanent" class="dismiss">Never ask</button>
          <button id="dismiss-temporary" class="dismiss">Ask me later</button>
        </div>
      </div>
    </div>
    <div class="player-plus-12-15">
      <div class="content">
        <div class="player-plus-logo"></div>
        <p>Say hello to a subscription service<br /> like no other.</p>
        <p>Dive into hand-picked classics and critically-acclaimed films, all for less than the price of a bucket of popcorn.</p>
        <div class="accept-buttons">
          <button id="accept" class="accept">Start your free 30-day trial</button>
        </div>
        <div class="dismiss-buttons">
          <button id="dismiss-permanent" class="dismiss">Never ask</button>
          <button id="dismiss-temporary" class="dismiss">Ask me later</button>
        </div>
      </div>
    </div>
    <div class="film-is-fragile-12-15">
      <div class="content">
        <p>The BFI looks after one of the most important collections of film in the world. As a charity we rely on the generosity and support of film-lovers like you.</p>
        <p>But film is fragile and we need your support to preserve and restore it.</p>
        <div class="accept-buttons">
          <button id="accept" class="accept">Make a donation</button>
        </div>
        <div class="dismiss-buttons">
          <button id="dismiss-permanent" class="dismiss">Never ask</button>
          <button id="dismiss-temporary" class="dismiss">Ask me later</button>
        </div>
      </div>
    </div>
  </div>
</div>
<script type="text/javascript" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_paiTaEsc1HNeBS2rkLc1NrprKrFnApv70kuY8awAaTI.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js"></script>
<script type="text/javascript" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_-SDVnOiRqI-bbjXOL8UI2VvqdTX9Bmu0aG1evZbh8qk.js"></script>
  <script>
    (function ($, Drupal, window, document, undefined) {
      $(document).foundation();

      $('#top-nav').dropClick();
      $('#sec-nav').dropClick({ 'selector': ' > li.sec-drop' });
      $('#accessibility-menu .font-size').on('click', 'a', function( e ) { $(this).parent().find('a').removeClass('current'); $(this).addClass('current'); $('html').css('font-size', (62.5 + 12.5*$(this).index()).toString() + '%'); });
      $('#search-icon a').click(function(){ $('#mobile-nav').slideUp(100); $('#search').slideToggle(500); });
      $('#mobile-nav').append('<ul />');
      $('#top-nav > li:not(.mobile)').each( function() { $('#mobile-nav ul').append( '<li><p>' + $(this).find('>p').html() + '</p></li>'); });
      $('#mobile-nav-icon a').click(function(){ $('#mobile-nav').slideToggle(500); $('#search').slideUp(100); });
      $(':not(#qunit-fixture) > [data-bfi-gallery]').gallery();
      $('.equalise[class*=-block-grid-]').equalHeight();
      $('.twitter-feed:first').twitterFeed();
      $('body').responsiveTable();
      $('#bfi-suggestive-search-form #edit-submit').attr('value', 'Search');

      $('html.lt-ie9').each( function() { fixIe8LastChild() });

      window.resizeStatus = 'done';
      $(window).on('resize', bfiResize );
      $(window).trigger('resize');

    })(jQuery, Drupal, this, this.document);
  </script>

</body>
</html>
