<!DOCTYPE html>
<!-- Sorry no IE7 support! -->
<!-- @see http://foundation.zurb.com/docs/index.html#basicHTMLMarkup -->

<!--[if IE 8]><html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->

<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-play-app" content="app-id=com.bfi.bfi_sci_fi" />
<meta property="og:type" content="article" />
<meta name="apple-itunes-app" content="app-id=937838994" />
<link rel="shortcut icon" href="http://www.bfi.org.uk/sites/all/themes/bfi2013/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<meta name="description" content="Why being on the move is often the only place left for the female protagonists of Jane Campion&amp;#39;s The Piano, Agn&amp;egrave;s Varda&amp;#39;s Vagabond and other key films about women wandering beyond the status quo." />
<meta property="og:description" content="Why being on the move is often the only place left for the female protagonists of Jane Campion&amp;#39;s The Piano, Agn&amp;egrave;s Varda&amp;#39;s Vagabond and other key films about women wandering beyond the status quo." />
<meta property="og:image" content="http://www.bfi.org.uk/sites/bfi.org.uk/files/fb-images/piano-the-1993-003-holly-hunter-anna-paquin-on-the-grand-piano-beach-16x9.jpg" />
<link rel="canonical" href="/news-opinion/news-bfi/features/wander-women-vagabond-piano" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="/node/49488" />
<meta property="og:url" content="http://www.bfi.org.uk/news-opinion/news-bfi/features/wander-women-vagabond-piano" />
<meta property="fb:app_id" content="190731001052619" />
<meta property="og:site_name" content="British Film Institute" />
<meta property="og:title" content="Wander women: vital films about women on the move" />
  <meta property="fb:pages" content="119827158059452" />
  <title>Wander women: vital films about women on the move | BFI</title>
  <link type="text/css" rel="stylesheet" href="http://www.bfi.org.uk/sites/bfi.org.uk/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.bfi.org.uk/sites/bfi.org.uk/files/css/css_xgeO5nEz9clqfJtZ9W5UZ2T2n6nFOVt6kwBgmO8UQcE.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.bfi.org.uk/sites/bfi.org.uk/files/css/css_o22r_B_fCzPu7wSuv9e9x8tXofIBik4lfDr_sscOk4o.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom{background:#0779BF;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://www.bfi.org.uk/sites/bfi.org.uk/files/css/css_kjkYIXCmeK7WRUdZ-uEMjgnziQm-z1izVqmQnhON6SQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.bfi.org.uk/sites/bfi.org.uk/files/css/css_cL6Cccr0oOqpSrKylWONB3oY8HiZwBcbfgTkKc6_Y6U.css" media="all" />
  <script type="text/javascript" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_ri60QNjcazMKdlAmWmDsmRb0iKaVkkXUQxH2MsgpmVo.js"></script>
<script type="text/javascript" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_F0wgh97uz557ex6Pn0ozddASaa90cfLuOinzSC9s7JU.js"></script>
<script type="text/javascript" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_30Ly_nNtTT-64chsGhEPszK4mPnqQRvHzp3Gpro2b3Y.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-2457994-1"]);_gaq.push(['_setDomainName', 'bfi.org.uk']);
_gaq.push(['_addIgnoredRef', 'bfi.org.uk']);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://" : "http://") + "stats.g.doubleclick.net/dc.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/js/js__8_JRhctLP9x9mC2kxhVr8It1ERZj3r4tp5P_ovlcC4.js"></script>
<script type="text/javascript" src="//dsh7ky7308k4b.cloudfront.net/publishers/bfiorguk.min.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://www.bfi.org.uk/sites/all/modules/bfi.org.uk/shared-modules/bfi_ads/js/bfi-ads.js?onimd3"></script>
<script type="text/javascript" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_txPxiBxf8V3p9EHjRuApGBZadzhZ-e8KalsmxOQzZR8.js"></script>
<script type="text/javascript">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</script>
  <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script type="text/javascript" src="//use.typekit.net/ppi3hbr.js"></script>
  <script type="text/javascript">try{ Typekit.load();}catch(e){}</script>
  <script type="text/javascript" src="//cdn.optimizely.com/js/6286220731.js"></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-49488 node-type-news" >
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P9GRJK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P9GRJK');</script>
<!-- End Google Tag Manager -->
  <script>
    var versaTag = {};
    versaTag.id = "3423";
    versaTag.sync = 0;
    versaTag.dispType = "js";
    versaTag.ptcl = "HTTP";
    versaTag.bsUrl = "bs.serving-sys.com/BurstingPipe";
    //VersaTag activity parameters include all conversion parameters including custom parameters and Predefined parameters. Syntax: "ParamName1":"ParamValue1", "ParamName2":"ParamValue2". ParamValue can be empty.
    versaTag.activityParams = {
      //Predefined parameters:
      "Session":""
      //Custom parameters:
    };
    //Static retargeting tags parameters. Syntax: "TagID1":"ParamValue1", "TagID2":"ParamValue2". ParamValue can be empty.
    versaTag.retargetParams = {};
    //Dynamic retargeting tags parameters. Syntax: "TagID1":"ParamValue1", "TagID2":"ParamValue2". ParamValue can be empty.
    versaTag.dynamicRetargetParams = {};
    // Third party tags conditional parameters and mapping rule parameters. Syntax: "CondParam1":"ParamValue1", "CondParam2":"ParamValue2". ParamValue can be empty.
    versaTag.conditionalParams = {};
  </script>
  <script id="ebOneTagUrlId" src="http://ds.serving-sys.com/SemiCachedScripts/ebOneTag.js"></script>
  <noscript>
    <iframe src="http://bs.serving-sys.com/BurstingPipe?cn=ot&amp;onetagid=3423&amp;ns=1&amp;activityValues=$$Session=[Session]$$&amp;retargetingValues=$$$$&amp;dynamicRetargetingValues=$$$$&amp;acp=$$$$&amp;" style="display:none;width:0px;height:0px"></iframe>
  </noscript>

  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
      <!--ul class="title-area"-->
    <script type="text/javascript">var NREUMQ=NREUMQ||[];NREUMQ.push(["mark","firstbyte",new Date().getTime()]);</script>
  <div id="page_top" class="header row">
                <div class="block">
      
  <div class="content">
    <div class="header-row row">

  
<div class="small-12 columns desktop">

  <ul class="right single-line" id="sec-nav">
    <li class="desktop">
      <ul id="accessibility-menu">
        <li class="font-size"><p>Text size: <a class="current xsmall" href="#">A</a> <a class="small" href="#">A</a> <a href="#">A</a></p></li>
      </ul>
    </li>

          <li id="sec-menu-item-0" class="sec-nav-item sec-drop">
        <p><a href="http://www.bfi.org.uk/about-bfi" data-drop-content="sec-menu-item-0-children">About the BFI</a></p>
                  <ul id="sec-menu-item-0-children" class="drop-content">
                          <li><p><a href="http://www.bfi.org.uk/news-opinion/press-releases-media-enquiries" class="">Press releases and media enquiries</a></p></li>
                          <li><p><a href="http://www.bfi.org.uk/about-bfi/policy-strategy" class="">Policy and strategy</a></p></li>
                          <li><p><a href="http://www.bfi.org.uk/about-bfi/job-opportunities" class="">Job opportunities</a></p></li>
                          <li><p><a href="http://www.bfi.org.uk/about-bfi/business-services/selling-bfi" class="">Selling to the BFI</a></p></li>
                          <li><p><a href="http://www.bfi.org.uk/about-bfi/help-faq" class="">Help and FAQ</a></p></li>
                          <li><p><a href="http://www.bfi.org.uk/privacy-policy" class="">Privacy policy</a></p></li>
                      </ul>
              </li>
          <li id="sec-menu-item-1" class="sec-nav-item sec-drop">
        <p><a href="http://www.bfi.org.uk/about-bfi/support-us-join" data-drop-content="sec-menu-item-1-children">Support & join</a></p>
                  <ul id="sec-menu-item-1-children" class="drop-content">
                          <li><p><a href="https://whatson.bfi.org.uk/Online/login.asp" class="">Sign up for emails</a></p></li>
                          <li><p><a href="http://www.bfi.org.uk/about-bfi/become-bfi-member" class="">Become a BFI Member</a></p></li>
                          <li><p><a href="http://www.bfi.org.uk/about-bfi/become-bfi-member/bfi-champion" class="">Become a BFI Champion</a></p></li>
                          <li><p><a href="http://www.bfi.org.uk/about-bfi/support-us-join/bfi-patrons" class="">Become a BFI Patron</a></p></li>
                          <li><p><a href="http://www.bfi.org.uk/about-bfi/support-us-join/make-donation-bfi" class="">Make a donation</a></p></li>
                          <li><p><a href="http://www.bfi.org.uk/about-bfi/support-us-join/corporate-support" class="">Corporate support</a></p></li>
                      </ul>
              </li>
          <li id="sec-menu-item-2" class="commercial sec-nav-item">
        <p><a href="http://player.bfi.org.uk" data-drop-content="sec-menu-item-2-children">Watch films on BFI Player</a></p>
              </li>
          <li id="sec-menu-item-3" class="commercial sec-nav-item sec-drop">
        <p><a href="http://www.bfi.org.uk/whats-on" data-drop-content="sec-menu-item-3-children">Tickets</a></p>
                  <ul id="sec-menu-item-3-children" class="drop-content">
                          <li><p><a href="https://whatson.bfi.org.uk/Online" class="">BFI Southbank tickets</a></p></li>
                          <li><p><a href="http://www.bfi.org.uk/bfi-imax" class="">BFI IMAX tickets</a></p></li>
                      </ul>
              </li>
          <li id="sec-menu-item-4" class="commercial sec-nav-item">
        <p><a href="http://shop.bfi.org.uk/" data-drop-content="sec-menu-item-4-children">BFI Shop</a></p>
              </li>
      </ul>
</div>

  <div class="clearer"></div>

  <div class="small-4 large-12 columns mobile mobile-hdr-icon" id="search-icon"><a href="#" title="Search">Search for mobiles</a></div>

  <div class="small-4 large-3 columns" id="logo"><a href="http://www.bfi.org.uk"><img src="http://www.bfi.org.uk/sites/all/themes/bfi2013/images/bfi_logo_transp.png" alt="BFI - homepage" title="BFI Film Forever logo - link to homepage" /></a></div>

  <div class="small-4 columns mobile mobile-hdr-icon" id="mobile-nav-icon"><a href="#" title="Main Nav - Additional">Main navigation for mobiles</a></div>

  <div class="small-12 columns" id="mobile-nav"></div>

  <div class="small-12 large-6 columns desktop" id="search">
      <form action="/bfi-suggestive-search/submit" method="post" id="bfi-suggestive-search-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-search-term">
 <input type="text" id="edit-search-term" name="search-term" value="I&#039;m looking for..." size="60" maxlength="128" class="form-text form-autocomplete" /><input type="hidden" id="edit-search-term-autocomplete" value="http://www.bfi.org.uk/index.php?q=bfi-suggestive-search/autocomplete" disabled="disabled" class="autocomplete" />
</div>
<input type="submit" id="edit-submit--2" name="op" value="" class="form-submit" /><input type="hidden" name="form_build_id" value="form-dGZHTw_bGs6U2GyzmB-VUeEVYuVLSt6ltXKVO9hUHic" />
<input type="hidden" name="form_id" value="bfi_suggestive_search_form" />
</div></form>  </div>

  <div class="small-12 large-12 columns" id="site-share">
    <a target="_blank" href="https://www.national-lottery.co.uk/life-changing/project-bfi-films"><img class="national-lottery-logo" src="http://www.bfi.org.uk/sites/all/themes/bfi2013/images/national-lottery-logo-color.png" alt="National Lottery" title="National Lottery" /></a>
    <ul class="site-share">
      <li id="bfi-fb">
        <div class="fb-like" data-href="https://www.facebook.com/BritishFilmInstitute" data-colorscheme="light" data-layout="button_count" data-show-faces="false"></div>
      </li>
      <li id="bfi-twitter">
        <a href="https://twitter.com/bfi" class="twitter-follow-button" data-show-count="true">Follow @bfi</a>
      </li>
      <li id="bfi-youtube">
        <div class="g-ytsubscribe" data-channel="BFIfilms" data-layout="default" data-count="default"></div>
      </li>
    </ul>
  </div>

  <div class="clearer"></div>

      <ul class="left" id="top-nav">
            <li class="mobile desktop" id="top_nav_1">
    <p><a href="http://www.bfi.org.uk/whats-on"  data-drop-content="drop-nav-1" class="medium expand button">What’s on</a>
      <span class="arrow"></span>    </p>
        <ul class="small-block-grid-3 drop-content" id="drop-nav-1">
      <li class="nav-sublist">
                <div class="box primary">
        <p class="h4">In this section</p>
        <ul>
                              <li><p><a href="http://player.bfi.org.uk" class="">BFI Player</a></p></li>
                    <li><p><a href="https://whatson.bfi.org.uk/Online/" class="">BFI Southbank</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/bfi-imax" class="">BFI IMAX</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/news-opinion/bfi-film-releases" class="">BFI film releases</a></p></li>
                    <li><p><a href="https://whatson.bfi.org.uk/lff/Online/" class="">BFI London Film Festival</a></p></li>
                    <li><p><a href="https://whatson.bfi.org.uk/flare/Online/" class="">BFI Flare: London LGBTQ+ Film Festival</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/whats-on/around-uk" class="">Around the UK</a></p></li>
                  </ul>
        </div>
                <div class="close-button"></div>
      </li>
      <li class="nav-highlight">
                <p class="h4">Highlight</p>
        <ul>
          <li>
          <!-- highlight -->
                    <a href="https://whatson.bfi.org.uk/Online/uprising" class="">
            <img src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/site_wide_menu_highlights/public/bfi-southbank-uprising-spirit-of-68-artwork-may-2018-1000x750.jpg?itok=kayKbRmS" alt="Uprising: The Spirit of ’68 at BFI Southbank - image" />
          </a>
          <p><a href="https://whatson.bfi.org.uk/Online/uprising" class="">Uprising: The Spirit of ’68 at BFI Southbank</a><br />

                    </li>
        </ul>
              </li>
      <li class="nav-actions">
                <p class="h4">I want to&hellip;</p>
        <ul>
                      <li><p><a href="http://player.bfi.org.uk/" class="">Watch films online</a></p></li>
                      <li><p><a href="https://whatson.bfi.org.uk/Online/seasons" class="">Browse BFI Southbank seasons</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/distribution/contact_us" class="">Book a film for my cinema</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/international-touring-programmes" class="">Find out about international touring programmes</a></p></li>
                  </ul>
              </li>
    </ul>
      </li>
          <li class="desktop" id="top_nav_2">
    <p><a href="http://www.bfi.org.uk/explore-film-tv"  data-drop-content="drop-nav-2" class="medium expand button">Explore film & TV</a>
      <span class="arrow"></span>    </p>
        <ul class="small-block-grid-3 drop-content" id="drop-nav-2">
      <li class="nav-sublist">
                <div class="box primary">
        <p class="h4">In this section</p>
        <ul>
                              <li><p><a href="http://www.bfi.org.uk/explore-film-tv/films-tv-people" class="">Films, TV & people</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/news-opinion/news-bfi" class="">Latest from the BFI</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine" class="">Sight & Sound magazine</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/archive-collections" class="">BFI National Archive</a></p></li>
                    <li><p><a href="http://shop.bfi.org.uk/dvd-blu-ray/bfi-dvd-blu-ray.html" class="">BFI Blu-rays and DVDs</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/competitions" class="">Competitions</a></p></li>
                  </ul>
        </div>
                <div class="close-button"></div>
      </li>
      <li class="nav-highlight">
                <p class="h4">Highlight</p>
        <ul>
          <li>
          <!-- highlight -->
                    <a href="https://www.bfi.org.uk/best-films-2017" class="">
            <img src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/site_wide_menu_highlights/public/best-films-2017_1000x750.jpg?itok=Mgid5ctS" alt="Sight & Sound’s 25 best films of 2017 - image" />
          </a>
          <p><a href="https://www.bfi.org.uk/best-films-2017" class="">Sight & Sound’s 25 best films of 2017</a><br />

                    </li>
        </ul>
              </li>
      <li class="nav-actions">
                <p class="h4">I want to&hellip;</p>
        <ul>
                      <li><p><a href="http://www.bfi.org.uk/archive-collections/introduction-bfi-collections" class="">Find out more about the BFI National Archive</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/sight-sound-magazine-subscriptions" class="">Subscribe to Sight & Sound magazine</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/explore-film-tv/bfi-blu-rays-dvds" class="">Browse BFI Blu-rays and DVDs</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/news-opinion/news-bfi/lists" class="">Get film recommendations</a></p></li>
                  </ul>
              </li>
    </ul>
      </li>
          <li class="desktop" id="top_nav_3">
    <p><a href="http://www.bfi.org.uk/film-industry"  data-drop-content="drop-nav-3" class="medium expand button">Supporting UK film</a>
      <span class="arrow"></span>    </p>
        <ul class="small-block-grid-3 drop-content" id="drop-nav-3">
      <li class="nav-sublist">
                <div class="box primary">
        <p class="h4">In this section</p>
        <ul>
                              <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/film-fund" class="">BFI Film Fund</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/production-development-funding" class="">Production and development funding</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/distribution-exhibition-funding" class="">Distribution and exhibition funding</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/about-bfi/policy-strategy/diversity" class="">Diversity</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/skills-business-development-funding" class="">Skills and business development funding</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/international-strategy" class="">International strategy</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/british-certification-tax-relief" class="">British certification and tax relief</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/film-industry/funding-awards" class="">Search for Lottery awards</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/bfi-distribution" class="">BFI Distribution</a></p></li>
                  </ul>
        </div>
                <div class="close-button"></div>
      </li>
      <li class="nav-highlight">
                <p class="h4">Highlight</p>
        <ul>
          <li>
          <!-- highlight -->
                    <a href="http://network.bfi.org.uk/" class="">
            <img src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/site_wide_menu_highlights/public/bfi-network-artwork-2017-02-1000x750.jpg?itok=TiEyduF6" alt="Discover how BFI NETWORK is supporting new and emerging filmmakers - image" />
          </a>
          <p><a href="http://network.bfi.org.uk/" class="">Discover how BFI NETWORK is supporting new and emerging filmmakers</a><br />

                    </li>
        </ul>
              </li>
      <li class="nav-actions">
                <p class="h4">I want to&hellip;</p>
        <ul>
                      <li><p><a href="http://www.bfi.org.uk/bfi-funded-films" class="">See projects backed by the BFI</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/film-industry/bfi-network" class="">Get help as a new filmmaker and find out about NETWORK</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/education-research/film-industry-statistics-research" class="">Read industry research and statistics</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/international-touring-programmes" class="">Find out about booking film programmes internationally</a></p></li>
                  </ul>
              </li>
    </ul>
      </li>
          <li class="desktop" id="top_nav_4">
    <p><a href="http://www.bfi.org.uk/education-research"  data-drop-content="drop-nav-4" class="medium expand button">Education & research</a>
      <span class="arrow"></span>    </p>
        <ul class="small-block-grid-3 drop-content" id="drop-nav-4">
      <li class="nav-sublist">
                <div class="box primary">
        <p class="h4">In this section</p>
        <ul>
                              <li><p><a href="http://www.bfi.org.uk/education-research/bfi-reuben-library" class="">BFI Reuben Library</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/future-learning-skills" class="">Future learning and skills</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/education-events" class="">Education events at BFI Southbank</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/teaching-film-tv-media-studies" class="">Classroom resources for teachers</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/education/courses-training-conferences-teachers" class="">Courses, training and conferences for teachers</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/5-19-film-education-scheme-2013-2017/bfi-film-academy-scheme-2013-4" class="">BFI Film Academy</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/into-film" class="">Into Film</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/about-bfi-education" class="">About BFI Education</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/film-industry-statistics-research" class="">Film industry statistics and reports</a></p></li>
                  </ul>
        </div>
                <div class="close-button"></div>
      </li>
      <li class="nav-highlight">
                <p class="h4">Highlight</p>
        <ul>
          <li>
          <!-- highlight -->
                    <a href="http://www.bfi.org.uk/education-research/future-learning-skills" class="">
            <img src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/site_wide_menu_highlights/public/bfi-media-conference-2014-audience-during-alison-owen-opening-speech-20140703-1000x750.jpg?itok=YUFKzdFL" alt="Future learning and skills – giving everyone the opportunity to build a lifelong relationship with film. - image" />
          </a>
          <p><a href="http://www.bfi.org.uk/education-research/future-learning-skills" class="">Future learning and skills – giving everyone the opportunity to build a lifelong relationship with film.</a><br />

                    </li>
        </ul>
              </li>
      <li class="nav-actions">
                <p class="h4">I want to&hellip;</p>
        <ul>
                      <li><p><a href="http://www.bfi.org.uk/archive-collections/searching-access-collections" class="">Search the BFI National Archive collections</a></p></li>
                      <li><p><a href="https://whatson.bfi.org.uk/Online/education-events" class="">Browse our education events</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/education-research/education/education-resources" class="">Use film and TV in my classroom</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/education-research/film-industry-statistics-research" class="">Read research data and market intelligence</a></p></li>
                  </ul>
              </li>
    </ul>
      </li>
          <li class="mobile" id="top_nav_5">
    <p><a href="http://www.bfi.org.uk/about-bfi/help-faq"   class="medium expand button">Find us</a>
          </p>
      </li>
  </ul>
  
</div>
  </div>
</div>
      </div>

      <!-- Preface region -->
    <div class="row rel layout-box">
      <div class="block">
      
  <div class="content">
    <h2 class="element-invisible">You are here</h2><div class="breadcrumb"><a href="http://www.bfi.org.uk">Home</a> / <a href="/explore-film-tv">Explore film &amp; TV</a> / <a href="/taxonomy/term/926">Latest from the BFI</a> / <a href="/news-opinion/news-bfi/all">BFI news, features and opinion</a> / <a href="/news-opinion/news-bfi/features">Features</a></div>  </div>
</div>
    </div>
    <!-- /Preface region -->
  
  <!-- Intro row -->
  <div class="row layout-box">
    <!-- intro region -->
    <div id="region-intro" class="small-12 large-12 columns left layout-item layout-item-first">

      
            <div class="tabs"></div>                          <div class="block">
      
  <div class="content">
    <div id="node-49488" class="node node-news clearfix">

  
      
  
  <div class="content">
      </div>

  
  
</div>
  </div>
</div>
<div class="block">
      
  <div class="content">
    <div class="full-title ">
  
  <h1>
          Wander women: vital films about women on the move    
    
      </h1>

  
  
        <div class="copy">
              <div class="intro"><p>Why being on the move is often the only place left for the female protagonists of Jane Campion&#8217;s The Piano, Agnès Varda&#8217;s Vagabond and other key films about women wandering beyond the status quo.</p>
</div>
            
      
              <p class="author-data">
          <span class="author"><a href="/people/so-mayer"> So  Mayer  </a></span><br /><span class="date"><time datetime="2018-05-30">30 May 2018</time></span>        </p>
      
      
          </div>
  </div>
  </div>
</div>
<div class="block">
      
  <div class="content">
    
  <ul class="share">
          <li class="facebook_share"><div class="fb-share-button" data-href="http://www.bfi.org.uk/news-opinion/news-bfi/features/wander-women-vagabond-piano" data-layout="button_count"></div>
</li>
          <li class="field_tweetbutton"><div class="tweetbutton-tweet tweetbutton"><a href="http://twitter.com/share" data-size="medium" data-count="horizontal" data-via="" data-related=":" data-text="Wander women: vital films about women on the move" data-counturl="http://www.bfi.org.uk/news-opinion/news-bfi/features/wander-women-vagabond-piano" data-url="http://www.bfi.org.uk/news-opinion/news-bfi/features/wander-women-vagabond-piano" data-lang="" class="twitter-share-button">Tweet</a></div></li>
          <li class="pinterest"><a href="//pinterest.com/pin/create/button/?url=http://www.bfi.org.uk/news-opinion/news-bfi/features/wander-women-vagabond-piano&description=Wander women: vital films about women on the move&media=http://www.bfi.org.uk/sites/bfi.org.uk/files/news/piano-the-1993-003-holly-hunter-anna-paquin-on-the-grand-piano-beach-1000x750.jpg" data-pin-do="buttonPin" data-pin-config="beside" data-pin-zero="true"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></li>
          <li class="google_plus"><div class="g-plusone" data-size="medium"></div></li>
      </ul>

  <div class='social_sidebar'>
  	<ul>
	            <li class="facebook_share"><div class="fb-share-button" data-href="http://www.bfi.org.uk/news-opinion/news-bfi/features/wander-women-vagabond-piano" data-layout="box_count"></div>
</li>
		          <li class="field_tweetbutton"><div class="tweetbutton-tweet tweetbutton"><a href="http://twitter.com/share" data-size="medium" data-count="vertical" data-via="" data-related=":" data-text="Wander women: vital films about women on the move" data-counturl="http://www.bfi.org.uk/news-opinion/news-bfi/features/wander-women-vagabond-piano" data-url="http://www.bfi.org.uk/news-opinion/news-bfi/features/wander-women-vagabond-piano" data-lang="" class="twitter-share-button">Tweet</a></div></li>
		          <li class="pinterest"><a href="//pinterest.com/pin/create/button/?url=http://www.bfi.org.uk/news-opinion/news-bfi/features/wander-women-vagabond-piano&description=Wander women: vital films about women on the move&media=http://www.bfi.org.uk/sites/bfi.org.uk/files/news/piano-the-1993-003-holly-hunter-anna-paquin-on-the-grand-piano-beach-1000x750.jpg" data-pin-do="buttonPin" data-pin-config="above"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></li>
		          <li class="google_plus"><div class="g-plusone" data-size="tall"></div></li>
		      </ul>
  </div>

  </div>
</div>
<div class="block">
      
  <div class="content">
    <!-- ROS_LB -->
<div class="bfi-ads bfi-ad-lb show-for-medium-up" id='div-gpt-ad-1523608011279-0'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523608011279-0'); });
    </script>
</div>
  </div>
</div>
<div class="block">
      
  <div class="content">
    <!-- ROS_MOBILELB -->
<div class="bfi-ads bfi-ad-mobilelb show-for-small" id='div-gpt-ad-1523608011279-4'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523608011279-4'); });
    </script>
</div>
  </div>
</div>
<div class="block">
      
  <div class="content">
    <div class="small-12 large-12 columns solo">
  
  
  
  </div>


<div class="clear"></div>
  </div>
</div>
      
    </div>
  </div>

  <!-- Content row -->
  <div id="main-content" class="row layout-box">

          <div id="region-content-left-1" class="large-8 small-12 columns left layout-item layout-item-first">
        <div class="block">
      
  <div class="content">
    <div class="small-12 large-12 columns solo">
  
  
  
      <div class="wysiwyg"><p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.57945205479" data-src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/vagabond-1985-002-sandrine-bonnaire-hitchhiking-in-desert.jpg?itok=XzuiaAYq" alt="Vagabond (1985)" title="Vagabond (1985)" /><noscript><img  data-aspect-ratio="1.57945205479" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/vagabond-1985-002-sandrine-bonnaire-hitchhiking-in-desert.jpg?itok=XzuiaAYq" alt="Vagabond (1985)" title="Vagabond (1985)" /></noscript>      <div class="legend">
    <p>      <span class="caption">Vagabond (1985)</span><br />
            </p>
    </div>
  </div>
</p>
<div class="content-information">
<p>Throughout June 2018 the programme at BFI Southbank will be dedicated to championing work by and about women, including re-releases of The Piano and Vagabond and seasons dedicated to Agnès Varda and Ava DuVernay.</p>
<p><a href="https://whatson.bfi.org.uk/Online/piano2018">Buy tickets for The Piano at BFI Southbank</a></p>
<p><a href="https://whatson.bfi.org.uk/Online/vagabond2018">Buy tickets for Vagabond at BFI Southbank</a></p>
<p><a href="https://whatson.bfi.org.uk/Online/middleofnowhere">Buy tickets for Middle of Nowhere at BFI Southbank</a></p>
</div>
<p>“It seemed to me she came from the sea,” says the voiceover (delivered by the filmmaker) in <a href="http://www.bfi.org.uk/films-tv-people/4ce2b7663e800">Vagabond</a> (1985), <a href="http://www.bfi.org.uk/films-tv-people/4ce2ba1c81fb6">Agnès Varda</a>’s portrait of austerity as a young woman – but it could equally be delivered by one of the settler women who act as a chorus in <a href="http://www.bfi.org.uk/films-tv-people/4ce2ba38df0f9">Jane Campion</a>’s <a href="http://www.bfi.org.uk/films-tv-people/4ce2b7b54d000">The Piano</a> (1993).</p>
<p>Mona (<a href="http://www.bfi.org.uk/films-tv-people/4ce2ba1012540">Sandrine Bonnaire</a>), the protagonist of Vagabond whose life is shown in flashbacks from the point of view of those who encountered her on the road in rural southern France, and Ada (<a href="http://www.bfi.org.uk/films-tv-people/4ce2ba1692667">Holly Hunter</a>), player of The Piano that sails with her on her journey from Scotland to New Zealand as mail-order bride, have a mythic quality in common. They are too much for this world. Varda’s camera discovers Mona’s dead body in a frozen vineyard at the start of Vagabond, and Ada follows her piano into the sea in the penultimate scene of The Piano – Campion remarked at a London Film Festival masterclass in 2009 that she originally intended for Ada to drown.</p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.49365197909" data-src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/piano-the-1993-002-holly-hunter-anna-paquin-beach.jpg?itok=cRODxEaH" alt="The Piano (1993)" title="The Piano (1993)" /><noscript><img  data-aspect-ratio="1.49365197909" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/piano-the-1993-002-holly-hunter-anna-paquin-beach.jpg?itok=cRODxEaH" alt="The Piano (1993)" title="The Piano (1993)" /></noscript>      <div class="legend">
    <p>      <span class="caption">The Piano (1993)</span><br />
            </p>
    </div>
  </div>
</p>
<p>“What a death! What a chance! What a surprise! My will has chosen life!” says Ada in the closing voiceover, reminding the viewer that it was her will that had rendered her mute before the start of the film, and driven her to start an affair with Baines (<a href="http://www.bfi.org.uk/films-tv-people/4ce2b9fb1b395">Harvey Keitel</a>), her husband’s intermediary with the Māori community, and eventually to leave her husband.</p>
<p>Mona, too, seems made of will and wire. She survives on almost nothing: barely any human contact, and bread as hard as her broken hobnailed boots. Her will moves the camera in its series of 12 tracking shots, scored by <a href="http://www.bfi.org.uk/films-tv-people/4ce2bb258abbf">Joanna Bruzdowicz</a>, that define the film. Varda said, in fact, “The whole film is one long tracking shot … we cut it up into separate pieces and in between them are the ‘adventures’” – Mona’s encounters with those who want to hold her in place.</p>
<p>Mona and Ada are that rare thing in cinema: women on the move, travelling. Varda titled her film Sans toit ni loi: without roof or rule, or outdoor outlaw. Mona is a model for subsequent women who wander. Their adventures may not follow the arc of the conventional quest narrative accorded to male heroes, but the very fact of their self-willed movement is just as significant. Women who wander, physically and beyond the social margins, contest the status quo: not necessarily unproblematically. The most mobile of <a href="http://www.bfi.org.uk/films-tv-people/4ce2bc8ad2de1">Lucrecia Martel</a>’s female protagonists, Verónica (<a href="http://www.bfi.org.uk/films-tv-people/4ce2bd983508d">María Onetto</a>) in <a href="http://www.bfi.org.uk/films-tv-people/4ce2b8c7131d7">The Headless Woman</a> (2008), kills an Indigenous boy while out driving, and traps herself in a denial dependent on adhering closer to her race and class privilege.</p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="0.773506493506" data-src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/piano-the-1993-003-holly-hunter-anna-paquin-on-the-grand-piano-beach_1.jpg?itok=4hIn2bkw" alt="The Piano (1993)" title="The Piano (1993)" /><noscript><img  data-aspect-ratio="0.773506493506" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/piano-the-1993-003-holly-hunter-anna-paquin-on-the-grand-piano-beach_1.jpg?itok=4hIn2bkw" alt="The Piano (1993)" title="The Piano (1993)" /></noscript>      <div class="legend">
    <p>      <span class="caption">The Piano (1993)</span><br />
            </p>
    </div>
  </div>
</p>
<p>In The Piano, Ada’s place in the colonial system enforced by her landowning settler husband Stewart (<a href="http://www.bfi.org.uk/films-tv-people/4ce2ba195d067">Sam Neill</a>) is a complex one: he regards her, until very late in the film, as property, treating her and her piano – which is her voice – as barter in the same way he regards the Māori lands he is trying to buy. Her refusal to stay inside the bounds of Stewart’s house, lands or Euro-western notions of decency tests that system, which presents itself as gentility, into revealing its true face. Realising the Bluebeard story that had been pantomimed for the Christmas show, Stewart cuts off Ada’s finger with an axe. “I clipped your wing,” he says. The price of heteronormativity and the traffic in women has perhaps never been more cinematically stated than in the image of Ada, clutching her fingerless hand and sinking into the mud, her inflated black skirts like a ship run aground – or like a piano stuck on a beach. </p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.40453296703" data-src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/vagabond-1985-004-sandrine-bonnaire-leather-jacket.jpg?itok=_eoQJfJj" alt="Vagabond (1985)" title="Vagabond (1985)" /><noscript><img  data-aspect-ratio="1.40453296703" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/vagabond-1985-004-sandrine-bonnaire-leather-jacket.jpg?itok=_eoQJfJj" alt="Vagabond (1985)" title="Vagabond (1985)" /></noscript>      <div class="legend">
    <p>      <span class="caption">Vagabond (1985)</span><br />
            </p>
    </div>
  </div>
</p>
<p>Mona, too, finds that there is no way out: wherever she goes, there are men who want to use her, or women who want to surveill her and clean her up, or communities that want to ignore her. Whereas Ada is property, and finds that the apparent privileges of being property entrap her, Mona wants to not belong. She has left a job as a secretary, and her primary offence against society is that she is – wilfully, as some characters see it – poor.</p>
<p>Whereas Campion’s Ada has inspired a few defiant period dramas in which middle-class white women contest and defy the boundaries of their class and position, films about poor women taking up space are far less common. Penny Woolcock’s <a href="http://www.bfi.org.uk/films-tv-people/4ce2b8377e407">Tina Goes Shopping</a> (1999) is a striking example, but Tina – unlike Mona – is a community builder, someone around whom a family, however ramshackle, coheres across the trilogy of films in which she appears. Kelly Reichardt’s <a href="http://www.bfi.org.uk/films-tv-people/4ce2b8cb5744c">Wendy and Lucy</a> (2008) comes closer to Mona’s absolute outlaw status, as Wendy (Michelle Williams) experiences the spiralling debts and exclusions of precarity.</p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="0.666666666667" data-src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/wendy-and-lucy-2008-003-michelle-williams-train-track.jpeg?itok=R1HahbHy" alt="Wendy and Lucy (2008)" title="Wendy and Lucy (2008)" /><noscript><img  data-aspect-ratio="0.666666666667" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/wendy-and-lucy-2008-003-michelle-williams-train-track.jpeg?itok=R1HahbHy" alt="Wendy and Lucy (2008)" title="Wendy and Lucy (2008)" /></noscript>      <div class="legend">
    <p>      <span class="caption">Wendy and Lucy (2008)</span><br />
            </p>
    </div>
  </div>
</p>
<p>As James Baldwin described in his essay ‘Fifth Avenue, Uptown’: “Anyone who has ever struggled with poverty knows how extremely expensive it is to be poor.” Baldwin was speaking specifically about racism as a cause of poverty in America, and fiction films about poor women of colour on the move are even less common than those about poor or downwardly mobile white women.</p>
<p>Ruby (<a href="http://www.bfi.org.uk/films-tv-people/562e4d265b8c5">Emayatzy Corinealdi</a>), the protagonist of <a href="http://www.bfi.org.uk/films-tv-people/547e48994c7fd">Ava DuVernay</a>’s second fiction feature <a href="http://www.bfi.org.uk/films-tv-people/562e4d26278fc">Middle of Nowhere</a> (2012), lives and works as a nurse in Compton and her main travels are by bus, to get to work and to visit her husband in prison. Ruby is held in shallow focus close-up on the bus, with cuts to her point of view: we travel with her. For Ruby, the bus is both a symbol of racialised impoverishment (given the poor public transit in and around LA) and (thinking of Rosa Parks) of a provisional liberation. What Ruby and Wendy share is a lesson in interdependence: both make tentative connections – Wendy with a security guard, Ruby with a bus driver – that enable them to travel further, free from respectability politics. </p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.78037383178" data-src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/middle-of-nowhere-2012-001-emayatzy-corinealdi.jpg?itok=u1PMBVpp" alt="Middle of Nowhere (2012)" title="Middle of Nowhere (2012)" /><noscript><img  data-aspect-ratio="1.78037383178" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/middle-of-nowhere-2012-001-emayatzy-corinealdi.jpg?itok=u1PMBVpp" alt="Middle of Nowhere (2012)" title="Middle of Nowhere (2012)" /></noscript>      <div class="legend">
    <p>      <span class="caption">Middle of Nowhere (2012)</span><br />
            </p>
    </div>
  </div>
</p>
<p>Perhaps we cannot afford Mona’s extremity any longer. Varda’s film is filled with rage about poverty under a right-wing government and the abandonment of once-thriving agricultural regions to ruin. Mona’s death is that of the land’s. Recent British cinema suggests that we need a Mona who, like Ada, might rise and renew. In Hope Dickson Leach’s <a href="http://www.bfi.org.uk/films-tv-people/579dce5fd2d37">The Levelling</a> (2016), Clover (<a href="http://www.bfi.org.uk/films-tv-people/4ce2bd8ed7db3">Ellie Kendrick</a>) – who shares Mona’s intensity of purpose and her capacity for hard agricultural labour – returns home to the failing family farm, a narrative echoed in Clio Barnard’s <a href="http://www.bfi.org.uk/films-tv-people/579dce143d5a6">Dark River</a> (2017). Clover, like Mona and Ada, finds herself (in both senses) in a self-baptism in dangerous, freezing waters, and survives to stake her place in the wider, wilder world.</p>
</div>
  </div>


<div class="clear with-padding"></div>
  </div>
</div>
<div class="block">
      
  <div class="content">
    <div class="small-12 large-12 columns solo">
  
  
  
  </div>


<div class="clear"></div>
  </div>
</div>
      </div>
    
    
          <div id="region-content-right-1" class="small-12 large-4 columns right layout-item">
        <div class="block">
      
  <div class="content">
    <!-- ROS_MPU1 -->
<div class="bfi-ads" id='div-gpt-ad-1523608011279-2'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523608011279-2'); });
    </script>
</div>
  </div>
</div>
<div class="block">
      
  <div class="content">
    <!-- ROS_Sky -->
<div class="bfi-ads" id='div-gpt-ad-1523608011279-3'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523608011279-3'); });
    </script>
</div>
  </div>
</div>
<div class="block">
      
  <div class="content">
    
<div class="primary box single-item">

    <ul class="equalize xsmall-block-grid-1 small-block-grid-1 large-block-grid-1 with-bottom-margin">
          <li>
                <p class="h5"><a href='/news-opinion/news-bfi'>Latest from the BFI</a></p>
                            <a href="/news-opinion/news-bfi" ><img class="full" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/page/sound-of-music-the-1965-1000x750.jpg?itok=NTedKPmx" alt="Latest from the BFI" /></a>
                <p>News, features and opinion on the world of film.
                        </p>
      </li>
      </ul>

      <p><a class="button medium expand" href="/news-opinion/news-bfi">Read more</a></p>
  
</div>

  </div>
</div>
<div class="block">
      
  <div class="content">
    
<div class="box multiple-items secondary">

  <h3>Further reading</h3>

  <ul class="side with-img-icon">
          
      <li>
        
        <a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/reviews-recommendations/the-levelling-hope-dickson-leach"><img src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/levelling-2016-008-ellie-kendrick-medium-shot-red-jumper-CROP.jpg?itok=z-BBc998" alt="Film of the week: The Levelling unearths secrets from a sodden landscape - image" title="Film of the week: The Levelling unearths secrets from a sodden landscape - image" /></a>
        <div class="content">
          <p class="h5"><a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/reviews-recommendations/the-levelling-hope-dickson-leach">Film of the week: The Levelling unearths secrets from a sodden landscape</a></p>
                      <p class="authors"> Anton  Bitel  </p>
                  </div>
        <div class="clear"></div>
      </li>
          
      <li>
        
        <a href="http://www.bfi.org.uk/news-opinion/news-bfi/features/where-begin-agnes-varda"><img src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/visages-villages-faces-places-2017-008-agnes-varda-facing-herself-1000x750.jpg?itok=MBqdrB2y" alt="Where to begin with Agnès Varda - image" title="Where to begin with Agnès Varda - image" /></a>
        <div class="content">
          <p class="h5"><a href="http://www.bfi.org.uk/news-opinion/news-bfi/features/where-begin-agnes-varda">Where to begin with Agnès Varda</a></p>
                      <p class="authors"> Katherine  McLaughlin  </p>
                  </div>
        <div class="clear"></div>
      </li>
          
      <li>
        
        <a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/reviews-recommendations/visages-villages-faces-places-agnes-varda-jr-french-country-byways"><img src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/visages-villages-2017-001-agnes-varda-and-jr-in-camera-painted-van_1000x750_0.jpg?itok=U2V_gTGT" alt="Faces Places review: Agnès Varda and JR big up the country byways - image" title="Faces Places review: Agnès Varda and JR big up the country byways - image" /></a>
        <div class="content">
          <p class="h5"><a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/reviews-recommendations/visages-villages-faces-places-agnes-varda-jr-french-country-byways">Faces Places review: Agnès Varda and JR big up the country byways</a></p>
                      <p class="authors"> Isabel  Stevens  </p>
                  </div>
        <div class="clear"></div>
      </li>
          
      <li>
        
        <a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/interviews/home-away-agn-s-varda"><img src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/varda-agnes-001-portrait-1000x750.jpg?itok=PMZafM-b" alt="At home (and away) with Agnès Varda - image" title="At home (and away) with Agnès Varda - image" /></a>
        <div class="content">
          <p class="h5"><a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/interviews/home-away-agn-s-varda">At home (and away) with Agnès Varda</a></p>
                      <p class="authors"> Daniel  Trilling  </p>
                  </div>
        <div class="clear"></div>
      </li>
          
      <li>
        
        <a href="http://www.bfi.org.uk/news-opinion/news-bfi/features/fast-track-fandom-where-begin-jane-campion"><img src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/top-of-the-lake-2013-001-elizabeth-moss-lake-1000x750.jpg?itok=RYSKT8uj" alt="Where to begin with Jane Campion - image" title="Where to begin with Jane Campion - image" /></a>
        <div class="content">
          <p class="h5"><a href="http://www.bfi.org.uk/news-opinion/news-bfi/features/fast-track-fandom-where-begin-jane-campion">Where to begin with Jane Campion</a></p>
                      <p class="authors"> Nikki   Baughan  </p>
                  </div>
        <div class="clear"></div>
      </li>
      </ul>

  
</div>
  </div>
</div>
      </div>
    
    
  </div>

  <!-- Outro row -->
  <div class="row layout-box">
          <div id="region-content-lower" class="small-12 large-12 columns left layout-item layout-item-last">
        <div class="block">
      
  <div class="content">
    
  <ul class="share">
        <li class="facebook_share"><div class="fb-share-button" data-href="http://www.bfi.org.uk/news-opinion/news-bfi/features/wander-women-vagabond-piano" data-layout="button_count"></div>
</li>
        <li class="field_tweetbutton"><div class="tweetbutton-tweet tweetbutton"><a href="http://twitter.com/share" data-size="medium" data-count="horizontal" data-via="" data-related=":" data-text="Wander women: vital films about women on the move" data-counturl="http://www.bfi.org.uk/news-opinion/news-bfi/features/wander-women-vagabond-piano" data-url="http://www.bfi.org.uk/news-opinion/news-bfi/features/wander-women-vagabond-piano" data-lang="" class="twitter-share-button">Tweet</a></div></li>
        <li class="pinterest"><a href="//pinterest.com/pin/create/button/?url=http://www.bfi.org.uk/news-opinion/news-bfi/features/wander-women-vagabond-piano&description=Wander women: vital films about women on the move&media=http://www.bfi.org.uk/sites/bfi.org.uk/files/news/piano-the-1993-003-holly-hunter-anna-paquin-on-the-grand-piano-beach-1000x750.jpg" data-pin-do="buttonPin" data-pin-config="beside" data-pin-zero="true"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></li>
        <li class="google_plus"><div class="g-plusone" data-size="medium"></div></li>
      </ul>

  </div>
</div>
<div class="block">
      
  <div class="content">
    <h2 class="element-invisible">You are here</h2><div class="breadcrumb"><a href="http://www.bfi.org.uk">Home</a> / <a href="/explore-film-tv">Explore film &amp; TV</a> / <a href="/taxonomy/term/926">Latest from the BFI</a> / <a href="/news-opinion/news-bfi/all">BFI news, features and opinion</a> / <a href="/news-opinion/news-bfi/features">Features</a></div>  </div>
</div>
      </div>
    
  </div>

  <p class="mobile back-to-top"><a class="button expand secondary" href="#page_top">Back to the top</a></p>

  <!-- Footer row -->
  <div class="footer row rel">
    <div id="region-footer" class="small-12 columns">
      <div class="block">
      
  <div class="content">
    <div class="footer-row row">

      <ul class="footer-nav xsmall-block-grid-1 small-block-grid-2 large-block-grid-4">
          <li>
        <p class="h4"><a href="http://www.bfi.org.uk/whats-on">What’s on</a></p>
                            <ul>
                    <li><p><a href="http://player.bfi.org.uk">BFI Player</a></p></li>
                    <li><p><a href="https://whatson.bfi.org.uk/Online/">BFI Southbank</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/bfi-imax">BFI IMAX</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/news-opinion/bfi-film-releases">BFI film releases</a></p></li>
                    <li><p><a href="https://whatson.bfi.org.uk/lff/Online/default.asp">BFI London Film Festival</a></p></li>
                    <li><p><a href="https://whatson.bfi.org.uk/flare/Online/">BFI Flare: London LGBTQ+ Film Festival</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/whats-on/around-uk">Around the UK</a></p></li>
                    </ul>
                        </li>
          <li>
        <p class="h4"><a href="http://www.bfi.org.uk/explore-film-tv">Explore film & TV</a></p>
                            <ul>
                    <li><p><a href="http://www.bfi.org.uk/explore-film-tv/films-tv-people">Films, TV and people</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/news-opinion/news-bfi">Latest from the BFI</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine">Sight & Sound magazine</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/archive-collections">BFI National Archive</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/news-opinion/competitions">Competitions</a></p></li>
                    </ul>
                        </li>
          <li>
        <p class="h4"><a href="http://www.bfi.org.uk/supporting-uk-film">Supporting UK film</a></p>
                            <ul>
                    <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/film-fund">BFI Film Fund</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/production-development-funding">Production and development funding</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/distribution-exhibition-funding">Distribution and exhibition funding</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/diversity">Diversity</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/skills-business-development-funding">Skills and business development funding</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/international-strategy">International strategy</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/british-certification-tax-relief">British certification and tax relief</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/film-industry/funding-awards">Search for Lottery awards</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/future-learning-skills">Future learning and skills</a></p></li>
                    </ul>
                        </li>
          <li>
        <p class="h4"><a href="http://www.bfi.org.uk/education-research">Education & research</a></p>
                            <ul>
                    <li><p><a href="http://www.bfi.org.uk/education-research/bfi-reuben-library">BFI Reuben Library</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/teaching-film-tv-media-studies">Teaching film, TV and media studies</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/education-events">Education events at BFI Southbank</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/teaching-film-tv-media-studies">Classroom resources for teachers</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/education/courses-training-conferences-teachers">Courses, training and conferences for teachers</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/5-19-film-education-scheme-2013-2017/bfi-film-academy-scheme">BFI Film Academy</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/into-film">Into Film</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/about-bfi-education">About BFI Education</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/film-industry-statistics-research">Film industry statistics and reports</a></p></li>
                    </ul>
                        </li>
        </ul>
  
      <ul class="footer-nav xsmall-block-grid-1 small-block-grid-2 large-block-grid-4">
          <li>
        <p class="h4"><a href="http://www.bfi.org.uk/about-bfi">About the BFI</a></p>
                            <ul>
                      <li><p><a href="http://www.bfi.org.uk/about-bfi/support-us-join">Support the BFI</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/news-opinion/press-releases-media-enquiries">Press releases and media enquiries</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/about-bfi/policy-strategy">Policy and strategy</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/about-bfi/job-opportunities">Job opportunities</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/about-bfi/business-services/selling-bfi">Selling to the BFI</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/about-bfi/help-faq">Help and FAQ</a></p></li>
                    </ul>
                        </li>
          <li>
        <p class="h4"><a href="http://www.bfi.org.uk/">More from the BFI</a></p>
                            <ul>
                      <li><p><a href="http://www.bfi.org.uk/bfi-membership">BFI Members</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/about-bfi/business-services/venue-hire">Venue hire</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/venue-hire/bfi-stephen-street-venue-hire">Viewing theatre hire</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/archive-collections/archive-content-sales">Archive content sales and licensing</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/distribution/contact_us">Book a film for your cinema</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/archive-collections/archive-content-sales/stills-sales">Stills sales</a></p></li>
                    </ul>
                        </li>
          <li>
        <p class="h4"><a href="http://www.bfi.org.uk/">Connect with us</a></p>
                            <ul>
                      <li><p><a href="https://facebook.com/BritishFilmInstitute"><img class="menu-icon-20x20" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-facebook-40x40.png?itok=Oo6raA_O" />Facebook</a></p></li>
                      <li><p><a href="https://twitter.com/bfi"><img class="menu-icon-20x20" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-twitter-40x40.png?itok=LiuxNNr0" />Twitter</a></p></li>
                      <li><p><a href="https://instagram.com/britishfilminstitute"><img class="menu-icon-20x20" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-instagram-40x40.png?itok=CH4_GMiS" />Instagram</a></p></li>
                      <li><p><a href="https://www.youtube.com/user/BFIfilms"><img class="menu-icon-20x20" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-youtube-40x40.png?itok=-wkh1ke0" />YouTube</a></p></li>
                      <li><p><a href="https://www.pinterest.com/bfionline/"><img class="menu-icon-20x20" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-pinterest-40x40.png?itok=IE___2Un" />Pinterest</a></p></li>
                      <li><p><a href="http://britishfilminstitute.tumblr.com/"><img class="menu-icon-20x20" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-tumblr-40x40.png?itok=Q2B3f86q" />Tumblr</a></p></li>
                      <li><p><a href="https://plus.google.com/+britishfilminstitute"><img class="menu-icon-20x20" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-google-40x40.png?itok=4i2mzlFf" />Google+</a></p></li>
                    </ul>
                        </li>
        </ul>
  
  <div class="footer-strip">

    <ul class="sep-list">
      <li><p><a href="http://www.bfi.org.uk/terms-use">Terms of use</a></p></li>
      <li><p><a href="http://www.bfi.org.uk/tickets-other-purchases-bfi-southbank">BFI Southbank purchases</a></p></li>
      <li><p><a href="http://www.bfi.org.uk/bfi-online-community-guidelines">Online community guidelines</a></p></li>
      <li><p><a href="http://www.bfi.org.uk/cookies-privacy">Cookies and privacy</a></p></li>
    </ul>
    <p>&copy;2018 British Film Institute. All rights reserved. Registered charity 287780.</p>

  </div>
</div>
  </div>
</div>
    </div>
  </div>
  <script type="text/javascript">if(!NREUMQ.f){NREUMQ.f=function(){NREUMQ.push(["load",new Date().getTime()]);var e=document.createElement("script");e.type="text/javascript";e.src=(("http:"===document.location.protocol)?"http:":"https:")+"//"+"js-agent.newrelic.com/nr-100.js";document.body.appendChild(e);if(NREUMQ.a)NREUMQ.a();};NREUMQ.a=window.onload;window.onload=NREUMQ.f;};NREUMQ.push(["nrfj","bam.nr-data.net","b3d0337ff6","17585329","b1ZTNRQHWERZUxFRWlYccAISD1lZF14KXFBnQ1AGAzlAXl1H",0,935,new Date().getTime(),"","","","",""]);</script>  <div id="bfi-email-signup-overlay">
  <div id="bfi-email-signup-container">
    <div id="bfi-email-signup-text-container"><div class="wysiwyg"><p><div class="image half">
  <img class="lazy lazy-hidden" data-aspect-ratio="8.54700854701" data-src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/half/public/image/bfi-player-logo-2000x234.png?itok=C2GoSVSk" alt="" title="" /><noscript><img  data-aspect-ratio="8.54700854701" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/half/public/image/bfi-player-logo-2000x234.png?itok=C2GoSVSk" alt="" title="" /></noscript>  </div>
</p>
<h4>See something different</h4>
<p>Subscribe now for exclusive offers and the best of cinema.<br />
	Hand-picked.</p>
</div></div>
    <div id="bfi-email-signup-form-container"><form class="webform-client-form" action="/news-opinion/news-bfi/features/wander-women-vagabond-piano" method="post" id="bfi-email-signup-form" accept-charset="UTF-8"><div><div class="bfi-email-signup-validation">Please enter a valid email</div><div class="form-item form-type-textfield form-item-email">
  <label for="edit-email">Email </label>
 <input class="bfi-email-signup-email with-placeholder form-text" type="text" id="edit-email" name="email" value="Type your email here for free updates" size="60" maxlength="128" />
</div>
<input class="bfi-email-signup-submit form-submit" type="submit" id="edit-submit" name="op" value="Subscribe" /><input class="bfi-email-signup-decline form-submit" type="submit" id="edit-decline" name="op" value="No thanks" /><input type="hidden" name="form_build_id" value="form-MKRBbVkhFMyVIfIvfKup1mnNcwJ2isqBv7jvAyekPI0" />
<input type="hidden" name="form_id" value="bfi_email_signup_form" />
</div></form></div>
  </div>
</div>  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=190731001052619";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>    <script type="text/javascript">
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js?onload=onLoadCallback';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>  <script type="text/javascript">
  (function(d){
      var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
      p.type = 'text/javascript';
      p.async = true;
      p.src = '//assets.pinterest.com/js/pinit.js';
      f.parentNode.insertBefore(p, f);
  }(document));
  </script><script type="text/javascript" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_paiTaEsc1HNeBS2rkLc1NrprKrFnApv70kuY8awAaTI.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js"></script>
<script type="text/javascript" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_M1_O39Z3slwjoj07VzHcPavK_GoxbY6KJkSVK2lRje4.js"></script>
  <script>
    (function ($, Drupal, window, document, undefined) {
      $(document).foundation();

      $('#top-nav').dropClick();
      $('#sec-nav').dropClick({ 'selector': ' > li.sec-drop' });
      $('#accessibility-menu .font-size').on('click', 'a', function( e ) { $(this).parent().find('a').removeClass('current'); $(this).addClass('current'); $('html').css('font-size', (62.5 + 12.5*$(this).index()).toString() + '%'); });
      $('#search-icon a').click(function(){ $('#mobile-nav').slideUp(100); $('#search').slideToggle(500); });
      $('#mobile-nav').append('<ul />');
      $('#top-nav > li:not(.mobile)').each( function() { $('#mobile-nav ul').append( '<li><p>' + $(this).find('>p').html() + '</p></li>'); });
      $('#mobile-nav-icon a').click(function(){ $('#mobile-nav').slideToggle(500); $('#search').slideUp(100); });
      $(':not(#qunit-fixture) > [data-bfi-gallery]').gallery();
      $('.equalise[class*=-block-grid-]').equalHeight();
      $('.twitter-feed:first').twitterFeed();
      $('body').responsiveTable();
      $('#bfi-suggestive-search-form #edit-submit').attr('value', 'Search');

      $('html.lt-ie9').each( function() { fixIe8LastChild() });

      window.resizeStatus = 'done';
      $(window).on('resize', bfiResize );
      $(window).trigger('resize');

    })(jQuery, Drupal, this, this.document);
  </script>

</body>
</html>
