<!DOCTYPE html>
<!-- Sorry no IE7 support! -->
<!-- @see http://foundation.zurb.com/docs/index.html#basicHTMLMarkup -->

<!--[if IE 8]><html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->

<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-play-app" content="app-id=com.bfi.bfi_sci_fi" />
<meta property="og:type" content="article" />
<meta name="apple-itunes-app" content="app-id=937838994" />
<link rel="shortcut icon" href="http://www.bfi.org.uk/sites/all/themes/bfi2013/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<meta name="description" content="Your next obsession: the easygoing, talkative indies of Richard Linklater" />
<meta property="og:description" content="Your next obsession: the easygoing, talkative indies of Richard Linklater" />
<meta property="og:image" content="http://www.bfi.org.uk/sites/bfi.org.uk/files/fb-images/boyhood-2013-002-ellar-coltrane-as-a-boy-1000x750.jpg" />
<link rel="canonical" href="/news-opinion/news-bfi/features/where-begin-richard-linklater" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="/node/43802" />
<meta property="og:url" content="http://www.bfi.org.uk/news-opinion/news-bfi/features/where-begin-richard-linklater" />
<meta property="fb:app_id" content="190731001052619" />
<meta property="og:site_name" content="British Film Institute" />
<meta property="og:title" content="Where to begin with Richard Linklater" />
  <meta property="fb:pages" content="119827158059452" />
  <title>Where to begin with Richard Linklater | BFI</title>
  <link type="text/css" rel="stylesheet" href="http://www.bfi.org.uk/sites/bfi.org.uk/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.bfi.org.uk/sites/bfi.org.uk/files/css/css_xgeO5nEz9clqfJtZ9W5UZ2T2n6nFOVt6kwBgmO8UQcE.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.bfi.org.uk/sites/bfi.org.uk/files/css/css_o22r_B_fCzPu7wSuv9e9x8tXofIBik4lfDr_sscOk4o.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom{background:#0779BF;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://www.bfi.org.uk/sites/bfi.org.uk/files/css/css_piMu-tc1FCY-Vt_w_AKRgOjOyWEuqjeKhGi1f4LyqQM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.bfi.org.uk/sites/bfi.org.uk/files/css/css_cL6Cccr0oOqpSrKylWONB3oY8HiZwBcbfgTkKc6_Y6U.css" media="all" />
  <script type="text/javascript" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_ri60QNjcazMKdlAmWmDsmRb0iKaVkkXUQxH2MsgpmVo.js"></script>
<script type="text/javascript" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_F0wgh97uz557ex6Pn0ozddASaa90cfLuOinzSC9s7JU.js"></script>
<script type="text/javascript" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_nBkWEC1WfHCJpcPTjHvaPMEAJu2_NYN8ITWnHayLXzs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-2457994-1"]);_gaq.push(['_setDomainName', 'bfi.org.uk']);
_gaq.push(['_addIgnoredRef', 'bfi.org.uk']);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://" : "http://") + "stats.g.doubleclick.net/dc.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_gIub-jf1DsP8Zjrmr1ftMmaJS7d6iOxoTE4LH-a4dfE.js"></script>
<script type="text/javascript" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_txPxiBxf8V3p9EHjRuApGBZadzhZ-e8KalsmxOQzZR8.js"></script>
<script type="text/javascript">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</script>
  <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script type="text/javascript" src="//use.typekit.net/ppi3hbr.js"></script>
  <script type="text/javascript">try{ Typekit.load();}catch(e){}</script>
  <script type="text/javascript" src="//cdn.optimizely.com/js/6286220731.js"></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-43802 node-type-news" >
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P9GRJK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P9GRJK');</script>
<!-- End Google Tag Manager -->
  <script>
    var versaTag = {};
    versaTag.id = "3423";
    versaTag.sync = 0;
    versaTag.dispType = "js";
    versaTag.ptcl = "HTTP";
    versaTag.bsUrl = "bs.serving-sys.com/BurstingPipe";
    //VersaTag activity parameters include all conversion parameters including custom parameters and Predefined parameters. Syntax: "ParamName1":"ParamValue1", "ParamName2":"ParamValue2". ParamValue can be empty.
    versaTag.activityParams = {
      //Predefined parameters:
      "Session":""
      //Custom parameters:
    };
    //Static retargeting tags parameters. Syntax: "TagID1":"ParamValue1", "TagID2":"ParamValue2". ParamValue can be empty.
    versaTag.retargetParams = {};
    //Dynamic retargeting tags parameters. Syntax: "TagID1":"ParamValue1", "TagID2":"ParamValue2". ParamValue can be empty.
    versaTag.dynamicRetargetParams = {};
    // Third party tags conditional parameters and mapping rule parameters. Syntax: "CondParam1":"ParamValue1", "CondParam2":"ParamValue2". ParamValue can be empty.
    versaTag.conditionalParams = {};
  </script>
  <script id="ebOneTagUrlId" src="http://ds.serving-sys.com/SemiCachedScripts/ebOneTag.js"></script>
  <noscript>
    <iframe src="http://bs.serving-sys.com/BurstingPipe?cn=ot&amp;onetagid=3423&amp;ns=1&amp;activityValues=$$Session=[Session]$$&amp;retargetingValues=$$$$&amp;dynamicRetargetingValues=$$$$&amp;acp=$$$$&amp;" style="display:none;width:0px;height:0px"></iframe>
  </noscript>

  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
      <!--ul class="title-area"-->
    <script type="text/javascript">var NREUMQ=NREUMQ||[];NREUMQ.push(["mark","firstbyte",new Date().getTime()]);</script>
  <div id="page_top" class="header row">
                <div class="block">
      
  <div class="content">
    <div class="header-row row">

  
<div class="small-12 columns desktop">

  <ul class="right single-line" id="sec-nav">
    <li class="desktop">
      <ul id="accessibility-menu">
        <li class="font-size"><p>Text size: <a class="current xsmall" href="#">A</a> <a class="small" href="#">A</a> <a href="#">A</a></p></li>
      </ul>
    </li>

          <li id="sec-menu-item-0" class="sec-nav-item sec-drop">
        <p><a href="http://www.bfi.org.uk/about-bfi" data-drop-content="sec-menu-item-0-children">About the BFI</a></p>
                  <ul id="sec-menu-item-0-children" class="drop-content">
                          <li><p><a href="http://www.bfi.org.uk/news-opinion/press-releases-media-enquiries" class="">Press releases and media enquiries</a></p></li>
                          <li><p><a href="http://www.bfi.org.uk/about-bfi/policy-strategy" class="">Policy and strategy</a></p></li>
                          <li><p><a href="http://www.bfi.org.uk/about-bfi/job-opportunities" class="">Job opportunities</a></p></li>
                          <li><p><a href="http://www.bfi.org.uk/about-bfi/business-services/selling-bfi" class="">Selling to the BFI</a></p></li>
                          <li><p><a href="http://www.bfi.org.uk/about-bfi/help-faq" class="">Help and FAQ</a></p></li>
                      </ul>
              </li>
          <li id="sec-menu-item-1" class="sec-nav-item sec-drop">
        <p><a href="http://www.bfi.org.uk/about-bfi/support-us-join" data-drop-content="sec-menu-item-1-children">Support & join</a></p>
                  <ul id="sec-menu-item-1-children" class="drop-content">
                          <li><p><a href="https://whatson.bfi.org.uk/Online/login.asp" class="">Sign up for emails</a></p></li>
                          <li><p><a href="http://www.bfi.org.uk/about-bfi/become-bfi-member" class="">Become a BFI Member</a></p></li>
                          <li><p><a href="http://www.bfi.org.uk/about-bfi/become-bfi-member/bfi-champion" class="">Become a BFI Champion</a></p></li>
                          <li><p><a href="http://www.bfi.org.uk/about-bfi/support-us-join/bfi-patrons" class="">Become a BFI Patron</a></p></li>
                          <li><p><a href="http://www.bfi.org.uk/about-bfi/support-us-join/make-donation-bfi" class="">Make a donation</a></p></li>
                          <li><p><a href="http://www.bfi.org.uk/about-bfi/support-us-join/corporate-support" class="">Corporate support</a></p></li>
                      </ul>
              </li>
          <li id="sec-menu-item-2" class="commercial sec-nav-item">
        <p><a href="http://player.bfi.org.uk" data-drop-content="sec-menu-item-2-children">Watch films on BFI Player</a></p>
              </li>
          <li id="sec-menu-item-3" class="commercial sec-nav-item sec-drop">
        <p><a href="http://www.bfi.org.uk/whats-on" data-drop-content="sec-menu-item-3-children">Tickets</a></p>
                  <ul id="sec-menu-item-3-children" class="drop-content">
                          <li><p><a href="https://whatson.bfi.org.uk/Online" class="">BFI Southbank tickets</a></p></li>
                          <li><p><a href="http://www.bfi.org.uk/bfi-imax" class="">BFI IMAX tickets</a></p></li>
                      </ul>
              </li>
          <li id="sec-menu-item-4" class="commercial sec-nav-item">
        <p><a href="http://shop.bfi.org.uk/" data-drop-content="sec-menu-item-4-children">BFI Shop</a></p>
              </li>
      </ul>
</div>

  <div class="clearer"></div>

  <div class="small-4 large-12 columns mobile mobile-hdr-icon" id="search-icon"><a href="#" title="Search">Search for mobiles</a></div>

  <div class="small-4 large-3 columns" id="logo"><a href="http://www.bfi.org.uk"><img src="http://www.bfi.org.uk/sites/all/themes/bfi2013/images/bfi_logo_transp.png" alt="BFI - homepage" title="BFI Film Forever logo - link to homepage" /></a></div>

  <div class="small-4 columns mobile mobile-hdr-icon" id="mobile-nav-icon"><a href="#" title="Main Nav - Additional">Main navigation for mobiles</a></div>

  <div class="small-12 columns" id="mobile-nav"></div>

  <div class="small-12 large-6 columns desktop" id="search">
      <form action="/bfi-suggestive-search/submit" method="post" id="bfi-suggestive-search-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-search-term">
 <input type="text" id="edit-search-term" name="search-term" value="I&#039;m looking for..." size="60" maxlength="128" class="form-text form-autocomplete" /><input type="hidden" id="edit-search-term-autocomplete" value="http://www.bfi.org.uk/index.php?q=bfi-suggestive-search/autocomplete" disabled="disabled" class="autocomplete" />
</div>
<input type="submit" id="edit-submit" name="op" value="" class="form-submit" /><input type="hidden" name="form_build_id" value="form-kABnH4TjOyuJ5LmA5x49fxJtEM9WZwWNZJzQUp1ogAc" />
<input type="hidden" name="form_id" value="bfi_suggestive_search_form" />
</div></form>  </div>

  <div class="small-12 large-12 columns" id="site-share">
    <a target="_blank" href="https://www.national-lottery.co.uk/life-changing/project-bfi-films"><img class="national-lottery-logo" src="http://www.bfi.org.uk/sites/all/themes/bfi2013/images/national-lottery-logo-color.png" alt="National Lottery" title="National Lottery" /></a>
    <ul class="site-share">
      <li id="bfi-fb">
        <div class="fb-like" data-href="https://www.facebook.com/BritishFilmInstitute" data-colorscheme="light" data-layout="button_count" data-show-faces="false"></div>
      </li>
      <li id="bfi-twitter">
        <a href="https://twitter.com/bfi" class="twitter-follow-button" data-show-count="true">Follow @bfi</a>
      </li>
      <li id="bfi-youtube">
        <div class="g-ytsubscribe" data-channel="BFIfilms" data-layout="default" data-count="default"></div>
      </li>
    </ul>
  </div>

  <div class="clearer"></div>

      <ul class="left" id="top-nav">
            <li class="mobile desktop" id="top_nav_1">
    <p><a href="http://www.bfi.org.uk/whats-on"  data-drop-content="drop-nav-1" class="medium expand button">What’s on</a>
      <span class="arrow"></span>    </p>
        <ul class="small-block-grid-3 drop-content" id="drop-nav-1">
      <li class="nav-sublist">
                <div class="box primary">
        <p class="h4">In this section</p>
        <ul>
                              <li><p><a href="http://player.bfi.org.uk" class="">BFI Player</a></p></li>
                    <li><p><a href="https://whatson.bfi.org.uk/Online/" class="">BFI Southbank</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/bfi-imax" class="">BFI IMAX</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/lff" class="">BFI London Film Festival</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/flare" class="">BFI Flare: London LGBT Film Festival</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/news-opinion/bfi-film-releases" class="">BFI film releases</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/whats-on/around-uk" class="">Around the UK</a></p></li>
                  </ul>
        </div>
                <div class="close-button"></div>
      </li>
      <li class="nav-highlight">
                <p class="h4">Highlight</p>
        <ul>
          <li>
          <!-- highlight -->
                    <a href="https://whatson.bfi.org.uk/Online/christophernolanpresents" class="">
            <img src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/site_wide_menu_highlights/public/christopher-nolan-presents-2017-1000x750.jpg?itok=24Muqo1R" alt="Book tickets for our Christopher Nolan presents... season - image" />
          </a>
          <p><a href="https://whatson.bfi.org.uk/Online/christophernolanpresents" class="">Book tickets for our Christopher Nolan presents... season</a><br />

                    </li>
        </ul>
              </li>
      <li class="nav-actions">
                <p class="h4">I want to&hellip;</p>
        <ul>
                      <li><p><a href="http://player.bfi.org.uk/" class="">Watch films online</a></p></li>
                      <li><p><a href="https://whatson.bfi.org.uk/Online/" class="">Browse BFI Southbank seasons</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/distribution/contact_us" class="">Book a film for my cinema</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/international-touring-programmes" class="">Find out about international touring programmes</a></p></li>
                  </ul>
              </li>
    </ul>
      </li>
          <li class="desktop" id="top_nav_2">
    <p><a href="http://www.bfi.org.uk/explore-film-tv"  data-drop-content="drop-nav-2" class="medium expand button">Explore film & TV</a>
      <span class="arrow"></span>    </p>
        <ul class="small-block-grid-3 drop-content" id="drop-nav-2">
      <li class="nav-sublist">
                <div class="box primary">
        <p class="h4">In this section</p>
        <ul>
                              <li><p><a href="http://www.bfi.org.uk/explore-film-tv/films-tv-people" class="">Films, TV & people</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/news-opinion/news-bfi" class="">Latest from the BFI</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine" class="">Sight & Sound magazine</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/news/50-greatest-films-all-time" class="">Best films of all time</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/archive-collections" class="">BFI National Archive</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/explore-film-tv/bfi-blu-rays-dvds" class="">BFI Blu-rays and DVDs</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/competitions" class="">Competitions</a></p></li>
                  </ul>
        </div>
                <div class="close-button"></div>
      </li>
      <li class="nav-highlight">
                <p class="h4">Highlight</p>
        <ul>
          <li>
          <!-- highlight -->
                    <a href="http://player.bfi.org.uk/britain-on-film/" class="">
            <img src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/site_wide_menu_highlights/public/britain-on-film-1000x750.jpg?itok=ZwsAcUNn" alt="Browse 120 years of Britain on Film. - image" />
          </a>
          <p><a href="http://player.bfi.org.uk/britain-on-film/" class="">Browse 120 years of Britain on Film.</a><br />

                    </li>
        </ul>
              </li>
      <li class="nav-actions">
                <p class="h4">I want to&hellip;</p>
        <ul>
                      <li><p><a href="http://www.bfi.org.uk/archive-collections/introduction-bfi-collections" class="">Find out more about the BFI National Archive</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/sight-sound-magazine-subscriptions" class="">Subscribe to Sight & Sound magazine</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/explore-film-tv/bfi-blu-rays-dvds" class="">Browse BFI Blu-rays and DVDs</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/news-opinion/news-bfi/lists" class="">Get film recommendations</a></p></li>
                  </ul>
              </li>
    </ul>
      </li>
          <li class="desktop" id="top_nav_3">
    <p><a href="http://www.bfi.org.uk/film-industry"  data-drop-content="drop-nav-3" class="medium expand button">Supporting UK film</a>
      <span class="arrow"></span>    </p>
        <ul class="small-block-grid-3 drop-content" id="drop-nav-3">
      <li class="nav-sublist">
                <div class="box primary">
        <p class="h4">In this section</p>
        <ul>
                              <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/film-fund" class="">BFI Film Fund</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/production-development-funding" class="">Production and development funding</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/distribution-exhibition-funding" class="">Distribution and exhibition funding</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/about-bfi/policy-strategy/diversity" class="">Diversity</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/skills-business-development-funding" class="">Skills and business development funding</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/international-strategy" class="">International strategy</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/british-certification-tax-relief" class="">British certification and tax relief</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/film-industry/funding-awards" class="">Search for Lottery awards</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/bfi-distribution" class="">BFI Distribution</a></p></li>
                  </ul>
        </div>
                <div class="close-button"></div>
      </li>
      <li class="nav-highlight">
                <p class="h4">Highlight</p>
        <ul>
          <li>
          <!-- highlight -->
                    <a href="http://network.bfi.org.uk/" class="">
            <img src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/site_wide_menu_highlights/public/bfi-network-artwork-2017-02-1000x750.jpg?itok=TiEyduF6" alt="Discover how BFI NETWORK is supporting new and emerging filmmakers - image" />
          </a>
          <p><a href="http://network.bfi.org.uk/" class="">Discover how BFI NETWORK is supporting new and emerging filmmakers</a><br />

                    </li>
        </ul>
              </li>
      <li class="nav-actions">
                <p class="h4">I want to&hellip;</p>
        <ul>
                      <li><p><a href="http://www.bfi.org.uk/bfi-funded-films" class="">See projects backed by the BFI</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/film-industry/bfi-network" class="">Get help as a new filmmaker and find out about NET.WORK</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/education-research/film-industry-statistics-research" class="">Read industry research and statistics</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/international-touring-programmes" class="">Find out about booking film programmes internationally</a></p></li>
                  </ul>
              </li>
    </ul>
      </li>
          <li class="desktop" id="top_nav_4">
    <p><a href="http://www.bfi.org.uk/education-research"  data-drop-content="drop-nav-4" class="medium expand button">Education & research</a>
      <span class="arrow"></span>    </p>
        <ul class="small-block-grid-3 drop-content" id="drop-nav-4">
      <li class="nav-sublist">
                <div class="box primary">
        <p class="h4">In this section</p>
        <ul>
                              <li><p><a href="http://www.bfi.org.uk/education-research/bfi-reuben-library" class="">BFI Reuben Library</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/education-events" class="">Education events</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/teaching-film-tv-media-studies" class="">Teaching film, TV and media studies</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/5-19-film-education-scheme-2013-2017/bfi-film-academy-scheme-2013-4" class="">BFI Film Academy</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/5-19-film-education-scheme-2013-2017/bfi-film-academy-scheme-2013-4" class="">5-19 Film Education Scheme 2013-2017</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/film-industry-statistics-research" class="">Film industry statistics and reports</a></p></li>
                  </ul>
        </div>
                <div class="close-button"></div>
      </li>
      <li class="nav-highlight">
                <p class="h4">Highlight</p>
        <ul>
          <li>
          <!-- highlight -->
                    <a href="http://www.bfi.org.uk/education-research/teaching-film-tv-media-studies/bfi-media-conference" class="">
            <img src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/site_wide_menu_highlights/public/bfi-media-conference-2014-audience-during-alison-owen-opening-speech-20140703-1000x750.jpg?itok=YUFKzdFL" alt="BFI Media Conference 2016 - BFI Southbank - image" />
          </a>
          <p><a href="http://www.bfi.org.uk/education-research/teaching-film-tv-media-studies/bfi-media-conference" class="">BFI Media Conference 2016 - BFI Southbank</a><br />

                    </li>
        </ul>
              </li>
      <li class="nav-actions">
                <p class="h4">I want to&hellip;</p>
        <ul>
                      <li><p><a href="http://www.bfi.org.uk/archive-collections/searching-access-collections" class="">Search the BFI National Archive collections</a></p></li>
                      <li><p><a href="https://whatson.bfi.org.uk/Online/education-events" class="">Browse our education events</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/education-research/education/education-resources" class="">Use film and TV in my classroom</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/education-research/film-industry-statistics-research" class="">Read research data and market intelligence</a></p></li>
                  </ul>
              </li>
    </ul>
      </li>
          <li class="mobile" id="top_nav_5">
    <p><a href="http://www.bfi.org.uk/about-bfi/help-faq"   class="medium expand button">Find us</a>
          </p>
      </li>
  </ul>
  
</div>
  </div>
</div>
      </div>

      <!-- Preface region -->
    <div class="row rel layout-box">
      <div class="block">
      
  <div class="content">
    <h2 class="element-invisible">You are here</h2><div class="breadcrumb"><a href="http://www.bfi.org.uk">Home</a> / <a href="/explore-film-tv">Explore film &amp; TV</a> / <a href="/taxonomy/term/926">Latest from the BFI</a> / <a href="/news-opinion/news-bfi/all">BFI news, features and opinion</a> / <a href="/news-opinion/news-bfi/features">Features</a></div>  </div>
</div>
    </div>
    <!-- /Preface region -->
  
  <!-- Intro row -->
  <div class="row layout-box">
    <!-- intro region -->
    <div id="region-intro" class="small-12 large-12 columns left layout-item layout-item-first">

      
            <div class="tabs"></div>                          <div class="block">
      
  <div class="content">
    <div id="node-43802" class="node node-news clearfix">

  
      
  
  <div class="content">
      </div>

  
  
</div>
  </div>
</div>
<div class="block">
      
  <div class="content">
    <div class="full-title ">
  
  <h1>
          Where to begin with Richard Linklater    
    
      </h1>

  
  
        <div class="copy">
              <div class="intro"><p>Movies inspire a lot of passion, but the back catalogue of film history can be daunting. For every fan who’s obsessed with an actor, director or sub-genre, there’s another struggling to know where to start. Sometimes all it takes is the right recommendation to set you on your path from newbie to know-it-all…</p>
<p>Your next obsession: the easygoing, talkative indies of Richard Linklater</p>
</div>
            
      
              <p class="author-data">
          <span class="author"><a href="/people/alex-barrett"> Alex  Barrett  </a></span><br /><span class="date"><time datetime="2017-07-28">28 July 2017</time></span>        </p>
      
      
          </div>
  </div>
  </div>
</div>
<div class="block">
      
  <div class="content">
    
  <ul class="share">
          <li class="facebook_share"><div class="fb-share-button" data-href="http://www.bfi.org.uk/news-opinion/news-bfi/features/where-begin-richard-linklater" data-layout="button_count"></div>
</li>
          <li class="field_tweetbutton"><div class="tweetbutton-tweet tweetbutton"><a href="http://twitter.com/share" data-size="medium" data-count="horizontal" data-via="" data-related=":" data-text="Where to begin with Richard Linklater" data-counturl="http://www.bfi.org.uk/news-opinion/news-bfi/features/where-begin-richard-linklater" data-url="http://www.bfi.org.uk/news-opinion/news-bfi/features/where-begin-richard-linklater" data-lang="" class="twitter-share-button">Tweet</a></div></li>
          <li class="pinterest"><a href="//pinterest.com/pin/create/button/?url=http://www.bfi.org.uk/news-opinion/news-bfi/features/where-begin-richard-linklater&description=Where to begin with Richard Linklater&media=http://www.bfi.org.uk/sites/bfi.org.uk/files/news/boyhood-2013-002-ellar-coltrane-as-a-boy-1000x750_0.jpg" data-pin-do="buttonPin" data-pin-config="beside" data-pin-zero="true"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></li>
          <li class="google_plus"><div class="g-plusone" data-size="medium"></div></li>
      </ul>

  <div class='social_sidebar'>
  	<ul>
	            <li class="facebook_share"><div class="fb-share-button" data-href="http://www.bfi.org.uk/news-opinion/news-bfi/features/where-begin-richard-linklater" data-layout="box_count"></div>
</li>
		          <li class="field_tweetbutton"><div class="tweetbutton-tweet tweetbutton"><a href="http://twitter.com/share" data-size="medium" data-count="vertical" data-via="" data-related=":" data-text="Where to begin with Richard Linklater" data-counturl="http://www.bfi.org.uk/news-opinion/news-bfi/features/where-begin-richard-linklater" data-url="http://www.bfi.org.uk/news-opinion/news-bfi/features/where-begin-richard-linklater" data-lang="" class="twitter-share-button">Tweet</a></div></li>
		          <li class="pinterest"><a href="//pinterest.com/pin/create/button/?url=http://www.bfi.org.uk/news-opinion/news-bfi/features/where-begin-richard-linklater&description=Where to begin with Richard Linklater&media=http://www.bfi.org.uk/sites/bfi.org.uk/files/news/boyhood-2013-002-ellar-coltrane-as-a-boy-1000x750_0.jpg" data-pin-do="buttonPin" data-pin-config="above"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></li>
		          <li class="google_plus"><div class="g-plusone" data-size="tall"></div></li>
		      </ul>
  </div>

  </div>
</div>
<div class="block">
      
  <div class="content">
    <!-- ROS_LB -->
<div class="bfi-ads bfi-ad-lb show-for-medium-up" id='div-gpt-ad-1464088973033-1'></div>  </div>
</div>
<div class="block">
      
  <div class="content">
    <!-- ROS_MOBILELB -->
<div class="bfi-ads bfi-ad-mobilelb show-for-small" id='div-gpt-ad-1464088973033-2'></div>  </div>
</div>
<div class="block">
      
  <div class="content">
    <div class="small-12 large-12 columns solo">
  
  
      <div class="wysiwyg full_width"><p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.77777777778" data-src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/boyhood-2013-002-ellar-coltrane-as-a-boy.jpg?itok=fOHnZgzK" alt="Boyhood (2014)" title="Boyhood (2014)" /><noscript><img  data-aspect-ratio="1.77777777778" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/boyhood-2013-002-ellar-coltrane-as-a-boy.jpg?itok=fOHnZgzK" alt="Boyhood (2014)" title="Boyhood (2014)" /></noscript>      <div class="legend">
    <p>      <span class="caption">Boyhood (2014)</span><br />
            </p>
    </div>
  </div>
</p>
<h3>Why this might not seem so easy</h3>
<p>In 1990, <a href="http://www.bfi.org.uk/films-tv-people/4ce2ba9fc0fb4">Richard Linklater</a> self-released his second feature, <a href="http://www.bfi.org.uk/films-tv-people/4ce2b7b0c729b">Slacker</a>, in Austin, Texas. A year later, the film was acquired by distributor Orion Classics and released across the US, coinciding with a newly established cultural zeitgeist spearheaded by the publication of Douglas Coupland&#8217;s landmark novel Generation X: Tales for an Accelerated Culture. Suddenly, and unwittingly, Linklater found himself catapulted to fame as one of the leading spokesmen for an entire generation.</p>
<p><div class="image half right">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.51006711409" data-src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/half/public/image/before-sunset-2004-002-richard-linklater-camera-00n-357.jpg?itok=UdtkCnUc" alt="Richard Linklater filming Before Sunset (2004)" title="Richard Linklater filming Before Sunset (2004)" /><noscript><img  data-aspect-ratio="1.51006711409" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/half/public/image/before-sunset-2004-002-richard-linklater-camera-00n-357.jpg?itok=UdtkCnUc" alt="Richard Linklater filming Before Sunset (2004)" title="Richard Linklater filming Before Sunset (2004)" /></noscript>      <div class="legend">
    <p>      <span class="caption">Richard Linklater filming Before Sunset (2004)</span><br />
            </p>
    </div>
  </div>
</p>
<p>But, for Linklater, the conversation was only interesting when it related to the work itself, and he was quick to downplay his role as a cultural commentator. Nevertheless, his subsequent films have often continued Slacker&#8217;s chronicling of the practices of youth, and ‘spokesman’ seems like an appropriate term for someone whose films are drenched in dialogue.</p>
<p>Influenced by literature and philosophy, Linklater&#8217;s movies display an intense infatuation with verbiage, and the director has confessed to deliberately rejecting the famous filmmaking dictum of “show, don&#8217;t tell”. Adding to the sense that Linklater&#8217;s work is ‘uncinematic’ is his preference for building films around the thinnest of plots, placing the emphasis on nuanced characterisation over conventional storytelling.</p>
<p>In short, Linklater&#8217;s cinema is the kind that viewers of a certain disposition will find infuriating – even if those more inclined to go with the flow are liable to find themselves falling in love with the characters he creates.</p>
<h3>The best place to start – Before Sunrise</h3>
<p><div class="image half right">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.52780153978" data-src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/half/public/image/before-sunrise-1995-001-julie-delpy-ethan-hawke-00n-21r.jpg?itok=0PMkqejL" alt="Before Sunrise (1995)" title="Before Sunrise (1995)" /><noscript><img  data-aspect-ratio="1.52780153978" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/half/public/image/before-sunrise-1995-001-julie-delpy-ethan-hawke-00n-21r.jpg?itok=0PMkqejL" alt="Before Sunrise (1995)" title="Before Sunrise (1995)" /></noscript>      <div class="legend">
    <p>      <span class="caption">Before Sunrise (1995)</span><br />
            </p>
    </div>
  </div>
</p>
<p>Near the start of <a href="http://www.bfi.org.uk/films-tv-people/4ce2b7d9235e0">Before Sunrise</a> (1995), one of Linklater&#8217;s most endearing and enduring films, Jesse (<a href="http://www.bfi.org.uk/films-tv-people/4ce2ba419e88a">Ethan Hawke</a>) tells Céline (<a href="http://www.bfi.org.uk/films-tv-people/4ce2ba143941b">Julie Delpy</a>) about an idea he&#8217;s had for a new TV show: people are filmed for 24 hours, the cameras capturing, in real time, their life as it&#8217;s lived – the mundane poetry of day to day life. Given the (lack of) action that follows, Jesse&#8217;s words almost play as Linklater&#8217;s own statement of intent.</p>
<p>Jesse and Céline have just met on a train travelling through Europe (travel is a recurring theme in Linklater&#8217;s work), striking up a conversation after witnessing a nearby couple breaking into an argument. Céline is bound for Paris, but Jesse persuades her to get off the train at Vienna: he has a flight back to America booked for the following morning and can&#8217;t afford a room for the night, so he suggests they spend it walking around town.</p>
<p>And so begins one of the smartest and sharpest romcoms in cinema history. The charming chatter flows free and easy as the would-be couple walk and talk, the narrative action centring upon little more than us getting to know the characters just as they, too, get to know one another – and themselves.</p>
<h3>What to watch next</h3>
<p><div class="image half right">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.51187904968" data-src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/half/public/image/before-sunset-2004-001-jesse-and-celine-together-on-bench.jpg?itok=Fi9f0cwd" alt="Before Sunset (2004)" title="Before Sunset (2004)" /><noscript><img  data-aspect-ratio="1.51187904968" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/half/public/image/before-sunset-2004-001-jesse-and-celine-together-on-bench.jpg?itok=Fi9f0cwd" alt="Before Sunset (2004)" title="Before Sunset (2004)" /></noscript>      <div class="legend">
    <p>      <span class="caption">Before Sunset (2004)</span><br />
            </p>
    </div>
  </div>
</p>
<p>Nine years after Before Sunrise, Linklater, Hawke and Delpy reunited to continue the story of Jesse and Céline in <a href="http://www.bfi.org.uk/films-tv-people/4ce2b8a2a9046">Before Sunset</a> (2004). The film unfolds in real time (a technique also used by Linklater in his 2001 chamber drama <a href="http://www.bfi.org.uk/films-tv-people/4ce2b85a5f48b">Tape</a>), a fact that, when added to the gap between instalments (a third part, <a href="http://www.bfi.org.uk/films-tv-people/517ef12ba83ed">Before Midnight</a>, was released in 2013), results in the emergence of two of Linklater&#8217;s primary concerns: time and memory, and how the two interconnect.</p>
<p>Linklater notably also explored these ideas in his coming-of-age drama <a href="http://www.bfi.org.uk/films-tv-people/5397844715ab4">Boyhood</a> (2014), which was filmed over 12 years. In following the life of Mason Evans Jr (<a href="http://www.bfi.org.uk/films-tv-people/5397844747e1f">Ellar Coltrane</a>) from the age of six to 18, the film was built to resemble a memory, as if someone was looking back on their life as a series of moments.</p>
<p>But if time and memory preoccupy Linklater, so does dreaming, and Jesse and Céline also feature as dreamed fragments in his rotoscoped animation, <a href="http://www.bfi.org.uk/films-tv-people/4ce2b8598515b">Waking Life</a> (2001). A wide-ranging philosophical discourse, the film sees an unnamed protagonist (<a href="http://www.bfi.org.uk/films-tv-people/4ce2bae6741f9">Wiley Wiggins</a>) drift through a lucid dream, observing (and sometimes participating in) a series of erudite, existential conversations. The animation lends the film a suitably dream-like quality, perfectly encapsulating the film&#8217;s questioning of reality. Linklater re-used the technique for his paranoid, drug-fuelled sci-fi tale <a href="http://www.bfi.org.uk/films-tv-people/4ce2b8a870faa">A Scanner Darkly</a> (2006), adapted from a <a href="http://www.bfi.org.uk/films-tv-people/4ce2ba14567ff">Philip K. Dick</a> novel.</p>
<p><div class="image half right">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.5" data-src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/half/public/image/bernie-2011-001-marjorie-and-bernie-on-beach-loungers.jpg?itok=Xzc8j2R6" alt="Bernie (2011)" title="Bernie (2011)" /><noscript><img  data-aspect-ratio="1.5" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/half/public/image/bernie-2011-001-marjorie-and-bernie-on-beach-loungers.jpg?itok=Xzc8j2R6" alt="Bernie (2011)" title="Bernie (2011)" /></noscript>      <div class="legend">
    <p>      <span class="caption">Bernie (2011)</span><br />
            </p>
    </div>
  </div>
</p>
<p>With <a href="http://www.bfi.org.uk/films-tv-people/4f4b91bdd4057">Bernie</a> (2011), Linklater explored the nature of reality in a different way, incorporating documentary-style talking heads into a blackly comic fictional retelling of a true-life murder and trial in the small east Texas town of Carthage. To complicate matters further, some of the interviewees are genuine townspeople, while some are actors, resulting in a unique blend of fact and fiction that makes us question the veracity of what we&#8217;re seeing on screen. It&#8217;s a fascinating response to the strangest of situations: the murderer, Bernie Tiede (<a href="http://www.bfi.org.uk/films-tv-people/4ce2bb3204368">Jack Black</a>), was so well liked in Carthage that people wanted to overlook the fact that he had shot an 81-year-old woman in the back (four times), and let him go free.</p>
<p>But Bernie wasn&#8217;t the first film in which Linklater asked his audience to identify with a criminal – in 1998, he made <a href="http://www.bfi.org.uk/films-tv-people/4ce2b8047f7ff">The Newton Boys</a>, based on “the true story of the most successful bank robbers in the history of the United States”. Underrated and overlooked, this relatively early work was Linklater&#8217;s first real step towards a more narrative-driven cinema of a kind he never fully embraced. Still, in telling the tale of four brothers who justify their bank robbing due to the fact that “all the banks is insured now” and the insurance companies are “the biggest crooks of ‘em all”, Linklater retained his anti-conformist, rebellious streak.</p>
<p>In fact, this streak even found its way into his most commercial film to date: 2003’s excellent comedy <a href="http://www.bfi.org.uk/films-tv-people/4ce2b8977f53d">The School of Rock</a>, about a failed musician (<a href="http://www.bfi.org.uk/films-tv-people/4ce2bb3204368">Jack Black</a>) who subterfuges his way into a teaching role at a prep school and ends up showing the children how to ‘stick it to the man’ through the power of rock. Commercial though it may be, it&#8217;s a commercial film as only Linklater could envision it.</p>
<ul><li><a href="http://player.bfi.org.uk/film/watch-everybody-wants-some-2016">Watch Everybody Wants Some!! online on BFI Player</a></li>
</ul></div>
  
  </div>


<div class="clear"></div>
  </div>
</div>
      
    </div>
  </div>

  <!-- Content row -->
  <div id="main-content" class="row layout-box">

          <div id="region-content-left-1" class="large-8 small-12 columns left layout-item layout-item-first">
        <div class="block">
      
  <div class="content">
    <div class="small-12 large-12 columns solo">
  
  
  
      <div class="wysiwyg"><p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.50770744506" data-src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/school-of-rock-2003-001-jack-black-guitar-00n-957.jpg?itok=xUsn49_1" alt="The School of Rock (2003)" title="The School of Rock (2003)" /><noscript><img  data-aspect-ratio="1.50770744506" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/school-of-rock-2003-001-jack-black-guitar-00n-957.jpg?itok=xUsn49_1" alt="The School of Rock (2003)" title="The School of Rock (2003)" /></noscript>      <div class="legend">
    <p>      <span class="caption">The School of Rock (2003)</span><br />
            </p>
    </div>
  </div>
</p>
<p>Newcomers to Linklater&#8217;s filmography should also be sure not to miss the perennially popular 70s-set coming-of-age comedy <a href="http://www.bfi.org.uk/films-tv-people/4ce2b7be79f09">Dazed and Confused</a> (1993), about the exploits of several groups of students on the last day of school, or the lesser-known <a href="http://www.bfi.org.uk/films-tv-people/4ce2b7f38ab59">SubUrbia</a> (1996), about one night in the life of a group of disaffected teenagers. The latter ranks among Linklater&#8217;s very best work.</p>
<h3>Where not to start</h3>
<p>In 2005, fresh from the success of Before Sunset, Linklater returned to the more mainstream formula of The School of Rock, teaming up with <a href="http://www.bfi.org.uk/films-tv-people/4ce2babadd77e">Billy Bob Thornton</a> to tell another tale of inappropriate tutelage. A remake of a 1976 Michael Ritchie sports comedy, the resulting film – <a href="http://www.bfi.org.uk/films-tv-people/4ce2b8b13fbc3">Bad News Bears</a> – features Thornton as a sleazy, crotchety, former baseball player who is hired to coach a ragtag Little League team of untalented players. It&#8217;s perhaps possible to see it as another attempt to make the audience identify with a character living outside of the norms of conventional, polite society, but the film never quite springs to life. It&#8217;s far from a total disaster, but it&#8217;s a disappointingly mediocre effort from a director capable of real genius. Best saved for completists only.</p>
</div>
  </div>


<div class="clear with-padding"></div>
  </div>
</div>
<div class="block">
      
  <div class="content">
    <div class="small-12 large-12 columns solo">
  
  
  
  </div>


<div class="clear"></div>
  </div>
</div>
      </div>
    
    
          <div id="region-content-right-1" class="small-12 large-4 columns right layout-item">
        <div class="block">
      
  <div class="content">
    <!-- ROS_MPU1 -->
<div class="bfi-ads" id='div-gpt-ad-1464088973033-3'></div>  </div>
</div>
<div class="block">
      
  <div class="content">
    
<div class="primary box single-item">

    <ul class="equalize xsmall-block-grid-1 small-block-grid-1 large-block-grid-1 with-bottom-margin">
          <li>
                <p class="h5"><a href='/news-opinion/news-bfi'>Latest from the BFI</a></p>
                            <a href="/news-opinion/news-bfi" ><img class="full" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/page/victim-1961-001-dirk-bogarde-agonising-00m-klq_0-1000x750.jpg?itok=sQ0l8Zu9" alt="Latest from the BFI" /></a>
                <p>News, features and opinion on the world of film.
                        </p>
      </li>
      </ul>

      <p><a class="button medium expand" href="/news-opinion/news-bfi">Read more</a></p>
  
</div>

  </div>
</div>
<div class="block">
      
  <div class="content">
    
<div class="box multiple-items secondary">

  <h3>Further reading</h3>

  <ul class="side with-img-icon">
          
      <li>
        
        <a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/interviews/long-conversation-richard-linklater-cinema-time"><img src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/linklater-cinema-time-2013-001-animated-film-exiting-projector_1000x750_1.jpg?itok=ZGv0vR94" alt="The long conversation: Richard Linklater on cinema and time - image" title="The long conversation: Richard Linklater on cinema and time - image" /></a>
        <div class="content">
          <p class="h5"><a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/interviews/long-conversation-richard-linklater-cinema-time">The long conversation: Richard Linklater on cinema and time</a></p>
                      <p class="authors"> ::  kogonada  </p>
                  </div>
        <div class="clear"></div>
      </li>
          
      <li>
        
        <a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/reviews-recommendations/film-week-before-midnight"><img src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/before-midnight-2013-001-jesse-and-celine-walking-to-camera_1000x750.jpg?itok=vs8Yyoh5" alt="Film of the week: Before Midnight - image" title="Film of the week: Before Midnight - image" /></a>
        <div class="content">
          <p class="h5"><a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/reviews-recommendations/film-week-before-midnight">Film of the week: Before Midnight</a></p>
                      <p class="authors"> Sukhdev  Sandhu  </p>
                  </div>
        <div class="clear"></div>
      </li>
          
      <li>
        
        <a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/reviews-recommendations/film-week-boyhood"><img src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/boyhood-2014-004-young-floppy-haired-mason_1000x750.jpg?itok=lAgQ7TIS" alt="Film of the week: Boyhood - image" title="Film of the week: Boyhood - image" /></a>
        <div class="content">
          <p class="h5"><a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/reviews-recommendations/film-week-boyhood">Film of the week: Boyhood</a></p>
                      <p class="authors"> Ashley  Clark  </p>
                  </div>
        <div class="clear"></div>
      </li>
          
      <li>
        
        <a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/reviews-recommendations/film-week-bernie"><img src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/bernie-2011-001-marjorie-and-bernie-on-beach-loungers-1000x750.jpg?itok=NG9ZOv55" alt="Film of the week: Bernie - image" title="Film of the week: Bernie - image" /></a>
        <div class="content">
          <p class="h5"><a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/reviews-recommendations/film-week-bernie">Film of the week: Bernie</a></p>
                      <p class="authors"> Andrew  Tracy  </p>
                  </div>
        <div class="clear"></div>
      </li>
      </ul>

  
</div>
  </div>
</div>
      </div>
    
    
  </div>

  <!-- Outro row -->
  <div class="row layout-box">
          <div id="region-content-lower" class="small-12 large-12 columns left layout-item layout-item-last">
        <div class="block">
      
  <div class="content">
    
  <ul class="share">
        <li class="facebook_share"><div class="fb-share-button" data-href="http://www.bfi.org.uk/news-opinion/news-bfi/features/where-begin-richard-linklater" data-layout="button_count"></div>
</li>
        <li class="field_tweetbutton"><div class="tweetbutton-tweet tweetbutton"><a href="http://twitter.com/share" data-size="medium" data-count="horizontal" data-via="" data-related=":" data-text="Where to begin with Richard Linklater" data-counturl="http://www.bfi.org.uk/news-opinion/news-bfi/features/where-begin-richard-linklater" data-url="http://www.bfi.org.uk/news-opinion/news-bfi/features/where-begin-richard-linklater" data-lang="" class="twitter-share-button">Tweet</a></div></li>
        <li class="pinterest"><a href="//pinterest.com/pin/create/button/?url=http://www.bfi.org.uk/news-opinion/news-bfi/features/where-begin-richard-linklater&description=Where to begin with Richard Linklater&media=http://www.bfi.org.uk/sites/bfi.org.uk/files/news/boyhood-2013-002-ellar-coltrane-as-a-boy-1000x750_0.jpg" data-pin-do="buttonPin" data-pin-config="beside" data-pin-zero="true"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></li>
        <li class="google_plus"><div class="g-plusone" data-size="medium"></div></li>
      </ul>

  </div>
</div>
<div class="block">
      
  <div class="content">
    <h2 class="element-invisible">You are here</h2><div class="breadcrumb"><a href="http://www.bfi.org.uk">Home</a> / <a href="/explore-film-tv">Explore film &amp; TV</a> / <a href="/taxonomy/term/926">Latest from the BFI</a> / <a href="/news-opinion/news-bfi/all">BFI news, features and opinion</a> / <a href="/news-opinion/news-bfi/features">Features</a></div>  </div>
</div>
      </div>
    
  </div>

  <p class="mobile back-to-top"><a class="button expand secondary" href="#page_top">Back to the top</a></p>

  <!-- Footer row -->
  <div class="footer row rel">
    <div id="region-footer" class="small-12 columns">
      <div class="block">
      
  <div class="content">
    <div class="footer-row row">

      <ul class="footer-nav xsmall-block-grid-1 small-block-grid-2 large-block-grid-4">
          <li>
        <p class="h4"><a href="http://www.bfi.org.uk/whats-on">What’s on</a></p>
                            <ul>
                    <li><p><a href="http://player.bfi.org.uk">BFI Player</a></p></li>
                    <li><p><a href="https://whatson.bfi.org.uk/Online/">BFI Southbank</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/bfi-imax">BFI IMAX</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/lff">BFI London Film Festival</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/news-opinion/bfi-film-releases">BFI film releases</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/whats-on/around-uk">Around the UK</a></p></li>
                    </ul>
                        </li>
          <li>
        <p class="h4"><a href="http://www.bfi.org.uk/explore-film-tv">Explore film & TV</a></p>
                            <ul>
                    <li><p><a href="http://www.bfi.org.uk/explore-film-tv/films-tv-people">Films, TV and people</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/news-opinion/news-bfi">Latest from the BFI</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine">Sight & Sound magazine</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/news/50-greatest-films-all-time">Best films of all time</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/archive-collections">BFI National Archive</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/bfi-blu-rays-dvds-0">BFI Blu-rays and DVDs</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/news-opinion/competitions">Competitions</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/sitemap"> News and features archive</a></p></li>
                    </ul>
                        </li>
          <li>
        <p class="h4"><a href="http://www.bfi.org.uk/supporting-uk-film">Supporting UK film</a></p>
                            <ul>
                    <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/film-fund">BFI Film Fund for filmmakers</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/distribution-exhibition-funding">Funding for distributing and screening films</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/film-industry/funding-awards">Lottery funding awards</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/international-strategy">International strategy</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/skills-business-development-funding">Funding for organisations</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/british-certification-tax-relief">British certification and tax relief</a></p></li>
                    </ul>
                        </li>
          <li>
        <p class="h4"><a href="http://www.bfi.org.uk/education-research">Education & research</a></p>
                            <ul>
                    <li><p><a href="http://www.bfi.org.uk/education-research/bfi-reuben-library">BFI Reuben Library</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/teaching-film-tv-media-studies">Teaching film, TV and media studies</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/5-19-film-education-scheme-2013-2017/bfi-film-academy-scheme">BFI Film Academy</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/into-film">5-19 Film Education Scheme 2013-2017</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/film-industry-statistics-research">Film industry statistics and reports</a></p></li>
                    </ul>
                        </li>
        </ul>
  
      <ul class="footer-nav xsmall-block-grid-1 small-block-grid-2 large-block-grid-4">
          <li>
        <p class="h4"><a href="http://www.bfi.org.uk/about-bfi">About the BFI</a></p>
                            <ul>
                      <li><p><a href="http://www.bfi.org.uk/about-bfi/support-us-join">Support the BFI</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/news-opinion/press-releases-media-enquiries">Press releases and media enquiries</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/about-bfi/policy-strategy">Policy and strategy</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/about-bfi/job-opportunities">Job opportunities</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/about-bfi/business-services/selling-bfi">Selling to the BFI</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/about-bfi/help-faq">Help and FAQ</a></p></li>
                    </ul>
                        </li>
          <li>
        <p class="h4"><a href="http://www.bfi.org.uk/">More from the BFI</a></p>
                            <ul>
                      <li><p><a href="http://www.bfi.org.uk/bfi-membership">BFI Members</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/about-bfi/business-services/venue-hire">Venue hire</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/venue-hire/bfi-stephen-street-venue-hire">Viewing theatre hire</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/archive-collections/archive-content-sales">Archive content sales and licensing</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/distribution/contact_us">Book a film for your cinema</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/archive-collections/archive-content-sales/stills-sales">Stills sales</a></p></li>
                    </ul>
                        </li>
          <li>
        <p class="h4"><a href="http://www.bfi.org.uk/">Connect with us</a></p>
                            <ul>
                      <li><p><a href="https://facebook.com/BritishFilmInstitute"><img class="menu-icon-20x20" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-facebook-40x40.png?itok=Oo6raA_O" />Facebook</a></p></li>
                      <li><p><a href="https://twitter.com/bfi"><img class="menu-icon-20x20" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-twitter-40x40.png?itok=LiuxNNr0" />Twitter</a></p></li>
                      <li><p><a href="https://instagram.com/britishfilminstitute"><img class="menu-icon-20x20" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-instagram-40x40.png?itok=CH4_GMiS" />Instagram</a></p></li>
                      <li><p><a href="https://www.youtube.com/user/BFIfilms"><img class="menu-icon-20x20" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-youtube-40x40.png?itok=-wkh1ke0" />YouTube</a></p></li>
                      <li><p><a href="https://www.pinterest.com/bfionline/"><img class="menu-icon-20x20" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-pinterest-40x40.png?itok=IE___2Un" />Pinterest</a></p></li>
                      <li><p><a href="http://britishfilminstitute.tumblr.com/"><img class="menu-icon-20x20" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-tumblr-40x40.png?itok=Q2B3f86q" />Tumblr</a></p></li>
                      <li><p><a href="https://plus.google.com/+britishfilminstitute"><img class="menu-icon-20x20" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-google-40x40.png?itok=4i2mzlFf" />Google+</a></p></li>
                    </ul>
                        </li>
        </ul>
  
  <div class="footer-strip">

    <ul class="sep-list">
      <li><p><a href="http://www.bfi.org.uk/terms-use">Terms of use</a></p></li>
      <li><p><a href="http://www.bfi.org.uk/tickets-other-purchases-bfi-southbank">BFI Southbank purchases</a></p></li>
      <li><p><a href="http://www.bfi.org.uk/bfi-online-community-guidelines">Online community guidelines</a></p></li>
      <li><p><a href="http://www.bfi.org.uk/cookies-privacy">Cookies and privacy</a></p></li>
    </ul>
    <p>&copy;2017 British Film Institute. All rights reserved. Registered charity 287780.</p>

  </div>
</div>
  </div>
</div>
    </div>
  </div>
  <script type="text/javascript">if(!NREUMQ.f){NREUMQ.f=function(){NREUMQ.push(["load",new Date().getTime()]);var e=document.createElement("script");e.type="text/javascript";e.src=(("http:"===document.location.protocol)?"http:":"https:")+"//"+"js-agent.newrelic.com/nr-100.js";document.body.appendChild(e);if(NREUMQ.a)NREUMQ.a();};NREUMQ.a=window.onload;window.onload=NREUMQ.f;};NREUMQ.push(["nrfj","bam.nr-data.net","b3d0337ff6","17585329","b1ZTNRQHWERZUxFRWlYccAISD1lZF14KXFBnQ1AGAzlAXl1H",0,1461,new Date().getTime(),"","","","",""]);</script>    <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=190731001052619";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>    <script type="text/javascript">
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js?onload=onLoadCallback';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>  <script type="text/javascript">
  (function(d){
      var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
      p.type = 'text/javascript';
      p.async = true;
      p.src = '//assets.pinterest.com/js/pinit.js';
      f.parentNode.insertBefore(p, f);
  }(document));
  </script><div id="promo-overlay" class="hidden">
  <div class="inner-container">
    <div class="bfiplayer-email-signup-07-16">
      <div class="content">
        <div class="player-logo"></div>
        <p>Passionate about film? So are we...</p>
        <p>Don't miss the email made for the in-the-know film fan:</p>
        <ul>
          <li><p>New releases - on the same day as in cinemas</p></li>
          <li><p>Special collections & unheralded classics</p></li>
          <li><p>Exclusive news on discounts</p></li>
        </ul>
        <form class="webform-client-form clearfix" action="/news-opinion/news-bfi/features/where-begin-richard-linklater" method="post" id="promo-overlay-email-signup-form" accept-charset="UTF-8"><div><div class="promo-overlay-email-signup-error-message">Please enter a valid email</div><div class="form-item form-type-textfield form-item-email">
  <label for="edit-email">Email </label>
 <input class="promo-overlay-email-signup-textfield with-placeholder form-text" type="text" id="edit-email" name="email" value="Enter your email for free updates" size="60" maxlength="128" />
</div>
<input class="promo-overlay-email-signup-accept form-submit" type="submit" id="accept" name="op" value="Sign up" /><input type="hidden" name="form_build_id" value="form-aCNUXBG4coPVu4aiOAoJ9-x4H6dhFk---hdQauT75OA" />
<input type="hidden" name="form_id" value="promo_overlay_email_signup_form" />
</div></form>        <div class="dismiss-buttons">
          <button id="dismiss-permanent" class="dismiss">Never ask</button>
          <button id="dismiss-temporary" class="dismiss">Ask me later</button>
        </div>
      </div>
    </div>
    <div class="newsletter-02-16">
      <div class="content">
        <p>PASSIONATE ABOUT FILM? SO ARE WE</p>
        <p>Be the first to find out about all the latest news, events and offers from the British Film Institute.</p>
        <div class="accept-buttons">
          <button id="accept" class="accept">Sign up for your newsletter</button>
        </div>
        <div class="dismiss-buttons">
          <button id="dismiss-permanent" class="dismiss">Never ask</button>
          <button id="dismiss-temporary" class="dismiss">Ask me later</button>
        </div>
      </div>
    </div>
    <div class="player-plus-12-15">
      <div class="content">
        <div class="player-plus-logo"></div>
        <p>Say hello to a subscription service<br /> like no other.</p>
        <p>Dive into hand-picked classics and critically-acclaimed films, all for less than the price of a bucket of popcorn.</p>
        <div class="accept-buttons">
          <button id="accept" class="accept">Start your free 30-day trial</button>
        </div>
        <div class="dismiss-buttons">
          <button id="dismiss-permanent" class="dismiss">Never ask</button>
          <button id="dismiss-temporary" class="dismiss">Ask me later</button>
        </div>
      </div>
    </div>
    <div class="film-is-fragile-12-15">
      <div class="content">
        <p>The BFI looks after one of the most important collections of film in the world. As a charity we rely on the generosity and support of film-lovers like you.</p>
        <p>But film is fragile and we need your support to preserve and restore it.</p>
        <div class="accept-buttons">
          <button id="accept" class="accept">Make a donation</button>
        </div>
        <div class="dismiss-buttons">
          <button id="dismiss-permanent" class="dismiss">Never ask</button>
          <button id="dismiss-temporary" class="dismiss">Ask me later</button>
        </div>
      </div>
    </div>
  </div>
</div>
<script type="text/javascript" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_paiTaEsc1HNeBS2rkLc1NrprKrFnApv70kuY8awAaTI.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js"></script>
<script type="text/javascript" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_-SDVnOiRqI-bbjXOL8UI2VvqdTX9Bmu0aG1evZbh8qk.js"></script>
  <script>
    (function ($, Drupal, window, document, undefined) {
      $(document).foundation();

      $('#top-nav').dropClick();
      $('#sec-nav').dropClick({ 'selector': ' > li.sec-drop' });
      $('#accessibility-menu .font-size').on('click', 'a', function( e ) { $(this).parent().find('a').removeClass('current'); $(this).addClass('current'); $('html').css('font-size', (62.5 + 12.5*$(this).index()).toString() + '%'); });
      $('#search-icon a').click(function(){ $('#mobile-nav').slideUp(100); $('#search').slideToggle(500); });
      $('#mobile-nav').append('<ul />');
      $('#top-nav > li:not(.mobile)').each( function() { $('#mobile-nav ul').append( '<li><p>' + $(this).find('>p').html() + '</p></li>'); });
      $('#mobile-nav-icon a').click(function(){ $('#mobile-nav').slideToggle(500); $('#search').slideUp(100); });
      $(':not(#qunit-fixture) > [data-bfi-gallery]').gallery();
      $('.equalise[class*=-block-grid-]').equalHeight();
      $('.twitter-feed:first').twitterFeed();
      $('body').responsiveTable();
      $('#bfi-suggestive-search-form #edit-submit').attr('value', 'Search');

      $('html.lt-ie9').each( function() { fixIe8LastChild() });

      window.resizeStatus = 'done';
      $(window).on('resize', bfiResize );
      $(window).trigger('resize');

    })(jQuery, Drupal, this, this.document);
  </script>

</body>
</html>
