<!DOCTYPE html>
<!-- Sorry no IE7 support! -->
<!-- @see http://foundation.zurb.com/docs/index.html#basicHTMLMarkup -->

<!--[if IE 8]><html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->

<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-play-app" content="app-id=com.bfi.bfi_sci_fi" />
<meta property="og:type" content="article" />
<meta name="apple-itunes-app" content="app-id=937838994" />
<link rel="shortcut icon" href="http://www.bfi.org.uk/sites/all/themes/bfi2013/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<meta name="description" content="A violent controversy over the award-winning South African film The Wound points to a tense global debate about the rights of indigenous peoples to protect their collective forms of cultural expression. Where does the defence of traditional culture end and where does censorship begin, asks Bertrand Moullier?" />
<meta property="og:description" content="When he set out to make his feature debut The Wound, South African director John Trengove could not have imagined the cultural and political firestorm that would follow in the wake of the film’s release. The Wound, or Inxeba in the language of the amaXhosa culture in which it is set, is a story of sexual passion and love between men struggling to make sense of their sexuality in a social context that invites secrecy and shame." />
<meta property="og:image" content="http://www.bfi.org.uk/sites/bfi.org.uk/files/fb-images/wound-the-2017-012-man-in-white-make-up-in-mirror_1000x750.jpg" />
<link rel="canonical" href="/news-opinion/sight-sound-magazine/features/wound-inxeba-john-trengrove-gay-expression-indigenous-cultural-rights" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="/node/48796" />
<meta property="og:url" content="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/features/wound-inxeba-john-trengrove-gay-expression-indigenous-cultural-rights" />
<meta property="fb:app_id" content="190731001052619" />
<meta property="og:site_name" content="British Film Institute" />
<meta property="og:title" content="The unkindest cut of all: gay expression, indigenous cultural rights and the fight over The Wound (Inxeba) | Sight &amp; Sound" />
  <meta property="fb:pages" content="119827158059452" />
  <title>Gay expression, indigenous cultural rights and the fight over The Wound (Inxeba) | Sight &amp; Sound | BFI</title>
  <link type="text/css" rel="stylesheet" href="http://www.bfi.org.uk/sites/bfi.org.uk/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.bfi.org.uk/sites/bfi.org.uk/files/css/css_xgeO5nEz9clqfJtZ9W5UZ2T2n6nFOVt6kwBgmO8UQcE.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.bfi.org.uk/sites/bfi.org.uk/files/css/css_o22r_B_fCzPu7wSuv9e9x8tXofIBik4lfDr_sscOk4o.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom{background:#0779BF;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://www.bfi.org.uk/sites/bfi.org.uk/files/css/css_kjkYIXCmeK7WRUdZ-uEMjgnziQm-z1izVqmQnhON6SQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.bfi.org.uk/sites/bfi.org.uk/files/css/css_cL6Cccr0oOqpSrKylWONB3oY8HiZwBcbfgTkKc6_Y6U.css" media="all" />
  <script type="text/javascript" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_ri60QNjcazMKdlAmWmDsmRb0iKaVkkXUQxH2MsgpmVo.js"></script>
<script type="text/javascript" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_F0wgh97uz557ex6Pn0ozddASaa90cfLuOinzSC9s7JU.js"></script>
<script type="text/javascript" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_RqXa9omBxof3GD8vCVKnYeeE0HJJuFn8z06ZHeY_W9c.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-2457994-1"]);_gaq.push(['_setDomainName', 'bfi.org.uk']);
_gaq.push(['_addIgnoredRef', 'bfi.org.uk']);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://" : "http://") + "stats.g.doubleclick.net/dc.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_gIub-jf1DsP8Zjrmr1ftMmaJS7d6iOxoTE4LH-a4dfE.js"></script>
<script type="text/javascript" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_txPxiBxf8V3p9EHjRuApGBZadzhZ-e8KalsmxOQzZR8.js"></script>
<script type="text/javascript">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</script>
  <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script type="text/javascript" src="//use.typekit.net/ppi3hbr.js"></script>
  <script type="text/javascript">try{ Typekit.load();}catch(e){}</script>
  <script type="text/javascript" src="//cdn.optimizely.com/js/6286220731.js"></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-48796 node-type-news" >
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P9GRJK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P9GRJK');</script>
<!-- End Google Tag Manager -->
  <script>
    var versaTag = {};
    versaTag.id = "3423";
    versaTag.sync = 0;
    versaTag.dispType = "js";
    versaTag.ptcl = "HTTP";
    versaTag.bsUrl = "bs.serving-sys.com/BurstingPipe";
    //VersaTag activity parameters include all conversion parameters including custom parameters and Predefined parameters. Syntax: "ParamName1":"ParamValue1", "ParamName2":"ParamValue2". ParamValue can be empty.
    versaTag.activityParams = {
      //Predefined parameters:
      "Session":""
      //Custom parameters:
    };
    //Static retargeting tags parameters. Syntax: "TagID1":"ParamValue1", "TagID2":"ParamValue2". ParamValue can be empty.
    versaTag.retargetParams = {};
    //Dynamic retargeting tags parameters. Syntax: "TagID1":"ParamValue1", "TagID2":"ParamValue2". ParamValue can be empty.
    versaTag.dynamicRetargetParams = {};
    // Third party tags conditional parameters and mapping rule parameters. Syntax: "CondParam1":"ParamValue1", "CondParam2":"ParamValue2". ParamValue can be empty.
    versaTag.conditionalParams = {};
  </script>
  <script id="ebOneTagUrlId" src="http://ds.serving-sys.com/SemiCachedScripts/ebOneTag.js"></script>
  <noscript>
    <iframe src="http://bs.serving-sys.com/BurstingPipe?cn=ot&amp;onetagid=3423&amp;ns=1&amp;activityValues=$$Session=[Session]$$&amp;retargetingValues=$$$$&amp;dynamicRetargetingValues=$$$$&amp;acp=$$$$&amp;" style="display:none;width:0px;height:0px"></iframe>
  </noscript>

  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
      <!--ul class="title-area"-->
    <script type="text/javascript">var NREUMQ=NREUMQ||[];NREUMQ.push(["mark","firstbyte",new Date().getTime()]);</script>
  <div id="page_top" class="header row">
                <div class="block">
      
  <div class="content">
    <div class="header-row row">

  
<div class="small-12 columns desktop">

  <ul class="right single-line" id="sec-nav">
    <li class="desktop">
      <ul id="accessibility-menu">
        <li class="font-size"><p>Text size: <a class="current xsmall" href="#">A</a> <a class="small" href="#">A</a> <a href="#">A</a></p></li>
      </ul>
    </li>

          <li id="sec-menu-item-0" class="sec-nav-item sec-drop">
        <p><a href="http://www.bfi.org.uk/about-bfi" data-drop-content="sec-menu-item-0-children">About the BFI</a></p>
                  <ul id="sec-menu-item-0-children" class="drop-content">
                          <li><p><a href="http://www.bfi.org.uk/news-opinion/press-releases-media-enquiries" class="">Press releases and media enquiries</a></p></li>
                          <li><p><a href="http://www.bfi.org.uk/about-bfi/policy-strategy" class="">Policy and strategy</a></p></li>
                          <li><p><a href="http://www.bfi.org.uk/about-bfi/job-opportunities" class="">Job opportunities</a></p></li>
                          <li><p><a href="http://www.bfi.org.uk/about-bfi/business-services/selling-bfi" class="">Selling to the BFI</a></p></li>
                          <li><p><a href="http://www.bfi.org.uk/about-bfi/help-faq" class="">Help and FAQ</a></p></li>
                      </ul>
              </li>
          <li id="sec-menu-item-1" class="sec-nav-item sec-drop">
        <p><a href="http://www.bfi.org.uk/about-bfi/support-us-join" data-drop-content="sec-menu-item-1-children">Support & join</a></p>
                  <ul id="sec-menu-item-1-children" class="drop-content">
                          <li><p><a href="https://whatson.bfi.org.uk/Online/login.asp" class="">Sign up for emails</a></p></li>
                          <li><p><a href="http://www.bfi.org.uk/about-bfi/become-bfi-member" class="">Become a BFI Member</a></p></li>
                          <li><p><a href="http://www.bfi.org.uk/about-bfi/become-bfi-member/bfi-champion" class="">Become a BFI Champion</a></p></li>
                          <li><p><a href="http://www.bfi.org.uk/about-bfi/support-us-join/bfi-patrons" class="">Become a BFI Patron</a></p></li>
                          <li><p><a href="http://www.bfi.org.uk/about-bfi/support-us-join/make-donation-bfi" class="">Make a donation</a></p></li>
                          <li><p><a href="http://www.bfi.org.uk/about-bfi/support-us-join/corporate-support" class="">Corporate support</a></p></li>
                      </ul>
              </li>
          <li id="sec-menu-item-2" class="commercial sec-nav-item">
        <p><a href="http://player.bfi.org.uk" data-drop-content="sec-menu-item-2-children">Watch films on BFI Player</a></p>
              </li>
          <li id="sec-menu-item-3" class="commercial sec-nav-item sec-drop">
        <p><a href="http://www.bfi.org.uk/whats-on" data-drop-content="sec-menu-item-3-children">Tickets</a></p>
                  <ul id="sec-menu-item-3-children" class="drop-content">
                          <li><p><a href="https://whatson.bfi.org.uk/Online" class="">BFI Southbank tickets</a></p></li>
                          <li><p><a href="http://www.bfi.org.uk/bfi-imax" class="">BFI IMAX tickets</a></p></li>
                      </ul>
              </li>
          <li id="sec-menu-item-4" class="commercial sec-nav-item">
        <p><a href="http://shop.bfi.org.uk/" data-drop-content="sec-menu-item-4-children">BFI Shop</a></p>
              </li>
      </ul>
</div>

  <div class="clearer"></div>

  <div class="small-4 large-12 columns mobile mobile-hdr-icon" id="search-icon"><a href="#" title="Search">Search for mobiles</a></div>

  <div class="small-4 large-3 columns" id="logo"><a href="http://www.bfi.org.uk"><img src="http://www.bfi.org.uk/sites/all/themes/bfi2013/images/bfi_logo_transp.png" alt="BFI - homepage" title="BFI Film Forever logo - link to homepage" /></a></div>

  <div class="small-4 columns mobile mobile-hdr-icon" id="mobile-nav-icon"><a href="#" title="Main Nav - Additional">Main navigation for mobiles</a></div>

  <div class="small-12 columns" id="mobile-nav"></div>

  <div class="small-12 large-6 columns desktop" id="search">
      <form action="/bfi-suggestive-search/submit" method="post" id="bfi-suggestive-search-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-search-term">
 <input type="text" id="edit-search-term" name="search-term" value="I&#039;m looking for..." size="60" maxlength="128" class="form-text form-autocomplete" /><input type="hidden" id="edit-search-term-autocomplete" value="http://www.bfi.org.uk/index.php?q=bfi-suggestive-search/autocomplete" disabled="disabled" class="autocomplete" />
</div>
<input type="submit" id="edit-submit--2" name="op" value="" class="form-submit" /><input type="hidden" name="form_build_id" value="form-ZxZ1QNkdJqq2EFW1NXPR1RYC6P3URhyLRps6C3zA-W0" />
<input type="hidden" name="form_id" value="bfi_suggestive_search_form" />
</div></form>  </div>

  <div class="small-12 large-12 columns" id="site-share">
    <a target="_blank" href="https://www.national-lottery.co.uk/life-changing/project-bfi-films"><img class="national-lottery-logo" src="http://www.bfi.org.uk/sites/all/themes/bfi2013/images/national-lottery-logo-color.png" alt="National Lottery" title="National Lottery" /></a>
    <ul class="site-share">
      <li id="bfi-fb">
        <div class="fb-like" data-href="https://www.facebook.com/BritishFilmInstitute" data-colorscheme="light" data-layout="button_count" data-show-faces="false"></div>
      </li>
      <li id="bfi-twitter">
        <a href="https://twitter.com/bfi" class="twitter-follow-button" data-show-count="true">Follow @bfi</a>
      </li>
      <li id="bfi-youtube">
        <div class="g-ytsubscribe" data-channel="BFIfilms" data-layout="default" data-count="default"></div>
      </li>
    </ul>
  </div>

  <div class="clearer"></div>

      <ul class="left" id="top-nav">
            <li class="mobile desktop" id="top_nav_1">
    <p><a href="http://www.bfi.org.uk/whats-on"  data-drop-content="drop-nav-1" class="medium expand button">What’s on</a>
      <span class="arrow"></span>    </p>
        <ul class="small-block-grid-3 drop-content" id="drop-nav-1">
      <li class="nav-sublist">
                <div class="box primary">
        <p class="h4">In this section</p>
        <ul>
                              <li><p><a href="http://player.bfi.org.uk" class="">BFI Player</a></p></li>
                    <li><p><a href="https://whatson.bfi.org.uk/Online/" class="">BFI Southbank</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/bfi-imax" class="">BFI IMAX</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/news-opinion/bfi-film-releases" class="">BFI film releases</a></p></li>
                    <li><p><a href="https://whatson.bfi.org.uk/lff/Online/" class="">BFI London Film Festival</a></p></li>
                    <li><p><a href="https://whatson.bfi.org.uk/flare/Online/" class="">BFI Flare: London LGBTQ+ Film Festival</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/whats-on/around-uk" class="">Around the UK</a></p></li>
                  </ul>
        </div>
                <div class="close-button"></div>
      </li>
      <li class="nav-highlight">
                <p class="h4">Highlight</p>
        <ul>
          <li>
          <!-- highlight -->
                    <a href="https://whatson.bfi.org.uk/Online/sergioleone" class="">
            <img src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/site_wide_menu_highlights/public/bfi-southbank-sergio-leone-season-artwork-april-2018.jpg?itok=EEPAZM4D" alt="Sergio Leone season at BFI Southbank - image" />
          </a>
          <p><a href="https://whatson.bfi.org.uk/Online/sergioleone" class="">Sergio Leone season at BFI Southbank</a><br />

                    </li>
        </ul>
              </li>
      <li class="nav-actions">
                <p class="h4">I want to&hellip;</p>
        <ul>
                      <li><p><a href="http://player.bfi.org.uk/" class="">Watch films online</a></p></li>
                      <li><p><a href="https://whatson.bfi.org.uk/Online/seasons" class="">Browse BFI Southbank seasons</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/distribution/contact_us" class="">Book a film for my cinema</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/international-touring-programmes" class="">Find out about international touring programmes</a></p></li>
                  </ul>
              </li>
    </ul>
      </li>
          <li class="desktop" id="top_nav_2">
    <p><a href="http://www.bfi.org.uk/explore-film-tv"  data-drop-content="drop-nav-2" class="medium expand button">Explore film & TV</a>
      <span class="arrow"></span>    </p>
        <ul class="small-block-grid-3 drop-content" id="drop-nav-2">
      <li class="nav-sublist">
                <div class="box primary">
        <p class="h4">In this section</p>
        <ul>
                              <li><p><a href="http://www.bfi.org.uk/explore-film-tv/films-tv-people" class="">Films, TV & people</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/news-opinion/news-bfi" class="">Latest from the BFI</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine" class="">Sight & Sound magazine</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/archive-collections" class="">BFI National Archive</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/explore-film-tv/bfi-blu-rays-dvds" class="">BFI Blu-rays and DVDs</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/competitions" class="">Competitions</a></p></li>
                  </ul>
        </div>
                <div class="close-button"></div>
      </li>
      <li class="nav-highlight">
                <p class="h4">Highlight</p>
        <ul>
          <li>
          <!-- highlight -->
                    <a href="https://www.bfi.org.uk/best-films-2017" class="">
            <img src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/site_wide_menu_highlights/public/best-films-2017_1000x750.jpg?itok=Mgid5ctS" alt="Sight & Sound’s 25 best films of 2017 - image" />
          </a>
          <p><a href="https://www.bfi.org.uk/best-films-2017" class="">Sight & Sound’s 25 best films of 2017</a><br />

                    </li>
        </ul>
              </li>
      <li class="nav-actions">
                <p class="h4">I want to&hellip;</p>
        <ul>
                      <li><p><a href="http://www.bfi.org.uk/archive-collections/introduction-bfi-collections" class="">Find out more about the BFI National Archive</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/sight-sound-magazine-subscriptions" class="">Subscribe to Sight & Sound magazine</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/explore-film-tv/bfi-blu-rays-dvds" class="">Browse BFI Blu-rays and DVDs</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/news-opinion/news-bfi/lists" class="">Get film recommendations</a></p></li>
                  </ul>
              </li>
    </ul>
      </li>
          <li class="desktop" id="top_nav_3">
    <p><a href="http://www.bfi.org.uk/film-industry"  data-drop-content="drop-nav-3" class="medium expand button">Supporting UK film</a>
      <span class="arrow"></span>    </p>
        <ul class="small-block-grid-3 drop-content" id="drop-nav-3">
      <li class="nav-sublist">
                <div class="box primary">
        <p class="h4">In this section</p>
        <ul>
                              <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/film-fund" class="">BFI Film Fund</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/production-development-funding" class="">Production and development funding</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/distribution-exhibition-funding" class="">Distribution and exhibition funding</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/about-bfi/policy-strategy/diversity" class="">Diversity</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/skills-business-development-funding" class="">Skills and business development funding</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/international-strategy" class="">International strategy</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/british-certification-tax-relief" class="">British certification and tax relief</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/film-industry/funding-awards" class="">Search for Lottery awards</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/bfi-distribution" class="">BFI Distribution</a></p></li>
                  </ul>
        </div>
                <div class="close-button"></div>
      </li>
      <li class="nav-highlight">
                <p class="h4">Highlight</p>
        <ul>
          <li>
          <!-- highlight -->
                    <a href="http://network.bfi.org.uk/" class="">
            <img src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/site_wide_menu_highlights/public/bfi-network-artwork-2017-02-1000x750.jpg?itok=TiEyduF6" alt="Discover how BFI NETWORK is supporting new and emerging filmmakers - image" />
          </a>
          <p><a href="http://network.bfi.org.uk/" class="">Discover how BFI NETWORK is supporting new and emerging filmmakers</a><br />

                    </li>
        </ul>
              </li>
      <li class="nav-actions">
                <p class="h4">I want to&hellip;</p>
        <ul>
                      <li><p><a href="http://www.bfi.org.uk/bfi-funded-films" class="">See projects backed by the BFI</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/film-industry/bfi-network" class="">Get help as a new filmmaker and find out about NETWORK</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/education-research/film-industry-statistics-research" class="">Read industry research and statistics</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/international-touring-programmes" class="">Find out about booking film programmes internationally</a></p></li>
                  </ul>
              </li>
    </ul>
      </li>
          <li class="desktop" id="top_nav_4">
    <p><a href="http://www.bfi.org.uk/education-research"  data-drop-content="drop-nav-4" class="medium expand button">Education & research</a>
      <span class="arrow"></span>    </p>
        <ul class="small-block-grid-3 drop-content" id="drop-nav-4">
      <li class="nav-sublist">
                <div class="box primary">
        <p class="h4">In this section</p>
        <ul>
                              <li><p><a href="http://www.bfi.org.uk/education-research/bfi-reuben-library" class="">BFI Reuben Library</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/future-learning-skills" class="">Future learning and skills</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/education-events" class="">Education events at BFI Southbank</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/teaching-film-tv-media-studies" class="">Classroom resources for teachers</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/education/courses-training-conferences-teachers" class="">Courses, training and conferences for teachers</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/5-19-film-education-scheme-2013-2017/bfi-film-academy-scheme-2013-4" class="">BFI Film Academy</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/into-film" class="">Into Film</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/about-bfi-education" class="">About BFI Education</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/film-industry-statistics-research" class="">Film industry statistics and reports</a></p></li>
                  </ul>
        </div>
                <div class="close-button"></div>
      </li>
      <li class="nav-highlight">
                <p class="h4">Highlight</p>
        <ul>
          <li>
          <!-- highlight -->
                    <a href="http://www.bfi.org.uk/education-research/future-learning-skills" class="">
            <img src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/site_wide_menu_highlights/public/bfi-media-conference-2014-audience-during-alison-owen-opening-speech-20140703-1000x750.jpg?itok=YUFKzdFL" alt="Future learning and skills – giving everyone the opportunity to build a lifelong relationship with film. - image" />
          </a>
          <p><a href="http://www.bfi.org.uk/education-research/future-learning-skills" class="">Future learning and skills – giving everyone the opportunity to build a lifelong relationship with film.</a><br />

                    </li>
        </ul>
              </li>
      <li class="nav-actions">
                <p class="h4">I want to&hellip;</p>
        <ul>
                      <li><p><a href="http://www.bfi.org.uk/archive-collections/searching-access-collections" class="">Search the BFI National Archive collections</a></p></li>
                      <li><p><a href="https://whatson.bfi.org.uk/Online/education-events" class="">Browse our education events</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/education-research/education/education-resources" class="">Use film and TV in my classroom</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/education-research/film-industry-statistics-research" class="">Read research data and market intelligence</a></p></li>
                  </ul>
              </li>
    </ul>
      </li>
          <li class="mobile" id="top_nav_5">
    <p><a href="http://www.bfi.org.uk/about-bfi/help-faq"   class="medium expand button">Find us</a>
          </p>
      </li>
  </ul>
  
</div>
  </div>
</div>
      </div>

      <!-- Preface region -->
    <div class="row rel layout-box">
      <div class="block">
      
  <div class="content">
    <h2 class="element-invisible">You are here</h2><div class="breadcrumb"><a href="http://www.bfi.org.uk">Home</a> / <a href="/explore-film-tv">Explore film &amp; TV</a> / <a href="/taxonomy/term/868">Sight &amp; Sound magazine</a> / <a href="/news-opinion/sight-sound-magazine/all">Sight &amp; Sound articles</a> / <a href="/news-opinion/sight-sound-magazine/features">Features</a></div>  </div>
</div>
    </div>
    <!-- /Preface region -->
  
  <!-- Intro row -->
  <div class="row layout-box">
    <!-- intro region -->
    <div id="region-intro" class="small-12 large-12 columns left layout-item layout-item-first">

      
            <div class="tabs"></div>                          <div class="block">
      
  <div class="content">
    <div id="node-48796" class="node node-news clearfix">

  
      
  
  <div class="content">
      </div>

  
  
</div>
  </div>
</div>
<div class="block">
      
  <div class="content">
    <div class="full-title with-title-branding">
      <div class="title-branding"><a href="/taxonomy/term/868"><img src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/sight-and-sound-logo-280x69.png?itok=rIH2faKE" alt="" /></a></div>
  
  <h1>
          The unkindest cut of all: gay expression, indigenous cultural rights and the fight over The Wound (Inxeba)    
    
      </h1>

  
  
        <div class="copy">
              <div class="intro"><p>A violent controversy over the award-winning South African film The Wound points to a tense global debate about the rights of indigenous peoples to protect their collective forms of cultural expression. Where does the defence of traditional culture end and where does censorship begin?</p>
</div>
            
      
              <p class="author-data">
          <span class="author"> Bertrand  Moullier  </span><br /><span class="date"><time datetime="2018-04-25">25 April 2018</time></span>        </p>
      
      
          </div>
  </div>
  </div>
</div>
<div class="block">
      
  <div class="content">
    
  <ul class="share">
          <li class="facebook_share"><div class="fb-share-button" data-href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/features/wound-inxeba-john-trengrove-gay-expression-indigenous-cultural-rights" data-layout="button_count"></div>
</li>
          <li class="field_tweetbutton"><div class="tweetbutton-tweet tweetbutton"><a href="http://twitter.com/share" data-size="medium" data-count="horizontal" data-via="SightSoundmag" data-related=":" data-text="The unkindest cut of all: gay expression, indigenous cultural rights and the fight over #TheWound (#Inxeba)" data-counturl="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/features/wound-inxeba-john-trengrove-gay-expression-indigenous-cultural-rights" data-url="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/features/wound-inxeba-john-trengrove-gay-expression-indigenous-cultural-rights" data-lang="" class="twitter-share-button">Tweet</a></div></li>
          <li class="pinterest"><a href="//pinterest.com/pin/create/button/?url=http://www.bfi.org.uk/news-opinion/sight-sound-magazine/features/wound-inxeba-john-trengrove-gay-expression-indigenous-cultural-rights&description=The unkindest cut of all: gay expression, indigenous cultural rights and the fight over The Wound (Inxeba)&media=http://www.bfi.org.uk/sites/bfi.org.uk/files/news/wound-the-2017-012-man-in-white-make-up-in-mirror_1000x750.jpg" data-pin-do="buttonPin" data-pin-config="beside" data-pin-zero="true"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></li>
          <li class="google_plus"><div class="g-plusone" data-size="medium"></div></li>
      </ul>

  <div class='social_sidebar'>
  	<ul>
	            <li class="facebook_share"><div class="fb-share-button" data-href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/features/wound-inxeba-john-trengrove-gay-expression-indigenous-cultural-rights" data-layout="box_count"></div>
</li>
		          <li class="field_tweetbutton"><div class="tweetbutton-tweet tweetbutton"><a href="http://twitter.com/share" data-size="medium" data-count="vertical" data-via="SightSoundmag" data-related=":" data-text="The unkindest cut of all: gay expression, indigenous cultural rights and the fight over #TheWound (#Inxeba)" data-counturl="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/features/wound-inxeba-john-trengrove-gay-expression-indigenous-cultural-rights" data-url="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/features/wound-inxeba-john-trengrove-gay-expression-indigenous-cultural-rights" data-lang="" class="twitter-share-button">Tweet</a></div></li>
		          <li class="pinterest"><a href="//pinterest.com/pin/create/button/?url=http://www.bfi.org.uk/news-opinion/sight-sound-magazine/features/wound-inxeba-john-trengrove-gay-expression-indigenous-cultural-rights&description=The unkindest cut of all: gay expression, indigenous cultural rights and the fight over The Wound (Inxeba)&media=http://www.bfi.org.uk/sites/bfi.org.uk/files/news/wound-the-2017-012-man-in-white-make-up-in-mirror_1000x750.jpg" data-pin-do="buttonPin" data-pin-config="above"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></li>
		          <li class="google_plus"><div class="g-plusone" data-size="tall"></div></li>
		      </ul>
  </div>

  </div>
</div>
<div class="block">
      
  <div class="content">
    <!-- ROS_LB -->
<div class="bfi-ads bfi-ad-lb show-for-medium-up" id='div-gpt-ad-1464088973033-1'></div>  </div>
</div>
<div class="block">
      
  <div class="content">
    <!-- ROS_MOBILELB -->
<div class="bfi-ads bfi-ad-mobilelb show-for-small" id='div-gpt-ad-1464088973033-2'></div>  </div>
</div>
<div class="block">
      
  <div class="content">
    <div class="small-12 large-12 columns solo">
  
  
      <div class="wysiwyg full_width"><p><em>Web exclusive</em></p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.77906976744" data-src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/wound-the-2017-012-man-in-white-make-up-in-mirror_0.jpg?itok=DHbGfMTl" alt="The Wound (Inxeba, 2017)" title="The Wound (Inxeba, 2017)" /><noscript><img  data-aspect-ratio="1.77906976744" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/wound-the-2017-012-man-in-white-make-up-in-mirror_0.jpg?itok=DHbGfMTl" alt="The Wound (Inxeba, 2017)" title="The Wound (Inxeba, 2017)" /></noscript>      <div class="legend">
    <p>      <span class="caption">The Wound (Inxeba, 2017)</span><br />
            </p>
    </div>
  </div>
</p>
</div>
  
  </div>


<div class="clear"></div>
  </div>
</div>
      
    </div>
  </div>

  <!-- Content row -->
  <div id="main-content" class="row layout-box">

          <div id="region-content-left-1" class="large-8 small-12 columns left layout-item layout-item-first">
        <div class="block">
      
  <div class="content">
    <div class="small-12 large-12 columns solo">
  
  
  
      <div class="wysiwyg"><p>When he set out to make his feature debut The Wound, South African director John Trengove could not have imagined the cultural and political firestorm that would follow in the wake of the film’s release. The Wound, or Inxeba in the language of the amaXhosa culture in which it is set, is a story of sexual passion and love between men struggling to make sense of their sexuality in a social context that invites secrecy and shame.</p>
<div class="content-information">
<p><a href="https://www.peccapics.com/product/the-wound/#ad-image-0">The Wound (Inxeba)</a> is released in UK cinemas on 27 April 2018. See <a href="https://www.thewound-film.com/">thewound-film.com</a>.</p>
</div>
<p>The film centres on two grown men, and one young teenage boy who is being ushered into manhood through the Xhosa ritual of <a href="https://en.wikipedia.org/wiki/Ulwaluko"><em>Ulwaluko</em></a>. The <em>Ulwaluko</em> is an established tradition amongst the eight million-strong Xhosa population, the majority of whom live in South Africa’s Western Cape. In the course of this secretive, month-long ceremonial, boys who are coming of age repair to the mountain to be initiated.</p>
<p>The process begins with group circumcision. The rite is performed by an ingcibi (traditional doctor). At the moment when his foreskin is severed, the initiate channels the searing pain in the ritual cry of ‘ndiyindoda!’ – ‘I am a man!’. While the wounds heal, groups of initiates are assigned traditional caregivers, Xhosa men who have themselves been through the initiation and are deemed competent to lead their young charges through several weeks of further initiation. It all ends with the ritual burning of the makeshift kraals inhabited by the initiates, a symbolic bonfire of the sheltering maternal cocoon of their foregone boyhood.</p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="2.44590643275" data-src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/wound-the-2017-010-ceremonial-men-in-half-circle.JPG?itok=JiKjVQ7X" alt="The Wound (Inxeba, 2017)" title="The Wound (Inxeba, 2017)" /><noscript><img  data-aspect-ratio="2.44590643275" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/wound-the-2017-010-ceremonial-men-in-half-circle.JPG?itok=JiKjVQ7X" alt="The Wound (Inxeba, 2017)" title="The Wound (Inxeba, 2017)" /></noscript>      <div class="legend">
    <p>      <span class="caption">The Wound (Inxeba, 2017)</span><br />
            </p>
    </div>
  </div>
</p>
<p>As he does every year, Inxeba’s lead character, Xolani, returns to the mountain at <em>Ulwaluko</em> season, to perform his caregiver duties with a new batch of initiates. There, he is confronted with Kwanda, a petulant and rebellious teen from a rich urban family, who is also overtly gay.</p>
<p>Kwanda is not only provocative, frequently calling into question the ancient cultural assumptions and alleged transformative power of <em>Ulwaluko</em>, but he is also perceptive, with an especially keen radar for hypocrisies. His clear-eyed take on his older caregiver soon threatens Xolani’s deeply and shamefully held secret: a closeted gay love affair with alpha male and fellow caregiver Vija. Pitting unremitting social forces against individual longing for living in one’s truth, the film unfolds, with implacable logic, towards its tragic outcome.</p>
<p>In both theme and tone, Inxeba contains echoes of other salient male, gay-themed films such as <a href="http://www.bfi.org.uk/films-tv-people/4ce2b8a8cb162">Brokeback Mountain</a> and <a href="http://www.bfi.org.uk/films-tv-people/588fca269946e">Moonlight</a>. It shares with them a sense of deep-seated melancholic yearning, as a corollary of the fear of coming out in oppressive contexts. But the furore ignited by Inxeba’s release sets it apart from the way in which other recent works of queer cinema have been metabolised by their social environments elsewhere in the world.</p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.77777777778" data-src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/wound-the-2017-009-niza-jay-in-water.jpg?itok=l6GumM1U" alt="The Wound (Inxeba, 2017)" title="The Wound (Inxeba, 2017)" /><noscript><img  data-aspect-ratio="1.77777777778" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/wound-the-2017-009-niza-jay-in-water.jpg?itok=l6GumM1U" alt="The Wound (Inxeba, 2017)" title="The Wound (Inxeba, 2017)" /></noscript>      <div class="legend">
    <p>      <span class="caption">The Wound (Inxeba, 2017)</span><br />
            </p>
    </div>
  </div>
</p>
<p>Inxeba was initially awarded a 16 certificate by South Africa’s Film <span class="amp">&amp;</span> Publications Board. On 1 February, the day before the film’s release, organisations involved with the preservation of local traditional cultures lodged an appeal, demanding that the film be reclassified so that no person under the age of 18 would see it. In the weeks that followed, the nationwide release was marred by demonstrations outside cinemas and threats of violence. Leading cinema chain Ster Kinekor pulled the film, citing threats to its staff and deploring the breach of constitutional freedom.</p>
<p>Shortly thereafter, an FPB Tribunal reversed the initial certificate and re-assigned the film to an 18X. “This was the kiss of death for us,” says the film’s South African distributor Helen Kuun. “It basically [labelled it] a porno film and condemned us to ‘specialised venues’ only.” Kuun and the producers took the case to the High Court, which promptly suspended the FPB’s 18X decision, and ordered the substance of the case be heard in court. At the time of writing, a decision is still pending.</p>
<p>Although Inxeba’s rather sober depiction of gay sex has been blatantly overstated by the tribal elders as part of their argument to have it certified it as pornography, representatives of local traditional cultures have been at pains to stress that the real issue is elsewhere. For generations, they argue, <em>Ulwaluko</em> has served a cohesive purpose as a profound experiential rite through which initiates are steeped in an experience of foundational cultural values. The lasting imprint of <em>Ulwaluko</em> is meant to direct their actions throughout their adult lives and turn those boys into men of integrity and responsibility, pillars of their communities.</p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.68764568765" data-src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/wound-the-2017-003-niza-jay-bongile-mantsai%20.jpg?itok=y9DvAFPU" alt="The Wound (2017)" title="The Wound (2017)" /><noscript><img  data-aspect-ratio="1.68764568765" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/wound-the-2017-003-niza-jay-bongile-mantsai%20.jpg?itok=y9DvAFPU" alt="The Wound (2017)" title="The Wound (2017)" /></noscript>      <div class="legend">
    <p>      <span class="caption">The Wound (2017)</span><br />
            </p>
    </div>
  </div>
</p>
<p>It is this overriding concern with the preservation of a pivotal component of amaXhosa culture that – elders say – motivates the legal case against the film. One court document filed on behalf of several applicants, including the <a href="https://en.wikipedia.org/wiki/Congress_of_Traditional_Leaders_of_South_Africa">Congress of Traditional Leaders of South Africa</a>, expresses it thus: “Generally speaking, the film is considered harmful in so far as it reveals practices and situations that are culturally intended to remain secret… Secrecy is sacrosanct and deeply entrenched. It is widely believed that any pre-exposure to children under 18 would contribute to the gradual extinction of the practice.”</p>
<p>Within the largely urban and liberal milieu of South Africa’s film community, there is a strong suspicion that the ‘cultural protection’ argument for restricting the film’s release exists only to mask tribal elders’ homophobia and prejudice directed towards the notion that some initiates may indeed be gay. When the film recently collected five awards at the Saftas (South Africa’s annual film awards), one of its producers was heard on national TV calling the momentous win “a middle finger to patriarchy”.</p>
<p>But while there has been quasi-unanimous condemnation of intimidation tactics and attempts to destroy the film’s career through the 18X certification, some are prepared to give traditional cultural leaders the benefit of the doubt as to the integrity of their argument. Sekoetlane Jacob Phamodi, a prominent activist for media freedom, says anyone trying to come to grips with the heated tug of war between freedom of expression and the protection of indigenous cultural rights should eschew the fundamentalist view and come to terms with a broader context: “We must always consider the other side of the equation. In this case, the bigger frame is the post-colonial, post Apartheid context and the struggles to define and affirm an idea of ‘Africanness’.”</p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="2.38694638695" data-src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/wound-the-2017-006-three-men-in-woods.jpg?itok=avtNw6G6" alt="The Wound (Inxeba, 2017)" title="The Wound (Inxeba, 2017)" /><noscript><img  data-aspect-ratio="2.38694638695" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/wound-the-2017-006-three-men-in-woods.jpg?itok=avtNw6G6" alt="The Wound (Inxeba, 2017)" title="The Wound (Inxeba, 2017)" /></noscript>      <div class="legend">
    <p>      <span class="caption">The Wound (Inxeba, 2017)</span><br />
            </p>
    </div>
  </div>
</p>
<p>In the courts, the parties supporting the 18X certificate have wasted no time in stressing this dimension: “This matter is of indirect interest to all those whose cultures [that] were degraded in order for the ascendancy and dominance of Western cultures and language to take root over centuries of colonialism and apartheid… Our constitution seeks to heal the divisions of the past,” they wrote in their formal argument. But does the redress of past systemic crimes and abuse justify curtailing freedom of speech, itself a vehicle for the affirmation of cultures once gagged by brutal repression? And is there natural justice in the Xhosa elders’ argument that the film is a breach of their constitutional right to human dignity?</p>
<p>Phamodi sees a danger in a possible drift of South African case law towards an overly broad interpretation of this tenet. “Some people want to expand the defence of ‘dignity’ as a constitutional principle, to what people’s feelings are towards an artistic or narrative work.” Clearly, this would only serve to usher in a repressive framework, itself a dis-benefit to traditional cultures. Local court cases have already upheld the idea that freedom of expression, though it is limited by the exercise of other fundamental rights, must surely include the freedom to challenge and offend.</p>
<p>Offence and criticism can sometimes serve the public interest: Umthunzi Wentaba, a 2007 drama mini-series, also took a critical look at aspects of <em>Ulwaluko</em>, dramatising the various (and well-documented) health risks posed to initiates from circumcisions being performed without medical knowledge or sterile implements. Representatives of traditional cultures succeeded in persuading South Africa’s public broadcaster SABC to suspend the series. The slots in which it had appeared were promptly filled by debates instead.</p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="2.38694638695" data-src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/wound-the-2017-007-nakhane-toure%CC%81-head-against-wall-ORIGINAL.jpg?itok=OB14K1O-" alt="The Wound (Inxeba, 2017)" title="The Wound (Inxeba, 2017)" /><noscript><img  data-aspect-ratio="2.38694638695" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/wound-the-2017-007-nakhane-toure%CC%81-head-against-wall-ORIGINAL.jpg?itok=OB14K1O-" alt="The Wound (Inxeba, 2017)" title="The Wound (Inxeba, 2017)" /></noscript>      <div class="legend">
    <p>      <span class="caption">The Wound (Inxeba, 2017)</span><br />
            </p>
    </div>
  </div>
</p>
<p>The notion that certain forms of cultural expression acquire their power and social significance through secrecy, and that such secrecy warrants some form of proprietorial protection, is not confined to South Africa. It is in fact a heated global debate and it has raged on for decades. In 2006, the United Nations finally promulgated a <a href="https://www.un.org/development/desa/indigenouspeoples/declaration-on-the-rights-of-indigenous-peoples.html">Declaration on the Rights of Indigenous Peoples</a>. The document states in particular that “Indigenous peoples have the right to maintain, control, protect and develop their cultural heritage, traditional knowledge and traditional cultural expressions.” These include, not only “human and genetic resources, seeds, medicines, knowledge of the properties of fauna and flora”, but also “oral traditions, literatures”, etc. The Declaration also specifies that indigenous peoples have “the right to maintain, control, protect and develop their intellectual property over such cultural heritage”.</p>
<p>In parallel, UN Member States at the World Intellectual Property Organisation (WIPO) have been negotiating for decades around the possibility of having global treaties establishing bespoke intellectual properties rights for indigenous peoples with respect to their original traditional cultural expressions, genetic resources and traditional knowledge. Indigenous peoples’ rights organisations have argued – often convincingly – that there is frequent misappropriation of original collective cultural creations by outsiders unconcerned with local sensitivities and chiefly focused on reaping commercial benefits from exploiting creativity that’s not theirs, without regard for its symbolic value or ritualistic function. A recent example is the infamous <a href="https://www.telegraph.co.uk/news/2017/05/16/chanels-1100-boomerang-branded-new-level-ignorance-appropriating/">Chanel Boomerang</a>. Reportedly retailing at just under AUS $2,000, this hunting-tool-turned-fashion-accessory raised a storm of protest from Australia’s Aborigine rights’ organisations; they denounced the pilfering of an design of continuing ritual significance for Australia’s native cultures.</p>
<p>While the need to respect the integrity of indigenous cultures is unarguable, the idea that such respect should be codified as legal property rights may also give rise to the systematic censorship of courageous films such as Inxeba. The answer may lie in the development of published and enforceable best practice in the relationship between filmmakers and indigenous communities. Australia and New Zealand have stolen a march on the rest of the world in establishing these. Their screen agencies have issued ‘pathways and protocols’ – detailed guidelines meant to clarify what constitutes a respectful approach to Aborigine cultures in the making of local films and to empower Aborigines themselves into the process of filmmaking.</p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.60910518053" data-src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/wound-the-2017-008-nakhane-toure-foreground-woods.jpg?itok=Ylbixv9a" alt="The Wound (Inxeba, 2017)" title="The Wound (Inxeba, 2017)" /><noscript><img  data-aspect-ratio="1.60910518053" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/wound-the-2017-008-nakhane-toure-foreground-woods.jpg?itok=Ylbixv9a" alt="The Wound (Inxeba, 2017)" title="The Wound (Inxeba, 2017)" /></noscript>      <div class="legend">
    <p>      <span class="caption">The Wound (Inxeba, 2017)</span><br />
            </p>
    </div>
  </div>
</p>
<p>Although South Africa does not yet boast similar guidelines, ironically many consider the making of Inxeba to be in many ways a case study in how to work respectfully with traditional communities. “They interviewed some 400 initiates and workshopped the script in the presence of two Xhosa leaders,” says Helen Kuun. Some, however, see the thorough research as a gimmick and point to the fact that director Trengove is a white South African. However, two of the co-screenwriters as well as the male leads are Xhosa men, most of whom had undergone <em>Ulwaluko</em>.</p>
<p>“Ultimately, it is about who gets to tell the story, who owns the cultural representation” says Phamodi. “Measured by that yardstick, Inxeba was a start. It may be one of the films that help move us towards a more equal power relation in representing those cultures.” While South Africa’s context may be exceptionally sensitive, the question arises wherever in the world indigenous traditional cultures and those urban classes with access to the means of cultural discourse, face and challenge each other.</p>
</div>
  </div>


<div class="clear with-padding"></div>
  </div>
</div>
<div class="block">
      
  <div class="content">
    <div class="small-12 large-12 columns solo">
  
  
  
      <div class="wysiwyg"><div> </div>
<p><div class="video  ">
      <div class="bfi-ma-vid-container" style="width: 100%; height: 400px">
      <iframe title="YouTube video player" class="youtube-vimeo-player" type="text/html" data-src="//www.youtube.com/embed/kSVTWd8fCuM?rel=0" frameborder="0"></iframe>    </div>
    
    </div>
</p>
</div>
  </div>


<div class="clear with-padding"></div>
  </div>
</div>
      </div>
    
    
          <div id="region-content-right-1" class="small-12 large-4 columns right layout-item">
        <div class="block">
      
  <div class="content">
    <!-- ROS_MPU1 -->
<div class="bfi-ads" id='div-gpt-ad-1464088973033-3'></div>  </div>
</div>
<div class="block">
      
  <div class="content">
    
<div class="primary box single-item">

    <ul class="equalize xsmall-block-grid-1 small-block-grid-1 large-block-grid-1 with-bottom-margin">
          <li>
                <p class="h5"><a href='/news-opinion/sight-sound-magazine/sight-sound-magazine-subscriptions'>Buy a Sight & Sound subscription</a></p>
                            <a href="/news-opinion/sight-sound-magazine/sight-sound-magazine-subscriptions" ><img class="full" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/page/2018-03-subscribe-banner_1000x750.jpg?itok=mGNDYKhA" alt="Buy a Sight & Sound subscription" /></a>
                <p>Subscribe today and discover the world’s best cinema.
                        </p>
      </li>
      </ul>

      <p><a class="button medium expand" href="/news-opinion/sight-sound-magazine/sight-sound-magazine-subscriptions">Find out more</a></p>
  
</div>

  </div>
</div>
<div class="block">
      
  <div class="content">
    
<div class="secondary box single-item">
        <ul class="equalize xsmall-block-grid-1 small-block-grid-1 large-block-grid-1">
                <li>
                        <p class="h5"><a href='http://sightandsounddigital.bfi.org.uk/'>The Digital Edition and Archive quick link</a></p>
                        <p>Log in here to your digital edition and archive subscription, take a look at the packages on offer and buy a subscription.
                            </p>
        </li>
            </ul>

    <div class="clearer"></div>

    <p><a class="button medium expand" href="http://sightandsounddigital.bfi.org.uk/">Access the digital edition</a></p>

</div>

  </div>
</div>
<div class="block">
      
  <div class="content">
    
<div class="box multiple-items secondary">

  <h3>Further reading</h3>

  <ul class="side with-img-icon">
          
      <li>
        
        <a href="http://www.bfi.org.uk/news-opinion/news-bfi/interviews/wound-john-trengove-interview"><img src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/wound-the-2017-002-grass-1000x750.jpg?itok=cKwLfqAi" alt="The Wound director: ‘To be out and proud is still a middle-class privilege in our society’ - image" title="The Wound director: ‘To be out and proud is still a middle-class privilege in our society’ - image" /></a>
        <div class="content">
          <p class="h5"><a href="http://www.bfi.org.uk/news-opinion/news-bfi/interviews/wound-john-trengove-interview">The Wound director: ‘To be out and proud is still a middle-class privilege in our society’</a></p>
                      <p class="authors"> Taryn  Joffe  </p>
                  </div>
        <div class="clear"></div>
      </li>
          
      <li>
        
        <a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/comment/festivals/breaking-your-reservation-rise-indigenous-cinema"><img src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/drunktown%27s-finest-2014-002-young-navajo_1000x750.jpg?itok=Gd6g65Ar" alt="Breaking your reservation: the rise of indigenous cinema - image" title="Breaking your reservation: the rise of indigenous cinema - image" /></a>
        <div class="content">
          <p class="h5"><a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/comment/festivals/breaking-your-reservation-rise-indigenous-cinema">Breaking your reservation: the rise of indigenous cinema</a></p>
                      <p class="authors"> So  Mayer  </p>
                  </div>
        <div class="clear"></div>
      </li>
          
      <li>
        
        <a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/reviews-recommendations/sweet-country-warwick-thornton-landmark-aboriginal-western"><img src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/sweet-country-2017-005-natassia-gorey-furber-hamilton-morris-against-sky_1000x750.jpg?itok=4d6rzw71" alt="Film of the week: Sweet Country, a landmark Aboriginal western - image" title="Film of the week: Sweet Country, a landmark Aboriginal western - image" /></a>
        <div class="content">
          <p class="h5"><a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/reviews-recommendations/sweet-country-warwick-thornton-landmark-aboriginal-western">Film of the week: Sweet Country, a landmark Aboriginal western</a></p>
                      <p class="authors"> Jason  Anderson  </p>
                  </div>
        <div class="clear"></div>
      </li>
          
      <li>
        
        <a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/reviews-recommendations/tv/cleverman"><img src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/cleverman-2016-005-hunter-page-lochard-as-koen-west-with-carved-stick_800x600.jpg?itok=cWEw_CFJ" alt="Cleverman: an Aboriginal sci-fi TV drama that delivers a thrilling cry for solidarity - image" title="Cleverman: an Aboriginal sci-fi TV drama that delivers a thrilling cry for solidarity - image" /></a>
        <div class="content">
          <p class="h5"><a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/reviews-recommendations/tv/cleverman">Cleverman: an Aboriginal sci-fi TV drama that delivers a thrilling cry for solidarity</a></p>
                      <p class="authors"> So  Mayer  </p>
                  </div>
        <div class="clear"></div>
      </li>
          
      <li>
        
        <a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/comment/festivals/berlinale-2013-return-natives"><img src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/green-bush-2005-001-old-man-white-beard-1000x750.jpg?itok=7qH1WSnF" alt="Return of the natives - image" title="Return of the natives - image" /></a>
        <div class="content">
          <p class="h5"><a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/comment/festivals/berlinale-2013-return-natives">Return of the natives</a></p>
                      <p class="authors"> Ashley  Clark  </p>
                  </div>
        <div class="clear"></div>
      </li>
          
      <li>
        
        <a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/reviews-recommendations/moonlight-barry-jenkins"><img src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/moonlight-2017-008-alex-hibbert-and-jaden-piner-facing-against-sky_1000x750.jpg?itok=KbTcyy6k" alt="Film of the week: Moonlight, a prism of repression and desire, awash in poetry - image" title="Film of the week: Moonlight, a prism of repression and desire, awash in poetry - image" /></a>
        <div class="content">
          <p class="h5"><a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/reviews-recommendations/moonlight-barry-jenkins">Film of the week: Moonlight, a prism of repression and desire, awash in poetry</a></p>
                      <p class="authors"> Adam   Nayman  </p>
                  </div>
        <div class="clear"></div>
      </li>
          
      <li>
        
        <a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/reviews-recommendations/god-s-own-country-francis-lee-british-brokeback"><img src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/gods-own-country-2017-001-josh-oconnor-field_1000x750.jpg?itok=4Gz0N7WM" alt="God’s Own Country review: a British Brokeback – but better? - image" title="God’s Own Country review: a British Brokeback – but better? - image" /></a>
        <div class="content">
          <p class="h5"><a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/reviews-recommendations/god-s-own-country-francis-lee-british-brokeback">God’s Own Country review: a British Brokeback – but better?</a></p>
                      <p class="authors"> Paul  O’Callaghan  </p>
                  </div>
        <div class="clear"></div>
      </li>
          
      <li>
        
        <a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/reviews-recommendations/bpm-120-beats-per-minute-rob-campillo-act-up-queer-lives-honoured"><img src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/bpm-120-beats-per-minute-2017-001-figures-at-night-vigil_1000x750.jpg?itok=fI4j3BjB" alt="120 Beats per Minute (BPM) review: queer lives honoured - image" title="120 Beats per Minute (BPM) review: queer lives honoured - image" /></a>
        <div class="content">
          <p class="h5"><a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/reviews-recommendations/bpm-120-beats-per-minute-rob-campillo-act-up-queer-lives-honoured">120 Beats per Minute (BPM) review: queer lives honoured</a></p>
                      <p class="authors"> Caspar  Salmon  </p>
                  </div>
        <div class="clear"></div>
      </li>
          
      <li>
        
        <a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/features/poland-s-coming-out"><img src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/floating-skyscrapers-2013-001-bathroom-mirror-scene-in-underwear_1000x750.jpg?itok=etOHt7hM" alt="Poland’s coming out - image" title="Poland’s coming out - image" /></a>
        <div class="content">
          <p class="h5"><a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/features/poland-s-coming-out">Poland’s coming out</a></p>
                      <p class="authors"> Michael  Brooke  </p>
                  </div>
        <div class="clear"></div>
      </li>
          
      <li>
        
        <a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/features/when-french-comedy-so-reactionary"><img src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/a-bras-ouverts-2017-001-roma-man-cheering-CROP.jpg?itok=iBKW1bKO" alt="When did French comedies become so reactionary? - image" title="When did French comedies become so reactionary? - image" /></a>
        <div class="content">
          <p class="h5"><a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/features/when-french-comedy-so-reactionary">When did French comedies become so reactionary?</a></p>
                      <p class="authors"> Caspar  Salmon  </p>
                  </div>
        <div class="clear"></div>
      </li>
          
      <li>
        
        <a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/comment/festivals/art-decolonising-postcolonial-cinema-av-festival"><img src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/spectres-2011-001-toppled-statue_1000x750.jpg?itok=T7A47_X5" alt="The art of decolonising: postcolonial cinema at AV Festival 2014 - image" title="The art of decolonising: postcolonial cinema at AV Festival 2014 - image" /></a>
        <div class="content">
          <p class="h5"><a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/comment/festivals/art-decolonising-postcolonial-cinema-av-festival">The art of decolonising: postcolonial cinema at AV Festival 2014</a></p>
                      <p class="authors"> Michael  Pattison  </p>
                  </div>
        <div class="clear"></div>
      </li>
          
      <li>
        
        <a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/comment/festivals/berlinale-2014-colonial-visions"><img src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/concerning-violence-2014-001-women-guerillas-with-baby_1000x750.jpg?itok=FZL7iwVM" alt="Colonial visions: Concerning Violence and N – The Madness of Reason - image" title="Colonial visions: Concerning Violence and N – The Madness of Reason - image" /></a>
        <div class="content">
          <p class="h5"><a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/comment/festivals/berlinale-2014-colonial-visions">Colonial visions: Concerning Violence and N – The Madness of Reason</a></p>
                      <p class="authors"> Ashley  Clark  </p>
                  </div>
        <div class="clear"></div>
      </li>
      </ul>

  
</div>
  </div>
</div>
      </div>
    
    
  </div>

  <!-- Outro row -->
  <div class="row layout-box">
          <div id="region-content-lower" class="small-12 large-12 columns left layout-item layout-item-last">
        <div class="block">
      
  <div class="content">
    <div id="related" class="full side small-12 large-12 columns box">
<h3>Related to <strong>The unkindest cut of all: gay expression, indigenous cultural rights and the fight over The Wound (Inxeba)</strong></h3>

<ul class="equalise xsmall-block-grid-1 small-block-grid-2 large-block-grid-3 solo">
  <li><div class="box single-item">

  <div class="border-left"></div>
  <div class="border-right"></div>

  
  <a class="h4" href="http://www.bfi.org.uk/films-tv-people/5a78f06173065">The Wound</a>
  <div class="divider"></div>
  
  <h5>Film details</h5>
  <ul class="table-items">
          <li>
        <p>Year</p>
        <p> 2017</p>
      </li>
              <li>
        <p>Director</p>
        <p>
                      <a href="http://www.bfi.org.uk/films-tv-people/5a78f061dcde6">John Trengove</a>
                      </p>
      </li>
          </ul>
  <p><a href="http://www.bfi.org.uk/films-tv-people/5a78f06173065" class="button medium expand">More about The Wound</a></p>

</div>
</li>
</ul>

</div>
  </div>
</div>
<div class="block">
      
  <div class="content">
    
  <ul class="share">
        <li class="facebook_share"><div class="fb-share-button" data-href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/features/wound-inxeba-john-trengrove-gay-expression-indigenous-cultural-rights" data-layout="button_count"></div>
</li>
        <li class="field_tweetbutton"><div class="tweetbutton-tweet tweetbutton"><a href="http://twitter.com/share" data-size="medium" data-count="horizontal" data-via="SightSoundmag" data-related=":" data-text="The unkindest cut of all: gay expression, indigenous cultural rights and the fight over #TheWound (#Inxeba)" data-counturl="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/features/wound-inxeba-john-trengrove-gay-expression-indigenous-cultural-rights" data-url="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/features/wound-inxeba-john-trengrove-gay-expression-indigenous-cultural-rights" data-lang="" class="twitter-share-button">Tweet</a></div></li>
        <li class="pinterest"><a href="//pinterest.com/pin/create/button/?url=http://www.bfi.org.uk/news-opinion/sight-sound-magazine/features/wound-inxeba-john-trengrove-gay-expression-indigenous-cultural-rights&description=The unkindest cut of all: gay expression, indigenous cultural rights and the fight over The Wound (Inxeba)&media=http://www.bfi.org.uk/sites/bfi.org.uk/files/news/wound-the-2017-012-man-in-white-make-up-in-mirror_1000x750.jpg" data-pin-do="buttonPin" data-pin-config="beside" data-pin-zero="true"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></li>
        <li class="google_plus"><div class="g-plusone" data-size="medium"></div></li>
      </ul>

  </div>
</div>
<div class="block">
      
  <div class="content">
    <h2 class="element-invisible">You are here</h2><div class="breadcrumb"><a href="http://www.bfi.org.uk">Home</a> / <a href="/explore-film-tv">Explore film &amp; TV</a> / <a href="/taxonomy/term/868">Sight &amp; Sound magazine</a> / <a href="/news-opinion/sight-sound-magazine/all">Sight &amp; Sound articles</a> / <a href="/news-opinion/sight-sound-magazine/features">Features</a></div>  </div>
</div>
      </div>
    
  </div>

  <p class="mobile back-to-top"><a class="button expand secondary" href="#page_top">Back to the top</a></p>

  <!-- Footer row -->
  <div class="footer row rel">
    <div id="region-footer" class="small-12 columns">
      <div class="block">
      
  <div class="content">
    <div class="footer-row row">

      <ul class="footer-nav xsmall-block-grid-1 small-block-grid-2 large-block-grid-4">
          <li>
        <p class="h4"><a href="http://www.bfi.org.uk/whats-on">What’s on</a></p>
                            <ul>
                    <li><p><a href="http://player.bfi.org.uk">BFI Player</a></p></li>
                    <li><p><a href="https://whatson.bfi.org.uk/Online/">BFI Southbank</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/bfi-imax">BFI IMAX</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/news-opinion/bfi-film-releases">BFI film releases</a></p></li>
                    <li><p><a href="https://whatson.bfi.org.uk/lff/Online/default.asp">BFI London Film Festival</a></p></li>
                    <li><p><a href="https://whatson.bfi.org.uk/flare/Online/">BFI Flare: London LGBTQ+ Film Festival</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/whats-on/around-uk">Around the UK</a></p></li>
                    </ul>
                        </li>
          <li>
        <p class="h4"><a href="http://www.bfi.org.uk/explore-film-tv">Explore film & TV</a></p>
                            <ul>
                    <li><p><a href="http://www.bfi.org.uk/explore-film-tv/films-tv-people">Films, TV and people</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/news-opinion/news-bfi">Latest from the BFI</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine">Sight & Sound magazine</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/archive-collections">BFI National Archive</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/bfi-blu-rays-dvds-0">BFI Blu-rays and DVDs</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/news-opinion/competitions">Competitions</a></p></li>
                    </ul>
                        </li>
          <li>
        <p class="h4"><a href="http://www.bfi.org.uk/supporting-uk-film">Supporting UK film</a></p>
                            <ul>
                    <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/film-fund">BFI Film Fund</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/production-development-funding">Production and development funding</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/distribution-exhibition-funding">Distribution and exhibition funding</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/diversity">Diversity</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/skills-business-development-funding">Skills and business development funding</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/international-strategy">International strategy</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/british-certification-tax-relief">British certification and tax relief</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/film-industry/funding-awards">Search for Lottery awards</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/future-learning-skills">Future learning and skills</a></p></li>
                    </ul>
                        </li>
          <li>
        <p class="h4"><a href="http://www.bfi.org.uk/education-research">Education & research</a></p>
                            <ul>
                    <li><p><a href="http://www.bfi.org.uk/education-research/bfi-reuben-library">BFI Reuben Library</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/teaching-film-tv-media-studies">Teaching film, TV and media studies</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/education-events">Education events at BFI Southbank</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/teaching-film-tv-media-studies">Classroom resources for teachers</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/education/courses-training-conferences-teachers">Courses, training and conferences for teachers</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/5-19-film-education-scheme-2013-2017/bfi-film-academy-scheme">BFI Film Academy</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/into-film">Into Film</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/about-bfi-education">About BFI Education</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/film-industry-statistics-research">Film industry statistics and reports</a></p></li>
                    </ul>
                        </li>
        </ul>
  
      <ul class="footer-nav xsmall-block-grid-1 small-block-grid-2 large-block-grid-4">
          <li>
        <p class="h4"><a href="http://www.bfi.org.uk/about-bfi">About the BFI</a></p>
                            <ul>
                      <li><p><a href="http://www.bfi.org.uk/about-bfi/support-us-join">Support the BFI</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/news-opinion/press-releases-media-enquiries">Press releases and media enquiries</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/about-bfi/policy-strategy">Policy and strategy</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/about-bfi/job-opportunities">Job opportunities</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/about-bfi/business-services/selling-bfi">Selling to the BFI</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/about-bfi/help-faq">Help and FAQ</a></p></li>
                    </ul>
                        </li>
          <li>
        <p class="h4"><a href="http://www.bfi.org.uk/">More from the BFI</a></p>
                            <ul>
                      <li><p><a href="http://www.bfi.org.uk/bfi-membership">BFI Members</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/about-bfi/business-services/venue-hire">Venue hire</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/venue-hire/bfi-stephen-street-venue-hire">Viewing theatre hire</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/archive-collections/archive-content-sales">Archive content sales and licensing</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/distribution/contact_us">Book a film for your cinema</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/archive-collections/archive-content-sales/stills-sales">Stills sales</a></p></li>
                    </ul>
                        </li>
          <li>
        <p class="h4"><a href="http://www.bfi.org.uk/">Connect with us</a></p>
                            <ul>
                      <li><p><a href="https://facebook.com/BritishFilmInstitute"><img class="menu-icon-20x20" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-facebook-40x40.png?itok=Oo6raA_O" />Facebook</a></p></li>
                      <li><p><a href="https://twitter.com/bfi"><img class="menu-icon-20x20" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-twitter-40x40.png?itok=LiuxNNr0" />Twitter</a></p></li>
                      <li><p><a href="https://instagram.com/britishfilminstitute"><img class="menu-icon-20x20" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-instagram-40x40.png?itok=CH4_GMiS" />Instagram</a></p></li>
                      <li><p><a href="https://www.youtube.com/user/BFIfilms"><img class="menu-icon-20x20" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-youtube-40x40.png?itok=-wkh1ke0" />YouTube</a></p></li>
                      <li><p><a href="https://www.pinterest.com/bfionline/"><img class="menu-icon-20x20" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-pinterest-40x40.png?itok=IE___2Un" />Pinterest</a></p></li>
                      <li><p><a href="http://britishfilminstitute.tumblr.com/"><img class="menu-icon-20x20" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-tumblr-40x40.png?itok=Q2B3f86q" />Tumblr</a></p></li>
                      <li><p><a href="https://plus.google.com/+britishfilminstitute"><img class="menu-icon-20x20" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-google-40x40.png?itok=4i2mzlFf" />Google+</a></p></li>
                    </ul>
                        </li>
        </ul>
  
  <div class="footer-strip">

    <ul class="sep-list">
      <li><p><a href="http://www.bfi.org.uk/terms-use">Terms of use</a></p></li>
      <li><p><a href="http://www.bfi.org.uk/tickets-other-purchases-bfi-southbank">BFI Southbank purchases</a></p></li>
      <li><p><a href="http://www.bfi.org.uk/bfi-online-community-guidelines">Online community guidelines</a></p></li>
      <li><p><a href="http://www.bfi.org.uk/cookies-privacy">Cookies and privacy</a></p></li>
    </ul>
    <p>&copy;2018 British Film Institute. All rights reserved. Registered charity 287780.</p>

  </div>
</div>
  </div>
</div>
    </div>
  </div>
  <script type="text/javascript">if(!NREUMQ.f){NREUMQ.f=function(){NREUMQ.push(["load",new Date().getTime()]);var e=document.createElement("script");e.type="text/javascript";e.src=(("http:"===document.location.protocol)?"http:":"https:")+"//"+"js-agent.newrelic.com/nr-100.js";document.body.appendChild(e);if(NREUMQ.a)NREUMQ.a();};NREUMQ.a=window.onload;window.onload=NREUMQ.f;};NREUMQ.push(["nrfj","bam.nr-data.net","b3d0337ff6","17585329","b1ZTNRQHWERZUxFRWlYccAISD1lZF14KXFBnQ1AGAzlAXl1H",0,1276,new Date().getTime(),"","","","",""]);</script>  <div id="bfi-email-signup-overlay">
  <div id="bfi-email-signup-container">
    <div id="bfi-email-signup-text-container"><div class="wysiwyg"><p><div class="image half">
  <img class="lazy lazy-hidden" data-aspect-ratio="8.54700854701" data-src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/half/public/image/bfi-player-logo-2000x234.png?itok=C2GoSVSk" alt="" title="" /><noscript><img  data-aspect-ratio="8.54700854701" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/half/public/image/bfi-player-logo-2000x234.png?itok=C2GoSVSk" alt="" title="" /></noscript>  </div>
</p>
<h4>See something different</h4>
<p>Subscribe now for exclusive offers and the best of cinema.<br />
	Hand-picked.</p>
</div></div>
    <div id="bfi-email-signup-form-container"><form class="webform-client-form" action="/news-opinion/sight-sound-magazine/features/wound-inxeba-john-trengrove-gay-expression-indigenous-cultural-rights" method="post" id="bfi-email-signup-form" accept-charset="UTF-8"><div><div class="bfi-email-signup-validation">Please enter a valid email</div><div class="form-item form-type-textfield form-item-email">
  <label for="edit-email">Email </label>
 <input class="bfi-email-signup-email with-placeholder form-text" type="text" id="edit-email" name="email" value="Type your email here for free updates" size="60" maxlength="128" />
</div>
<input class="bfi-email-signup-submit form-submit" type="submit" id="edit-submit" name="op" value="Subscribe" /><input class="bfi-email-signup-decline form-submit" type="submit" id="edit-decline" name="op" value="No thanks" /><input type="hidden" name="form_build_id" value="form-fs5rYp10ihl8hRvW9Lf1CkMDZ_nvK52MJWWHXCQIapI" />
<input type="hidden" name="form_id" value="bfi_email_signup_form" />
</div></form></div>
  </div>
</div>  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=190731001052619";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>    <script type="text/javascript">
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js?onload=onLoadCallback';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>  <script type="text/javascript">
  (function(d){
      var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
      p.type = 'text/javascript';
      p.async = true;
      p.src = '//assets.pinterest.com/js/pinit.js';
      f.parentNode.insertBefore(p, f);
  }(document));
  </script><script type="text/javascript" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_paiTaEsc1HNeBS2rkLc1NrprKrFnApv70kuY8awAaTI.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js"></script>
<script type="text/javascript" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_X82WBq_emB_xzN_cVdoMzowicGaSo_qtj1xUbgQkTuU.js"></script>
  <script>
    (function ($, Drupal, window, document, undefined) {
      $(document).foundation();

      $('#top-nav').dropClick();
      $('#sec-nav').dropClick({ 'selector': ' > li.sec-drop' });
      $('#accessibility-menu .font-size').on('click', 'a', function( e ) { $(this).parent().find('a').removeClass('current'); $(this).addClass('current'); $('html').css('font-size', (62.5 + 12.5*$(this).index()).toString() + '%'); });
      $('#search-icon a').click(function(){ $('#mobile-nav').slideUp(100); $('#search').slideToggle(500); });
      $('#mobile-nav').append('<ul />');
      $('#top-nav > li:not(.mobile)').each( function() { $('#mobile-nav ul').append( '<li><p>' + $(this).find('>p').html() + '</p></li>'); });
      $('#mobile-nav-icon a').click(function(){ $('#mobile-nav').slideToggle(500); $('#search').slideUp(100); });
      $(':not(#qunit-fixture) > [data-bfi-gallery]').gallery();
      $('.equalise[class*=-block-grid-]').equalHeight();
      $('.twitter-feed:first').twitterFeed();
      $('body').responsiveTable();
      $('#bfi-suggestive-search-form #edit-submit').attr('value', 'Search');

      $('html.lt-ie9').each( function() { fixIe8LastChild() });

      window.resizeStatus = 'done';
      $(window).on('resize', bfiResize );
      $(window).trigger('resize');

    })(jQuery, Drupal, this, this.document);
  </script>

</body>
</html>
