<!DOCTYPE html>
<!-- Sorry no IE7 support! -->
<!-- @see http://foundation.zurb.com/docs/index.html#basicHTMLMarkup -->

<!--[if IE 8]><html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->

<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-play-app" content="app-id=com.bfi.bfi_sci_fi" />
<meta property="og:type" content="article" />
<meta name="apple-itunes-app" content="app-id=937838994" />
<link rel="shortcut icon" href="http://www.bfi.org.uk/sites/all/themes/bfi2013/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<meta name="description" content="Marsha Hunt broke into Hollywood as a cinch-waisted 17-year-old ingenue at MGM studios, then fell foul of the blacklist at the height of her career. As she turns 100, she shares with J.E. Smyth her memories of love, combat and camaraderie on and off the screen." />
<meta property="og:description" content="Actress Marsha Hunt turns 100 on 17 October. Although she was born in Chicago in 1917, her family moved to New York when she was a baby, and she grew up in Brooklyn and Manhattan. One evening when she was a still a girl, her parents took her to see a Gilbert and Sullivan light opera, and, as she says, “I watched magic up there on the stage.” From that moment, becoming an actress was her goal. “I just wanted to pretend to be lots of different people.”" />
<meta property="og:image" content="http://www.bfi.org.uk/sites/bfi.org.uk/files/fb-images/marsha-hunt-portrait-001_1000x750.jpg" />
<link rel="canonical" href="/news-opinion/sight-sound-magazine/interviews/marsha-hunt-american-girl-unamerican-woman" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="/node/41628" />
<meta property="og:url" content="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/interviews/marsha-hunt-american-girl-unamerican-woman" />
<meta property="fb:app_id" content="190731001052619" />
<meta property="og:site_name" content="British Film Institute" />
<meta property="og:title" content="Marsha Hunt: American girl, Un-American woman… and upstanding centenarian | Sight &amp; Sound" />
  <meta property="fb:pages" content="119827158059452" />
  <title>Marsha Hunt: American girl, Un-American woman… and upstanding centenarian | Sight &amp; Sound | BFI</title>
  <link type="text/css" rel="stylesheet" href="http://www.bfi.org.uk/sites/bfi.org.uk/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.bfi.org.uk/sites/bfi.org.uk/files/css/css_xgeO5nEz9clqfJtZ9W5UZ2T2n6nFOVt6kwBgmO8UQcE.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.bfi.org.uk/sites/bfi.org.uk/files/css/css_o22r_B_fCzPu7wSuv9e9x8tXofIBik4lfDr_sscOk4o.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom{background:#0779BF;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://www.bfi.org.uk/sites/bfi.org.uk/files/css/css_kjkYIXCmeK7WRUdZ-uEMjgnziQm-z1izVqmQnhON6SQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.bfi.org.uk/sites/bfi.org.uk/files/css/css_cL6Cccr0oOqpSrKylWONB3oY8HiZwBcbfgTkKc6_Y6U.css" media="all" />
  <script type="text/javascript" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_ri60QNjcazMKdlAmWmDsmRb0iKaVkkXUQxH2MsgpmVo.js"></script>
<script type="text/javascript" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_F0wgh97uz557ex6Pn0ozddASaa90cfLuOinzSC9s7JU.js"></script>
<script type="text/javascript" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_I-1-VNHA5yjtCT7mo8B3XEDPfjHRdkNmkVQM9LQB_P4.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-2457994-1"]);_gaq.push(['_setDomainName', 'bfi.org.uk']);
_gaq.push(['_addIgnoredRef', 'bfi.org.uk']);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://" : "http://") + "stats.g.doubleclick.net/dc.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_gIub-jf1DsP8Zjrmr1ftMmaJS7d6iOxoTE4LH-a4dfE.js"></script>
<script type="text/javascript" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_txPxiBxf8V3p9EHjRuApGBZadzhZ-e8KalsmxOQzZR8.js"></script>
<script type="text/javascript">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</script>
  <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script type="text/javascript" src="//use.typekit.net/ppi3hbr.js"></script>
  <script type="text/javascript">try{ Typekit.load();}catch(e){}</script>
  <script type="text/javascript" src="//cdn.optimizely.com/js/6286220731.js"></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-41628 node-type-news" >
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P9GRJK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P9GRJK');</script>
<!-- End Google Tag Manager -->
  <script>
    var versaTag = {};
    versaTag.id = "3423";
    versaTag.sync = 0;
    versaTag.dispType = "js";
    versaTag.ptcl = "HTTP";
    versaTag.bsUrl = "bs.serving-sys.com/BurstingPipe";
    //VersaTag activity parameters include all conversion parameters including custom parameters and Predefined parameters. Syntax: "ParamName1":"ParamValue1", "ParamName2":"ParamValue2". ParamValue can be empty.
    versaTag.activityParams = {
      //Predefined parameters:
      "Session":""
      //Custom parameters:
    };
    //Static retargeting tags parameters. Syntax: "TagID1":"ParamValue1", "TagID2":"ParamValue2". ParamValue can be empty.
    versaTag.retargetParams = {};
    //Dynamic retargeting tags parameters. Syntax: "TagID1":"ParamValue1", "TagID2":"ParamValue2". ParamValue can be empty.
    versaTag.dynamicRetargetParams = {};
    // Third party tags conditional parameters and mapping rule parameters. Syntax: "CondParam1":"ParamValue1", "CondParam2":"ParamValue2". ParamValue can be empty.
    versaTag.conditionalParams = {};
  </script>
  <script id="ebOneTagUrlId" src="http://ds.serving-sys.com/SemiCachedScripts/ebOneTag.js"></script>
  <noscript>
    <iframe src="http://bs.serving-sys.com/BurstingPipe?cn=ot&amp;onetagid=3423&amp;ns=1&amp;activityValues=$$Session=[Session]$$&amp;retargetingValues=$$$$&amp;dynamicRetargetingValues=$$$$&amp;acp=$$$$&amp;" style="display:none;width:0px;height:0px"></iframe>
  </noscript>

  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
      <!--ul class="title-area"-->
    <script type="text/javascript">var NREUMQ=NREUMQ||[];NREUMQ.push(["mark","firstbyte",new Date().getTime()]);</script>
  <div id="page_top" class="header row">
                <div class="block">
      
  <div class="content">
    <div class="header-row row">

  
<div class="small-12 columns desktop">

  <ul class="right single-line" id="sec-nav">
    <li class="desktop">
      <ul id="accessibility-menu">
        <li class="font-size"><p>Text size: <a class="current xsmall" href="#">A</a> <a class="small" href="#">A</a> <a href="#">A</a></p></li>
      </ul>
    </li>

          <li id="sec-menu-item-0" class="sec-nav-item sec-drop">
        <p><a href="http://www.bfi.org.uk/about-bfi" data-drop-content="sec-menu-item-0-children">About the BFI</a></p>
                  <ul id="sec-menu-item-0-children" class="drop-content">
                          <li><p><a href="http://www.bfi.org.uk/news-opinion/press-releases-media-enquiries" class="">Press releases and media enquiries</a></p></li>
                          <li><p><a href="http://www.bfi.org.uk/about-bfi/policy-strategy" class="">Policy and strategy</a></p></li>
                          <li><p><a href="http://www.bfi.org.uk/about-bfi/job-opportunities" class="">Job opportunities</a></p></li>
                          <li><p><a href="http://www.bfi.org.uk/about-bfi/business-services/selling-bfi" class="">Selling to the BFI</a></p></li>
                          <li><p><a href="http://www.bfi.org.uk/about-bfi/help-faq" class="">Help and FAQ</a></p></li>
                      </ul>
              </li>
          <li id="sec-menu-item-1" class="sec-nav-item sec-drop">
        <p><a href="http://www.bfi.org.uk/about-bfi/support-us-join" data-drop-content="sec-menu-item-1-children">Support & join</a></p>
                  <ul id="sec-menu-item-1-children" class="drop-content">
                          <li><p><a href="https://whatson.bfi.org.uk/Online/login.asp" class="">Sign up for emails</a></p></li>
                          <li><p><a href="http://www.bfi.org.uk/about-bfi/become-bfi-member" class="">Become a BFI Member</a></p></li>
                          <li><p><a href="http://www.bfi.org.uk/about-bfi/become-bfi-member/bfi-champion" class="">Become a BFI Champion</a></p></li>
                          <li><p><a href="http://www.bfi.org.uk/about-bfi/support-us-join/bfi-patrons" class="">Become a BFI Patron</a></p></li>
                          <li><p><a href="http://www.bfi.org.uk/about-bfi/support-us-join/make-donation-bfi" class="">Make a donation</a></p></li>
                          <li><p><a href="http://www.bfi.org.uk/about-bfi/support-us-join/corporate-support" class="">Corporate support</a></p></li>
                      </ul>
              </li>
          <li id="sec-menu-item-2" class="commercial sec-nav-item">
        <p><a href="http://player.bfi.org.uk" data-drop-content="sec-menu-item-2-children">Watch films on BFI Player</a></p>
              </li>
          <li id="sec-menu-item-3" class="commercial sec-nav-item sec-drop">
        <p><a href="http://www.bfi.org.uk/whats-on" data-drop-content="sec-menu-item-3-children">Tickets</a></p>
                  <ul id="sec-menu-item-3-children" class="drop-content">
                          <li><p><a href="https://whatson.bfi.org.uk/Online" class="">BFI Southbank tickets</a></p></li>
                          <li><p><a href="http://www.bfi.org.uk/bfi-imax" class="">BFI IMAX tickets</a></p></li>
                      </ul>
              </li>
          <li id="sec-menu-item-4" class="commercial sec-nav-item">
        <p><a href="http://shop.bfi.org.uk/" data-drop-content="sec-menu-item-4-children">BFI Shop</a></p>
              </li>
      </ul>
</div>

  <div class="clearer"></div>

  <div class="small-4 large-12 columns mobile mobile-hdr-icon" id="search-icon"><a href="#" title="Search">Search for mobiles</a></div>

  <div class="small-4 large-3 columns" id="logo"><a href="http://www.bfi.org.uk"><img src="http://www.bfi.org.uk/sites/all/themes/bfi2013/images/bfi_logo_transp.png" alt="BFI - homepage" title="BFI Film Forever logo - link to homepage" /></a></div>

  <div class="small-4 columns mobile mobile-hdr-icon" id="mobile-nav-icon"><a href="#" title="Main Nav - Additional">Main navigation for mobiles</a></div>

  <div class="small-12 columns" id="mobile-nav"></div>

  <div class="small-12 large-6 columns desktop" id="search">
      <form action="/bfi-suggestive-search/submit" method="post" id="bfi-suggestive-search-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-search-term">
 <input type="text" id="edit-search-term" name="search-term" value="I&#039;m looking for..." size="60" maxlength="128" class="form-text form-autocomplete" /><input type="hidden" id="edit-search-term-autocomplete" value="http://www.bfi.org.uk/index.php?q=bfi-suggestive-search/autocomplete" disabled="disabled" class="autocomplete" />
</div>
<input type="submit" id="edit-submit--2" name="op" value="" class="form-submit" /><input type="hidden" name="form_build_id" value="form-ql-3kX7xWV8JVZXsJUrljX3ziP5vMObciInHpvLgSzc" />
<input type="hidden" name="form_id" value="bfi_suggestive_search_form" />
</div></form>  </div>

  <div class="small-12 large-12 columns" id="site-share">
    <a target="_blank" href="https://www.national-lottery.co.uk/life-changing/project-bfi-films"><img class="national-lottery-logo" src="http://www.bfi.org.uk/sites/all/themes/bfi2013/images/national-lottery-logo-color.png" alt="National Lottery" title="National Lottery" /></a>
    <ul class="site-share">
      <li id="bfi-fb">
        <div class="fb-like" data-href="https://www.facebook.com/BritishFilmInstitute" data-colorscheme="light" data-layout="button_count" data-show-faces="false"></div>
      </li>
      <li id="bfi-twitter">
        <a href="https://twitter.com/bfi" class="twitter-follow-button" data-show-count="true">Follow @bfi</a>
      </li>
      <li id="bfi-youtube">
        <div class="g-ytsubscribe" data-channel="BFIfilms" data-layout="default" data-count="default"></div>
      </li>
    </ul>
  </div>

  <div class="clearer"></div>

      <ul class="left" id="top-nav">
            <li class="mobile desktop" id="top_nav_1">
    <p><a href="http://www.bfi.org.uk/whats-on"  data-drop-content="drop-nav-1" class="medium expand button">What’s on</a>
      <span class="arrow"></span>    </p>
        <ul class="small-block-grid-3 drop-content" id="drop-nav-1">
      <li class="nav-sublist">
                <div class="box primary">
        <p class="h4">In this section</p>
        <ul>
                              <li><p><a href="http://player.bfi.org.uk" class="">BFI Player</a></p></li>
                    <li><p><a href="https://whatson.bfi.org.uk/Online/" class="">BFI Southbank</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/bfi-imax" class="">BFI IMAX</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/lff" class="">BFI London Film Festival</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/flare" class="">BFI Flare: London LGBT Film Festival</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/news-opinion/bfi-film-releases" class="">BFI film releases</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/whats-on/around-uk" class="">Around the UK</a></p></li>
                  </ul>
        </div>
                <div class="close-button"></div>
      </li>
      <li class="nav-highlight">
                <p class="h4">Highlight</p>
        <ul>
          <li>
          <!-- highlight -->
                    <a href="http://www.bfi.org.uk/thriller" class="">
            <img src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/site_wide_menu_highlights/public/who-can-you-trust-butterfly-artwork-1000x750.jpg?itok=lKBJskZg" alt="Who can you trust? A season of thrillers in cinemas nationwide and on BFI Player. - image" />
          </a>
          <p><a href="http://www.bfi.org.uk/thriller" class="">Who can you trust? A season of thrillers in cinemas nationwide and on BFI Player.</a><br />

                    </li>
        </ul>
              </li>
      <li class="nav-actions">
                <p class="h4">I want to&hellip;</p>
        <ul>
                      <li><p><a href="http://player.bfi.org.uk/" class="">Watch films online</a></p></li>
                      <li><p><a href="https://whatson.bfi.org.uk/Online/seasons" class="">Browse BFI Southbank seasons</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/distribution/contact_us" class="">Book a film for my cinema</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/international-touring-programmes" class="">Find out about international touring programmes</a></p></li>
                  </ul>
              </li>
    </ul>
      </li>
          <li class="desktop" id="top_nav_2">
    <p><a href="http://www.bfi.org.uk/explore-film-tv"  data-drop-content="drop-nav-2" class="medium expand button">Explore film & TV</a>
      <span class="arrow"></span>    </p>
        <ul class="small-block-grid-3 drop-content" id="drop-nav-2">
      <li class="nav-sublist">
                <div class="box primary">
        <p class="h4">In this section</p>
        <ul>
                              <li><p><a href="http://www.bfi.org.uk/explore-film-tv/films-tv-people" class="">Films, TV & people</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/news-opinion/news-bfi" class="">Latest from the BFI</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine" class="">Sight & Sound magazine</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/news/50-greatest-films-all-time" class="">Best films of all time</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/archive-collections" class="">BFI National Archive</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/explore-film-tv/bfi-blu-rays-dvds" class="">BFI Blu-rays and DVDs</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/competitions" class="">Competitions</a></p></li>
                  </ul>
        </div>
                <div class="close-button"></div>
      </li>
      <li class="nav-highlight">
                <p class="h4">Highlight</p>
        <ul>
          <li>
          <!-- highlight -->
                    <a href="http://player.bfi.org.uk/britain-on-film/" class="">
            <img src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/site_wide_menu_highlights/public/britain-on-film-1000x750.jpg?itok=ZwsAcUNn" alt="Browse 120 years of Britain on Film. - image" />
          </a>
          <p><a href="http://player.bfi.org.uk/britain-on-film/" class="">Browse 120 years of Britain on Film.</a><br />

                    </li>
        </ul>
              </li>
      <li class="nav-actions">
                <p class="h4">I want to&hellip;</p>
        <ul>
                      <li><p><a href="http://www.bfi.org.uk/archive-collections/introduction-bfi-collections" class="">Find out more about the BFI National Archive</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/sight-sound-magazine-subscriptions" class="">Subscribe to Sight & Sound magazine</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/explore-film-tv/bfi-blu-rays-dvds" class="">Browse BFI Blu-rays and DVDs</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/news-opinion/news-bfi/lists" class="">Get film recommendations</a></p></li>
                  </ul>
              </li>
    </ul>
      </li>
          <li class="desktop" id="top_nav_3">
    <p><a href="http://www.bfi.org.uk/film-industry"  data-drop-content="drop-nav-3" class="medium expand button">Supporting UK film</a>
      <span class="arrow"></span>    </p>
        <ul class="small-block-grid-3 drop-content" id="drop-nav-3">
      <li class="nav-sublist">
                <div class="box primary">
        <p class="h4">In this section</p>
        <ul>
                              <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/film-fund" class="">BFI Film Fund</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/production-development-funding" class="">Production and development funding</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/distribution-exhibition-funding" class="">Distribution and exhibition funding</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/about-bfi/policy-strategy/diversity" class="">Diversity</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/skills-business-development-funding" class="">Skills and business development funding</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/international-strategy" class="">International strategy</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/british-certification-tax-relief" class="">British certification and tax relief</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/film-industry/funding-awards" class="">Search for Lottery awards</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/bfi-distribution" class="">BFI Distribution</a></p></li>
                  </ul>
        </div>
                <div class="close-button"></div>
      </li>
      <li class="nav-highlight">
                <p class="h4">Highlight</p>
        <ul>
          <li>
          <!-- highlight -->
                    <a href="http://network.bfi.org.uk/" class="">
            <img src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/site_wide_menu_highlights/public/bfi-network-artwork-2017-02-1000x750.jpg?itok=TiEyduF6" alt="Discover how BFI NETWORK is supporting new and emerging filmmakers - image" />
          </a>
          <p><a href="http://network.bfi.org.uk/" class="">Discover how BFI NETWORK is supporting new and emerging filmmakers</a><br />

                    </li>
        </ul>
              </li>
      <li class="nav-actions">
                <p class="h4">I want to&hellip;</p>
        <ul>
                      <li><p><a href="http://www.bfi.org.uk/bfi-funded-films" class="">See projects backed by the BFI</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/film-industry/bfi-network" class="">Get help as a new filmmaker and find out about NET.WORK</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/education-research/film-industry-statistics-research" class="">Read industry research and statistics</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/international-touring-programmes" class="">Find out about booking film programmes internationally</a></p></li>
                  </ul>
              </li>
    </ul>
      </li>
          <li class="desktop" id="top_nav_4">
    <p><a href="http://www.bfi.org.uk/education-research"  data-drop-content="drop-nav-4" class="medium expand button">Education & research</a>
      <span class="arrow"></span>    </p>
        <ul class="small-block-grid-3 drop-content" id="drop-nav-4">
      <li class="nav-sublist">
                <div class="box primary">
        <p class="h4">In this section</p>
        <ul>
                              <li><p><a href="http://www.bfi.org.uk/education-research/bfi-reuben-library" class="">BFI Reuben Library</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/education-events" class="">Education events</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/teaching-film-tv-media-studies" class="">Teaching film, TV and media studies</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/5-19-film-education-scheme-2013-2017/bfi-film-academy-scheme-2013-4" class="">BFI Film Academy</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/5-19-film-education-scheme-2013-2017/bfi-film-academy-scheme-2013-4" class="">5-19 Film Education Scheme 2013-2017</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/film-industry-statistics-research" class="">Film industry statistics and reports</a></p></li>
                  </ul>
        </div>
                <div class="close-button"></div>
      </li>
      <li class="nav-highlight">
                <p class="h4">Highlight</p>
        <ul>
          <li>
          <!-- highlight -->
                    <a href="http://www.bfi.org.uk/education-research/future-learning-skills" class="">
            <img src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/site_wide_menu_highlights/public/bfi-media-conference-2014-audience-during-alison-owen-opening-speech-20140703-1000x750.jpg?itok=YUFKzdFL" alt="Future learning and skills – giving everyone the opportunity to build a lifelong relationship with film. - image" />
          </a>
          <p><a href="http://www.bfi.org.uk/education-research/future-learning-skills" class="">Future learning and skills – giving everyone the opportunity to build a lifelong relationship with film.</a><br />

                    </li>
        </ul>
              </li>
      <li class="nav-actions">
                <p class="h4">I want to&hellip;</p>
        <ul>
                      <li><p><a href="http://www.bfi.org.uk/archive-collections/searching-access-collections" class="">Search the BFI National Archive collections</a></p></li>
                      <li><p><a href="https://whatson.bfi.org.uk/Online/education-events" class="">Browse our education events</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/education-research/education/education-resources" class="">Use film and TV in my classroom</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/education-research/film-industry-statistics-research" class="">Read research data and market intelligence</a></p></li>
                  </ul>
              </li>
    </ul>
      </li>
          <li class="mobile" id="top_nav_5">
    <p><a href="http://www.bfi.org.uk/about-bfi/help-faq"   class="medium expand button">Find us</a>
          </p>
      </li>
  </ul>
  
</div>
  </div>
</div>
      </div>

      <!-- Preface region -->
    <div class="row rel layout-box">
      <div class="block">
      
  <div class="content">
    <h2 class="element-invisible">You are here</h2><div class="breadcrumb"><a href="http://www.bfi.org.uk">Home</a> / <a href="/explore-film-tv">Explore film &amp; TV</a> / <a href="/taxonomy/term/868">Sight &amp; Sound magazine</a> / <a href="/news-opinion/sight-sound-magazine/all">Sight &amp; Sound articles</a> / <a href="/news-opinion/sight-sound-magazine/interviews">Interviews</a></div>  </div>
</div>
    </div>
    <!-- /Preface region -->
  
  <!-- Intro row -->
  <div class="row layout-box">
    <!-- intro region -->
    <div id="region-intro" class="small-12 large-12 columns left layout-item layout-item-first">

      
            <div class="tabs"></div>                          <div class="block">
      
  <div class="content">
    <div id="node-41628" class="node node-news clearfix">

  
      
  
  <div class="content">
      </div>

  
  
</div>
  </div>
</div>
<div class="block">
      
  <div class="content">
    <div class="full-title with-title-branding">
      <div class="title-branding"><a href="/taxonomy/term/868"><img src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/sight-and-sound-logo-280x69.png?itok=rIH2faKE" alt="" /></a></div>
  
  <h1>
          Marsha Hunt: American girl, Un-American woman, upstanding centenarian    
    
      </h1>

  
  
        <div class="copy">
              <div class="intro"><p>Marsha Hunt broke into Hollywood as a cinch-waisted 17-year-old ingenue at MGM studios, then fell foul of the blacklist at the height of her career. As she turns 100, she shares her memories of love, combat and camaraderie on and off the silver screen.</p>
</div>
            
      
              <p class="author-data">
          <span class="author"> J.E.  Smyth  </span><br /><span class="date"><time datetime="2017-10-17">17 October 2017</time></span>        </p>
      
      
          </div>
  </div>
  </div>
</div>
<div class="block">
      
  <div class="content">
    
  <ul class="share">
          <li class="facebook_share"><div class="fb-share-button" data-href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/interviews/marsha-hunt-american-girl-unamerican-woman" data-layout="button_count"></div>
</li>
          <li class="field_tweetbutton"><div class="tweetbutton-tweet tweetbutton"><a href="http://twitter.com/share" data-size="medium" data-count="horizontal" data-via="SightSoundmag" data-related=":" data-text="Marsha Hunt: American girl, Un-American woman… and upstanding centenarian" data-counturl="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/interviews/marsha-hunt-american-girl-unamerican-woman" data-url="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/interviews/marsha-hunt-american-girl-unamerican-woman" data-lang="" class="twitter-share-button">Tweet</a></div></li>
          <li class="pinterest"><a href="//pinterest.com/pin/create/button/?url=http://www.bfi.org.uk/news-opinion/sight-sound-magazine/interviews/marsha-hunt-american-girl-unamerican-woman&description=Marsha Hunt: American girl, Un-American woman, upstanding centenarian&media=http://www.bfi.org.uk/sites/bfi.org.uk/files/news/marsha-hunt-portrait-001_1000x750.jpg" data-pin-do="buttonPin" data-pin-config="beside" data-pin-zero="true"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></li>
          <li class="google_plus"><div class="g-plusone" data-size="medium"></div></li>
      </ul>

  <div class='social_sidebar'>
  	<ul>
	            <li class="facebook_share"><div class="fb-share-button" data-href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/interviews/marsha-hunt-american-girl-unamerican-woman" data-layout="box_count"></div>
</li>
		          <li class="field_tweetbutton"><div class="tweetbutton-tweet tweetbutton"><a href="http://twitter.com/share" data-size="medium" data-count="vertical" data-via="SightSoundmag" data-related=":" data-text="Marsha Hunt: American girl, Un-American woman… and upstanding centenarian" data-counturl="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/interviews/marsha-hunt-american-girl-unamerican-woman" data-url="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/interviews/marsha-hunt-american-girl-unamerican-woman" data-lang="" class="twitter-share-button">Tweet</a></div></li>
		          <li class="pinterest"><a href="//pinterest.com/pin/create/button/?url=http://www.bfi.org.uk/news-opinion/sight-sound-magazine/interviews/marsha-hunt-american-girl-unamerican-woman&description=Marsha Hunt: American girl, Un-American woman, upstanding centenarian&media=http://www.bfi.org.uk/sites/bfi.org.uk/files/news/marsha-hunt-portrait-001_1000x750.jpg" data-pin-do="buttonPin" data-pin-config="above"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></li>
		          <li class="google_plus"><div class="g-plusone" data-size="tall"></div></li>
		      </ul>
  </div>

  </div>
</div>
<div class="block">
      
  <div class="content">
    <!-- ROS_LB -->
<div class="bfi-ads bfi-ad-lb show-for-medium-up" id='div-gpt-ad-1464088973033-1'></div>  </div>
</div>
<div class="block">
      
  <div class="content">
    <!-- ROS_MOBILELB -->
<div class="bfi-ads bfi-ad-mobilelb show-for-small" id='div-gpt-ad-1464088973033-2'></div>  </div>
</div>
<div class="block">
      
  <div class="content">
    <div class="small-12 large-12 columns solo">
  
  
  
  </div>


<div class="clear"></div>
  </div>
</div>
      
    </div>
  </div>

  <!-- Content row -->
  <div id="main-content" class="row layout-box">

          <div id="region-content-left-1" class="large-8 small-12 columns left layout-item layout-item-first">
        <div class="block">
      
  <div class="content">
    <div class="small-12 large-12 columns solo">
  
  
  
      <div class="wysiwyg"><p><em>Web exclusive</em></p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="0.796122994652" data-src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/marsha-hunt-portrait-001.jpg?itok=Fo7KGEgE" alt="Marsha Hunt" title="Marsha Hunt" /><noscript><img  data-aspect-ratio="0.796122994652" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/marsha-hunt-portrait-001.jpg?itok=Fo7KGEgE" alt="Marsha Hunt" title="Marsha Hunt" /></noscript>      <div class="legend">
    <p>      <span class="caption">Marsha Hunt</span><br />
            </p>
    </div>
  </div>
</p>
<p>She worked with everyone from Francis X. Bushman to Gregory Peck, played debutantes and detectives, and starred in Hollywood’s first Holocaust film. Seventy-five years ago, she was Hollywood Canteen President Bette Davis’s go-to hostess for Saturday night dancing and entertaining the troops. And though we remember the Hollywood blacklist as predominantly a drama about white male screenwriters, she is the last living member of the <a href="https://en.wikipedia.org/wiki/Committee_for_the_First_Amendment">Committee for the First Amendment</a>. Marsha Hunt turns 100 on 17 October. She’s more than a living legend of old Hollywood. She’s a reminder of a time when women fought for their careers and political beliefs – and faced harsh consequences.</p>
<p>She epitomises glamour. Born in Chicago in 1917, her family moved to New York when she was a baby, and she grew up in Brooklyn and Manhattan. One evening when she was a still a girl, her parents took her to see a Gilbert and Sullivan light opera, and, as she says, “I watched magic up there on the stage.” From that moment, becoming an actress was her goal. “I just wanted to pretend to be lots of different people.”</p>
<p>She went to neighbourhood movie houses on the West Side as often as she could – admission was 25 cents. As a young girl, she adored watching the early films of Bette Davis and Joan Crawford. At the theatre, she loved Margaret Sullavan: “She had more poignancy than anyone and was a very intelligent actress.”</p>
<p><div class="image half right">
  <img class="lazy lazy-hidden" data-aspect-ratio="0.763485477178" data-src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/half/public/image/hunt-marsha-001-with-cigarette.jpg?itok=SQFg_h6P" alt="Marsha Hunt" title="Marsha Hunt" /><noscript><img  data-aspect-ratio="0.763485477178" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/half/public/image/hunt-marsha-001-with-cigarette.jpg?itok=SQFg_h6P" alt="Marsha Hunt" title="Marsha Hunt" /></noscript>      <div class="legend">
    <p>      <span class="caption">Marsha Hunt</span><br />
            </p>
    </div>
  </div>
</p>
<p>After graduating from the Horace Mann School for Girls, Hunt enrolled in Theodora Irvine’s Studio for the Theater and paid her tuition by becoming a Powers model. Tall (5’ 6¾”) and wand-thin (110lb), with a mass of brown curls framing wide-set blue eyes, finely arched brows and a frank, kid-sister smile, Hunt epitomised the 1930s American girl. The Powers Agency taught her a lot, and her familiarity with the tricks of the camera, lighting and makeup prepared her for a film career better than stage school could.</p>
<p>Hollywood took notice almost at once. In the spring of 1935, she signed a contract with Paramount, where she played a succession of ingénue leads. She was 17. “It was bliss,” she says. “I couldn’t have been happier or more grateful… I didn’t have to break in or struggle. Starting at the top was sheer luck.” <a href="http://www.bfi.org.uk/films-tv-people/4ce2b6a7c45fd">College Holiday</a>, the silent-star-studded <a href="http://www.bfi.org.uk/films-tv-people/4ce2b6ac7aedf">Hollywood Boulevard</a>, an adaptation of Booth Tarkington’s <a href="http://www.bfi.org.uk/films-tv-people/4ce2b6aaecfcb">Gentle Julia</a> (all 1936) and the westerns <a href="http://www.bfi.org.uk/films-tv-people/4ce2b6a62ce3d">Born to the Wes</a>t (with John Wayne, 1938) and <a href="http://www.bfi.org.uk/films-tv-people/4ce2b6b865f7d">Thunder Trail</a> (with Gilbert Roland, 1937) kept her busy.</p>
<p>Frequently photographed for Hollywood fashion spreads wearing clothes by the then emerging designer <a href="http://www.bfi.org.uk/films-tv-people/4ce2ba1636bb7">Edith Head</a>, Hunt helped define the ‘American Look’ of the 1930s. She says that although Head “was not the top designer when I was there… she was clearly on her way up. She was heaven to know. So informal and just so bright.” Though later in her career Head would complain about figure faults among Hollywood’s top stars, Hunt’s physique was perfect. She wore the cinched-in waists and casual sportswear that defined a young, Depression-era generation that refused to be beaten.</p>
<p>Yet the studio didn’t know what to do with Hunt off-screen. She refused to do ‘cheesecake’ photos and ‘leg art’, and disliked the artificiality of Hollywood party life. Hunt was well-educated, confident and unafraid of quietly going her own way. She soon had to. Executives did not renew her contract, and Hunt’s only shoot in 1938 was for Republic, in down-and-out director James Cruz’s <a href="http://www.bfi.org.uk/films-tv-people/4ce2b7033f211">Come On! Leathernecks</a>.</p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.71034482759" data-src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/these-glamour-girls-1939-001-poster.jpg?itok=DxeoETEF" alt="" title="" /><noscript><img  data-aspect-ratio="1.71034482759" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/these-glamour-girls-1939-001-poster.jpg?itok=DxeoETEF" alt="" title="" /></noscript>  </div>
</p>
<p>But in 1939, Hunt secured a supporting role in <a href="http://www.bfi.org.uk/films-tv-people/4ce2b6b8128c1">These Glamour Girls</a>, appearing alongside Lana Turner, Anita Louise, Jane Bryan and the irrepressible Ann Rutherford (the future Careen O’Hara in Gone with the Wind). Hunt remained at MGM on a long-term contract through the mid-1940s, often appearing in the studio’s specialty: ensemble films about women for female audiences. She appeared alongside Rutherford again as Mary Bennet in <a href="http://www.bfi.org.uk/films-tv-people/4ce2b6b371d45">Pride and Prejudice</a>, and fell completely in love with Laurence Olivier (who smouldered as Mr Darcy). It took all of MGM’s efforts to de-glamorise Hunt for the role of Mary, but as the ugly-duckling sister with an unfortunate ‘talent’ for music, her comic singing scenes brought down the house.</p>
<p>Remembering the shoot nearly 80 years later for this interview, she said, “I think I was already in love with Olivier. I had come across him in some obscure English film, and it was part of a double-bill, and so I stayed to watch it again. I remember calling home, and saying ‘I won’t be home in time for dinner. There’s a man I have to see.’ And it was Olivier! I fell in love with his talent and his face. We had no scenes together, but it didn’t matter – we were in the same film.”</p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.29947916667" data-src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/pride-and-prejudice-1940-001-maureen-o-sullivan-greer-garson-and-marsha-hunt-in-dresses.jpg?itok=Xw_BEGeE" alt="Greer Garson, Margaret O&amp;amp;rsquo;Sullavan and Hunt in Pride and Prejudice (1940)" title="Greer Garson, Margaret O&amp;amp;rsquo;Sullavan and Hunt in Pride and Prejudice (1940)" /><noscript><img  data-aspect-ratio="1.29947916667" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/pride-and-prejudice-1940-001-maureen-o-sullivan-greer-garson-and-marsha-hunt-in-dresses.jpg?itok=Xw_BEGeE" alt="Greer Garson, Margaret O&amp;amp;rsquo;Sullavan and Hunt in Pride and Prejudice (1940)" title="Greer Garson, Margaret O&amp;amp;rsquo;Sullavan and Hunt in Pride and Prejudice (1940)" /></noscript>      <div class="legend">
    <p>      <span class="caption">Greer Garson, Margaret O&rsquo;Sullavan and Hunt in Pride and Prejudice (1940)</span><br />
            </p>
    </div>
  </div>
</p>
<p>Hunt is more reserved on the subject of co-star Greer Garson, with whom she would work again on <a href="http://www.bfi.org.uk/films-tv-people/4ce2b6a58cc21">Blossoms in the Dust</a> (1941) and <a href="http://www.bfi.org.uk/films-tv-people/4ce2b6b9a1785">The Valley of Decision </a>(1945). “She was a thorough professional, but was totally impersonal. She was there on the set simply to do her work,” she says. “Yet years later, off the set, I came across Greer by chance, and she was an entirely different person – so warm and enchanting.”</p>
<p>On screen, Hunt held her own among all of MGM’s top stars, and her work as a suicidal young woman in Blossoms received a lot of critical praise. She laughs: “I killed myself off very early in Blossoms. I was pretty good at killing myself.”</p>
<p>In addition to working in second leads in A-features, Hunt also appeared as the female lead some of the studio’s more polished B-pictures. In Fred Zinnemann’s feature debut, the taut thriller <a href="http://www.bfi.org.uk/films-tv-people/4ce2b6ae07d8d">Kid Glove Killer</a> (1942), she played an assistant forensic scientist opposite Van Heflin. The two young stars had a wonderful time working with Zinnemann. “The personalities and the talent of both those men made it such a happy experience for me,” says Hunt. “Whatever an ideal is, Zinnemann is the ideal as a director. He was very gifted.”</p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.26984126984" data-src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/cry-havoc-1943-001-ann-sothern-marsha-hunt.jpg?itok=P9wUrNIn" alt="Marsha Hunt with Ann Sothern in Cry &amp;#039;Havoc&amp;#039; (1943)" title="Marsha Hunt with Ann Sothern in Cry &amp;#039;Havoc&amp;#039; (1943)" /><noscript><img  data-aspect-ratio="1.26984126984" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/cry-havoc-1943-001-ann-sothern-marsha-hunt.jpg?itok=P9wUrNIn" alt="Marsha Hunt with Ann Sothern in Cry &amp;#039;Havoc&amp;#039; (1943)" title="Marsha Hunt with Ann Sothern in Cry &amp;#039;Havoc&amp;#039; (1943)" /></noscript>      <div class="legend">
    <p>      <span class="caption">Marsha Hunt with Ann Sothern in Cry 'Havoc' (1943)</span><br />
            </p>
    </div>
  </div>
</p>
<p>Some of Hunt’s happiest filmmaking experiences were in <a href="http://www.bfi.org.uk/films-tv-people/4ce2b6a8374e7">Cry ‘Havoc’</a> (1943), adapted from a Broadway hit about nurses in the Philippines facing the horror of the Japanese invasion. She remembers a sense of female camaraderie on the set that was all too rare in Hollywood: “The fact that we were all girls, and that it was a long schedule, meant that I got to know the rest of the cast on that film better than any other.” Starring alongside Ann Sothern and Ella Raines, Hunt relished the chance to do something for the war effort. It must also have been exciting for her to appear alongside Margaret Sullavan, whom she had admired so much on stage when she was younger.</p>
<p>On loan out to Columbia, Hunt also appeared in the only wartime Hollywood film to acknowledge the Holocaust, <a href="http://www.bfi.org.uk/films-tv-people/4ce2b6b1a917d">None Shall Escape</a> (1944). “I think so many of our most gifted studio heads and directors were Jewish, and they were shy about showing or telling mistreatment of Jews as such. And so the film was truly socially important,” she says. “I grew up in New York City where most of my classmates and friends were Jewish. This subject mattered to me.”</p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.24567474048" data-src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/none-shall-escape-1944-001-marsha-hunt-in-courtroom-ORIGINAL-bfi-00n-vx8.jpg?itok=YtxZGDtq" alt="Marsha Hunt in None Shall Escape (1944)" title="Marsha Hunt in None Shall Escape (1944)" /><noscript><img  data-aspect-ratio="1.24567474048" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/none-shall-escape-1944-001-marsha-hunt-in-courtroom-ORIGINAL-bfi-00n-vx8.jpg?itok=YtxZGDtq" alt="Marsha Hunt in None Shall Escape (1944)" title="Marsha Hunt in None Shall Escape (1944)" /></noscript>      <div class="legend">
    <p>      <span class="caption">Marsha Hunt in None Shall Escape (1944)</span><br />
            </p>
    </div>
  </div>
</p>
<p>During the war, she toured Alaska entertaining the troops and, when she was in town, worked every Saturday night at Bette Davis’s Hollywood Canteen. Saturday “was the one night that actresses could stay up late for their own social lives and sleep late the next morning,” she says.</p>
<p>Davis and she got to be friends (“I just adored her”). Several years later, when Hunt was starring in a play and married to her second husband, screenwriter Robert Presnell Jr (whom she met at a birthday party Orson Welles gave himself), Davis had the couple to dinner at her beach house. “My dresser was also a protégé of Bette Davis, and she used to talk with Davis about how my husband would pick me up at the theatre and take me home. Davis was so intrigued, she said, ‘Well invite them over here to dinner.’ So Robert and I went over to dinner. Bette was a good liberal. We enjoyed each other hugely.”</p>
<p>When she left MGM, Hunt had acquired enough experience to survive as a freelance actress. Though Zeppo Marx (“the handsome one of the four Marx Brothers”) was her first agent, Hunt felt he was not particularly interested in finding her roles (“He never really helped me, he just got 10 per cent of what I earned!”). She learned that being visible and working steadily was the best way to lead to the next job, and appeared in a range of <em>film noirs</em>, post-war melodramas and just plain sweet films, including <a href="http://www.bfi.org.uk/films-tv-people/4ce2b6aec1a57">A Letter for Evie</a> (1946), a post-war remake of Cyrano de Bergerac co-starring Hume Cronyn.</p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.3167520117" data-src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/raw-deal-1948-001-john-ireland-marsha-hunt-ORIGINAL-bfi-00m-upo.jpg?itok=ZF8ykDJ2" alt="Hunt with John Ireland in Anthony Mann&amp;amp;rsquo;s low-budget &amp;lt;em&amp;gt;film noir&amp;lt;/em&amp;gt; Raw Deal (1948)" title="Hunt with John Ireland in Anthony Mann&amp;amp;rsquo;s low-budget &amp;lt;em&amp;gt;film noir&amp;lt;/em&amp;gt; Raw Deal (1948)" /><noscript><img  data-aspect-ratio="1.3167520117" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/raw-deal-1948-001-john-ireland-marsha-hunt-ORIGINAL-bfi-00m-upo.jpg?itok=ZF8ykDJ2" alt="Hunt with John Ireland in Anthony Mann&amp;amp;rsquo;s low-budget &amp;lt;em&amp;gt;film noir&amp;lt;/em&amp;gt; Raw Deal (1948)" title="Hunt with John Ireland in Anthony Mann&amp;amp;rsquo;s low-budget &amp;lt;em&amp;gt;film noir&amp;lt;/em&amp;gt; Raw Deal (1948)" /></noscript>      <div class="legend">
    <p>      <span class="caption">Hunt with John Ireland in Anthony Mann&rsquo;s low-budget <em>film noir</em> Raw Deal (1948)</span><br />
            </p>
    </div>
  </div>
</p>
<p>Hunt was at a personal and professional peak in 1946. After divorcing her first husband, Paramount editor Jerry Hopper, she had remarried. She and Presnell were expecting their first child in the spring of 1947. But after the House Un-American Activities Committee picked up a Hollywood Reporter list of suspected communists in the industry, media circus hearings were staged, ‘witnesses’ were called to testify and careers were destroyed. In the midst of all the industrial turmoil, Hunt became ill. After giving birth prematurely, she lost her little girl.</p>
<p>In September, as the HUAC news worsened, Hunt and a handful of her colleagues, including John Huston, Myrna Loy, Lauren Bacall, Gene Kelly and Humphrey Bogart, formed the Committee for the First Amendment. Some of them went to Washington to protest the hearings.</p>
<p>Shortly after her return, studio execs asked her to recant or else. Hunt refused, and although she continued to work in low-budget <em>noirs</em> such as <a href="http://www.bfi.org.uk/films-tv-people/4ce2b79bc4903">Raw Deal</a> (1948), and make films for Republic (<a href="http://www.bfi.org.uk/films-tv-people/4ce2b6ad267fd">The Inside Story</a>, 1948), and the more politically tolerant Harry Cohn at Columbia (<a href="http://www.bfi.org.uk/films-tv-people/4ce2b6b014456">Mary Ryan, Detective</a>, 1949; <a href="http://www.bfi.org.uk/films-tv-people/4ce2b6abd1552">The Happy Time</a>, 1952), she and her husband were blacklisted after being named communist sympathisers in the notorious Red Channels.</p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.30755711775" data-src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/mary-ryan-detective-1949-001-poster_0.jpg?itok=4l0g4qNd" alt="" title="" /><noscript><img  data-aspect-ratio="1.30755711775" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/mary-ryan-detective-1949-001-poster_0.jpg?itok=4l0g4qNd" alt="" title="" /></noscript>  </div>
</p>
<p>I asked Hunt about her work on the Committee for the First Amendment. “There weren’t very many women who took public positions on that topic, and I guess I did. Going to Washington to protest those hearings – well, I became known as a liberal.” She laughs, “That dreadful word, liberal. I was called a Communist. I didn’t know a thing about communism. I had a thriving career at that point, and it simply ended. I was blacklisted.”</p>
<p>At the time, Hunt had no idea that her simple action in standing up for her colleagues’ First Amendment rights would lead to such punishment. “I couldn’t not speak up. Some of my friends were communists. It was not against the law. But I cannot be too bitter about this, because it gave me free time to live my life. I had been making movies since I was 17 and suddenly I discovered the world. I became a spokesperson for internationalism.” She was invited to run for public office several times but eventually refused, having had enough of “adversarial combat” in Hollywood.</p>
<p>From the 1950s on, Hunt would become a public advocate for the United Nations and became involved in several international charities. She returned to films occasionally, and appeared in the adaptation of Dalton Trumbo’s <a href="http://www.bfi.org.uk/films-tv-people/4ce2b6ada3306">Johnny Got His Gun</a> (1971) and in a handful of television roles, including appearances on Breaking Point and Gunsmoke. But her career was largely over.</p>
<p>Since then, the long-time Sherman Oaks resident has made occasional forays out of retirement. She continues to speak regularly at screenings and events honouring her and her colleagues.</p>
<p>In a climate when politically active and articulate women are still punished for speaking out in the United States, Hunt remains a role model and example of quiet, dignified heroism and commitment to liberal ideas. Never a major star, she nonetheless left her mark on the full range of studio-era Hollywood’s output, appeared in some of the most important women’s films of the 1930s and 40s and demonstrated a gift for comedy and melodrama. But there was plenty of drama for her to survive off-screen. Here’s looking at you, Marsha – happy hundredth!</p>
</div>
  </div>


<div class="clear with-padding"></div>
  </div>
</div>
<div class="block">
      
  <div class="content">
    <div class="small-12 large-12 columns solo">
  
  
  
  </div>


<div class="clear"></div>
  </div>
</div>
      </div>
    
    
          <div id="region-content-right-1" class="small-12 large-4 columns right layout-item">
        <div class="block">
      
  <div class="content">
    <!-- ROS_MPU1 -->
<div class="bfi-ads" id='div-gpt-ad-1464088973033-3'></div>  </div>
</div>
<div class="block">
      
  <div class="content">
    
<div class="primary box single-item">

    <ul class="equalize xsmall-block-grid-1 small-block-grid-1 large-block-grid-1 with-bottom-margin">
          <li>
                <p class="h5"><a href='/news-opinion/sight-sound-magazine/sight-sound-magazine-subscriptions'>Buy a Sight & Sound subscription</a></p>
                            <a href="/news-opinion/sight-sound-magazine/sight-sound-magazine-subscriptions" ><img class="full" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/page/2017-09-subscriptions-five-up_1000x500.jpg?itok=BEh72x0N" alt="Buy a Sight & Sound subscription" /></a>
                <p>Subscribe today and discover this year’s best films.
                        </p>
      </li>
      </ul>

      <p><a class="button medium expand" href="/news-opinion/sight-sound-magazine/sight-sound-magazine-subscriptions">Find out more</a></p>
  
</div>

  </div>
</div>
<div class="block">
      
  <div class="content">
    
<div class="secondary box single-item">
        <ul class="equalize xsmall-block-grid-1 small-block-grid-1 large-block-grid-1">
                <li>
                        <p class="h5"><a href='http://sightandsounddigital.bfi.org.uk/custompages/SightAndSound/subscribe.aspx'>The Digital Edition and Archive quick link</a></p>
                        <p>Log in here to your digital edition and archive subscription, take a look at the packages on offer and buy a subscription.
                            </p>
        </li>
            </ul>

    <div class="clearer"></div>

    <p><a class="button medium expand" href="http://sightandsounddigital.bfi.org.uk/custompages/SightAndSound/subscribe.aspx">Access the digital edition</a></p>

</div>

  </div>
</div>
<div class="block">
      
  <div class="content">
    
<div class="box multiple-items secondary">

  <h3>Further reading</h3>

  <ul class="side with-img-icon">
          
      <li>
        
        <a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/comment/bradlands/mob-rules-party-girl-blacklist"><img src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/party-girl-1958-001-vicki-show-number-with-trumpeters_1000x750.jpg?itok=nJAcv-K5" alt="Mob rules: Party Girl and the Blacklist - image" title="Mob rules: Party Girl and the Blacklist - image" /></a>
        <div class="content">
          <p class="h5"><a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/comment/bradlands/mob-rules-party-girl-blacklist">Mob rules: Party Girl and the Blacklist</a></p>
                      <p class="authors"> Brad  Stevens  </p>
                  </div>
        <div class="clear"></div>
      </li>
          
      <li>
        
        <a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/features/silk-steel-life-olivia-de-havilland"><img src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/de-havilland-olivia-001-portrait-with-pink-flowers_1000x750_0.jpg?itok=Ev5Ao8VS" alt="Silk and steel: the life of Olivia de Havilland - image" title="Silk and steel: the life of Olivia de Havilland - image" /></a>
        <div class="content">
          <p class="h5"><a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/features/silk-steel-life-olivia-de-havilland">Silk and steel: the life of Olivia de Havilland</a></p>
                      <p class="authors"> Farran  Smith Nehme  </p>
                  </div>
        <div class="clear"></div>
      </li>
          
      <li>
        
        <a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/video/kirk-douglas-hollywood-champ"><img src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/kirk-douglas-hollywood-champ_1000x750.jpg?itok=amQgZixR" alt="Kirk Douglas: Hollywood champ - image" title="Kirk Douglas: Hollywood champ - image" /></a>
        <div class="content">
          <p class="h5"><a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/video/kirk-douglas-hollywood-champ">Kirk Douglas: Hollywood champ</a></p>
                      <p class="authors"> Philip  Kemp  ,  Leigh  Singer  </p>
                  </div>
        <div class="clear"></div>
      </li>
          
      <li>
        
        <a href="http://www.bfi.org.uk/news/cinematographer-wolfgang-suschitzky-turns-100"><img src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/wolfgang-suschitzky-001-on-mining-review-shoot-with-francis-gysin-%28right%29-behind-newman-sinclair-camera-1000x750.jpg?itok=C4oQxlvy" alt="Cinematographer Wolfgang Suschitzky turns 100 - image" title="Cinematographer Wolfgang Suschitzky turns 100 - image" /></a>
        <div class="content">
          <p class="h5"><a href="http://www.bfi.org.uk/news/cinematographer-wolfgang-suschitzky-turns-100">Cinematographer Wolfgang Suschitzky turns 100</a></p>
                      <p class="authors"> Patrick  Russell  </p>
                  </div>
        <div class="clear"></div>
      </li>
          
      <li>
        
        <a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/comment/festivals/lff-blog-same-cloth-edith-head-alfred-hitchcock"><img src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/all-about-eve-1950-001-00m-o9u-addison-eve-1000x750.jpg?itok=DYHHPpVf" alt="The same cloth: Edith Head and Alfred Hitchcock - image" title="The same cloth: Edith Head and Alfred Hitchcock - image" /></a>
        <div class="content">
          <p class="h5"><a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/comment/festivals/lff-blog-same-cloth-edith-head-alfred-hitchcock">The same cloth: Edith Head and Alfred Hitchcock</a></p>
                      <p class="authors"> Thirza  Wakefield  </p>
                  </div>
        <div class="clear"></div>
      </li>
          
      <li>
        
        <a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/comment/obituaries/maureen-o-hara-1920-2015"><img src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/o-hara-maureen-001-technicolor-pose-in-fur-and-emeralds-00o-3ct_1000x750.jpg?itok=ktNR25iK" alt="Maureen O’Hara, 1920-2015 - image" title="Maureen O’Hara, 1920-2015 - image" /></a>
        <div class="content">
          <p class="h5"><a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/comment/obituaries/maureen-o-hara-1920-2015">Maureen O’Hara, 1920-2015</a></p>
                      <p class="authors"> Trevor  Johnston  </p>
                  </div>
        <div class="clear"></div>
      </li>
          
      <li>
        
        <a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/comment/women-on-film-entrants-inspirations-part-one-actors"><img src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/good-fairy-1935-001-00m-qvu-margaret-sullivan-in-hat-1000x750.jpg?itok=_1FieL4G" alt="Women on Film: Entrants’ inspirations, part one – Actors - image" title="Women on Film: Entrants’ inspirations, part one – Actors - image" /></a>
        <div class="content">
          <p class="h5"><a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/comment/women-on-film-entrants-inspirations-part-one-actors">Women on Film: Entrants’ inspirations, part one – Actors</a></p>
                      <p class="authors"> Thirza  Wakefield  ,  Hannah  Tough  ,  Victoria  Hayford  ,  Gabriella  Apicella  ,  Kezia  Tooby  ,  Pauline  Asper  ,  Lila  Silva Foster  ,  Lynn  Stewart  ,  Ellie  Coggan  ,  Alison  Wilde  ,  Stacey  Lees  ,  Emma  Tungatt  </p>
                  </div>
        <div class="clear"></div>
      </li>
          
      <li>
        
        <a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/video/barbaric-poetry-can-we-really-film-holocaust"><img src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/barbaric-poetry-essay-video_1000x750_0.jpg?itok=z9WKCysC" alt="Video: Barbaric poetry – can we really film the Holocaust? - image" title="Video: Barbaric poetry – can we really film the Holocaust? - image" /></a>
        <div class="content">
          <p class="h5"><a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/video/barbaric-poetry-can-we-really-film-holocaust">Video: Barbaric poetry – can we really film the Holocaust?</a></p>
                      <p class="authors"> Leigh  Singer  </p>
                  </div>
        <div class="clear"></div>
      </li>
      </ul>

  
</div>
  </div>
</div>
      </div>
    
    
  </div>

  <!-- Outro row -->
  <div class="row layout-box">
          <div id="region-content-lower" class="small-12 large-12 columns left layout-item layout-item-last">
        <div class="block">
      
  <div class="content">
    <div id="related" class="full side small-12 large-12 columns box">
<h3>Related to <strong>Marsha Hunt: American girl, Un-American woman, upstanding centenarian</strong></h3>

<ul class="equalise xsmall-block-grid-1 small-block-grid-2 large-block-grid-3 solo">
  <li><div class="box single-item">

  <div class="border-left"></div>
  <div class="border-right"></div>

  
  <a class="h4" href="http://www.bfi.org.uk/films-tv-people/4ce2b9f061de8">Marsha Hunt</a>
  <div class="divider"></div>
      <p> Born: 17 October 1917, Chicago<br /></p>
  
  
  <h5>Highlighted films</h5>
  <ul class="table-items">
        <li><p>1951</p> <p><a href="http://www.bfi.org.uk/films-tv-people/4ce2b6a59721d">Actors and Sin</a></p></li>
        <li><p>1950</p> <p><a href="http://www.bfi.org.uk/films-tv-people/4ce2b6b014456">Mary Ryan, Detective</a></p></li>
        <li><p>1952</p> <p><a href="http://www.bfi.org.uk/films-tv-people/4ce2b6abd1552">The Happy Time</a></p></li>
        <li><p>1954</p> <p><a href="http://www.bfi.org.uk/films-tv-people/4ce2b70c335b5">Diplomatic Passport</a></p></li>
      </ul>
  
  <p><a href="http://www.bfi.org.uk/films-tv-people/4ce2b9f061de8" class="button medium expand">More about Marsha Hunt</a></p>

</div>
</li>
</ul>

</div>
  </div>
</div>
<div class="block">
      
  <div class="content">
    
  <ul class="share">
        <li class="facebook_share"><div class="fb-share-button" data-href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/interviews/marsha-hunt-american-girl-unamerican-woman" data-layout="button_count"></div>
</li>
        <li class="field_tweetbutton"><div class="tweetbutton-tweet tweetbutton"><a href="http://twitter.com/share" data-size="medium" data-count="horizontal" data-via="SightSoundmag" data-related=":" data-text="Marsha Hunt: American girl, Un-American woman… and upstanding centenarian" data-counturl="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/interviews/marsha-hunt-american-girl-unamerican-woman" data-url="http://www.bfi.org.uk/news-opinion/sight-sound-magazine/interviews/marsha-hunt-american-girl-unamerican-woman" data-lang="" class="twitter-share-button">Tweet</a></div></li>
        <li class="pinterest"><a href="//pinterest.com/pin/create/button/?url=http://www.bfi.org.uk/news-opinion/sight-sound-magazine/interviews/marsha-hunt-american-girl-unamerican-woman&description=Marsha Hunt: American girl, Un-American woman, upstanding centenarian&media=http://www.bfi.org.uk/sites/bfi.org.uk/files/news/marsha-hunt-portrait-001_1000x750.jpg" data-pin-do="buttonPin" data-pin-config="beside" data-pin-zero="true"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></li>
        <li class="google_plus"><div class="g-plusone" data-size="medium"></div></li>
      </ul>

  </div>
</div>
<div class="block">
      
  <div class="content">
    <h2 class="element-invisible">You are here</h2><div class="breadcrumb"><a href="http://www.bfi.org.uk">Home</a> / <a href="/explore-film-tv">Explore film &amp; TV</a> / <a href="/taxonomy/term/868">Sight &amp; Sound magazine</a> / <a href="/news-opinion/sight-sound-magazine/all">Sight &amp; Sound articles</a> / <a href="/news-opinion/sight-sound-magazine/interviews">Interviews</a></div>  </div>
</div>
      </div>
    
  </div>

  <p class="mobile back-to-top"><a class="button expand secondary" href="#page_top">Back to the top</a></p>

  <!-- Footer row -->
  <div class="footer row rel">
    <div id="region-footer" class="small-12 columns">
      <div class="block">
      
  <div class="content">
    <div class="footer-row row">

      <ul class="footer-nav xsmall-block-grid-1 small-block-grid-2 large-block-grid-4">
          <li>
        <p class="h4"><a href="http://www.bfi.org.uk/whats-on">What’s on</a></p>
                            <ul>
                    <li><p><a href="http://player.bfi.org.uk">BFI Player</a></p></li>
                    <li><p><a href="https://whatson.bfi.org.uk/Online/">BFI Southbank</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/bfi-imax">BFI IMAX</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/news-opinion/bfi-film-releases">BFI film releases</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/whats-on/around-uk">Around the UK</a></p></li>
                    </ul>
                        </li>
          <li>
        <p class="h4"><a href="http://www.bfi.org.uk/explore-film-tv">Explore film & TV</a></p>
                            <ul>
                    <li><p><a href="http://www.bfi.org.uk/explore-film-tv/films-tv-people">Films, TV and people</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/news-opinion/news-bfi">Latest from the BFI</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/news-opinion/sight-sound-magazine">Sight & Sound magazine</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/news/50-greatest-films-all-time">Best films of all time</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/archive-collections">BFI National Archive</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/bfi-blu-rays-dvds-0">BFI Blu-rays and DVDs</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/news-opinion/competitions">Competitions</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/sitemap"> News and features archive</a></p></li>
                    </ul>
                        </li>
          <li>
        <p class="h4"><a href="http://www.bfi.org.uk/supporting-uk-film">Supporting UK film</a></p>
                            <ul>
                    <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/film-fund">BFI Film Fund for filmmakers</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/distribution-exhibition-funding">Funding for distributing and screening films</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/film-industry/funding-awards">Lottery funding awards</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/international-strategy">International strategy</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/skills-business-development-funding">Funding for organisations</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/supporting-uk-film/british-certification-tax-relief">British certification and tax relief</a></p></li>
                    </ul>
                        </li>
          <li>
        <p class="h4"><a href="http://www.bfi.org.uk/education-research">Education & research</a></p>
                            <ul>
                    <li><p><a href="http://www.bfi.org.uk/education-research/bfi-reuben-library">BFI Reuben Library</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/teaching-film-tv-media-studies">Teaching film, TV and media studies</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/5-19-film-education-scheme-2013-2017/bfi-film-academy-scheme">BFI Film Academy</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/into-film">5-19 Film Education Scheme 2013-2017</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/education-research/film-industry-statistics-research">Film industry statistics and reports</a></p></li>
                    </ul>
                        </li>
        </ul>
  
      <ul class="footer-nav xsmall-block-grid-1 small-block-grid-2 large-block-grid-4">
          <li>
        <p class="h4"><a href="http://www.bfi.org.uk/about-bfi">About the BFI</a></p>
                            <ul>
                      <li><p><a href="http://www.bfi.org.uk/about-bfi/support-us-join">Support the BFI</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/news-opinion/press-releases-media-enquiries">Press releases and media enquiries</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/about-bfi/policy-strategy">Policy and strategy</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/about-bfi/job-opportunities">Job opportunities</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/about-bfi/business-services/selling-bfi">Selling to the BFI</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/about-bfi/help-faq">Help and FAQ</a></p></li>
                    </ul>
                        </li>
          <li>
        <p class="h4"><a href="http://www.bfi.org.uk/">More from the BFI</a></p>
                            <ul>
                      <li><p><a href="http://www.bfi.org.uk/bfi-membership">BFI Members</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/about-bfi/business-services/venue-hire">Venue hire</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/venue-hire/bfi-stephen-street-venue-hire">Viewing theatre hire</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/archive-collections/archive-content-sales">Archive content sales and licensing</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/distribution/contact_us">Book a film for your cinema</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/archive-collections/archive-content-sales/stills-sales">Stills sales</a></p></li>
                    </ul>
                        </li>
          <li>
        <p class="h4"><a href="http://www.bfi.org.uk/">Connect with us</a></p>
                            <ul>
                      <li><p><a href="https://facebook.com/BritishFilmInstitute"><img class="menu-icon-20x20" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-facebook-40x40.png?itok=Oo6raA_O" />Facebook</a></p></li>
                      <li><p><a href="https://twitter.com/bfi"><img class="menu-icon-20x20" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-twitter-40x40.png?itok=LiuxNNr0" />Twitter</a></p></li>
                      <li><p><a href="https://instagram.com/britishfilminstitute"><img class="menu-icon-20x20" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-instagram-40x40.png?itok=CH4_GMiS" />Instagram</a></p></li>
                      <li><p><a href="https://www.youtube.com/user/BFIfilms"><img class="menu-icon-20x20" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-youtube-40x40.png?itok=-wkh1ke0" />YouTube</a></p></li>
                      <li><p><a href="https://www.pinterest.com/bfionline/"><img class="menu-icon-20x20" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-pinterest-40x40.png?itok=IE___2Un" />Pinterest</a></p></li>
                      <li><p><a href="http://britishfilminstitute.tumblr.com/"><img class="menu-icon-20x20" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-tumblr-40x40.png?itok=Q2B3f86q" />Tumblr</a></p></li>
                      <li><p><a href="https://plus.google.com/+britishfilminstitute"><img class="menu-icon-20x20" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-google-40x40.png?itok=4i2mzlFf" />Google+</a></p></li>
                    </ul>
                        </li>
        </ul>
  
  <div class="footer-strip">

    <ul class="sep-list">
      <li><p><a href="http://www.bfi.org.uk/terms-use">Terms of use</a></p></li>
      <li><p><a href="http://www.bfi.org.uk/tickets-other-purchases-bfi-southbank">BFI Southbank purchases</a></p></li>
      <li><p><a href="http://www.bfi.org.uk/bfi-online-community-guidelines">Online community guidelines</a></p></li>
      <li><p><a href="http://www.bfi.org.uk/cookies-privacy">Cookies and privacy</a></p></li>
    </ul>
    <p>&copy;2017 British Film Institute. All rights reserved. Registered charity 287780.</p>

  </div>
</div>
  </div>
</div>
    </div>
  </div>
  <script type="text/javascript">if(!NREUMQ.f){NREUMQ.f=function(){NREUMQ.push(["load",new Date().getTime()]);var e=document.createElement("script");e.type="text/javascript";e.src=(("http:"===document.location.protocol)?"http:":"https:")+"//"+"js-agent.newrelic.com/nr-100.js";document.body.appendChild(e);if(NREUMQ.a)NREUMQ.a();};NREUMQ.a=window.onload;window.onload=NREUMQ.f;};NREUMQ.push(["nrfj","bam.nr-data.net","b3d0337ff6","17585329","b1ZTNRQHWERZUxFRWlYccAISD1lZF14KXFBnQ1AGAzlAXl1H",0,1092,new Date().getTime(),"","","","",""]);</script>  <div id="bfi-email-signup-overlay">
  <div id="bfi-email-signup-container">
    <div id="bfi-email-signup-text-container"><div class="wysiwyg"><p><div class="image half">
  <img class="lazy lazy-hidden" data-aspect-ratio="8.54700854701" data-src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/half/public/image/bfi-player-logo-2000x234.png?itok=C2GoSVSk" alt="" title="" /><noscript><img  data-aspect-ratio="8.54700854701" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/styles/half/public/image/bfi-player-logo-2000x234.png?itok=C2GoSVSk" alt="" title="" /></noscript>  </div>
</p>
<h4>See something different</h4>
<p>Subscribe now for exclusive offers and the best of cinema.<br />
	Hand-picked.</p>
</div></div>
    <div id="bfi-email-signup-form-container"><form class="webform-client-form" action="/news-opinion/sight-sound-magazine/interviews/marsha-hunt-american-girl-unamerican-woman" method="post" id="bfi-email-signup-form" accept-charset="UTF-8"><div><div class="bfi-email-signup-validation">Please enter a valid email</div><div class="form-item form-type-textfield form-item-email">
  <label for="edit-email">Email </label>
 <input class="bfi-email-signup-email with-placeholder form-text" type="text" id="edit-email" name="email" value="Type your email here for free updates" size="60" maxlength="128" />
</div>
<input class="bfi-email-signup-submit form-submit" type="submit" id="edit-submit" name="op" value="Subscribe" /><input class="bfi-email-signup-decline form-submit" type="submit" id="edit-decline" name="op" value="No thanks" /><input type="hidden" name="form_build_id" value="form-D8krQUXJJ0I9-GXSU8euistLZPZRTf7Ig6-T2VGLnyM" />
<input type="hidden" name="form_id" value="bfi_email_signup_form" />
</div></form></div>
  </div>
</div>  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=190731001052619";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>    <script type="text/javascript">
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js?onload=onLoadCallback';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>  <script type="text/javascript">
  (function(d){
      var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
      p.type = 'text/javascript';
      p.async = true;
      p.src = '//assets.pinterest.com/js/pinit.js';
      f.parentNode.insertBefore(p, f);
  }(document));
  </script><script type="text/javascript" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_paiTaEsc1HNeBS2rkLc1NrprKrFnApv70kuY8awAaTI.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js"></script>
<script type="text/javascript" src="http://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_X82WBq_emB_xzN_cVdoMzowicGaSo_qtj1xUbgQkTuU.js"></script>
  <script>
    (function ($, Drupal, window, document, undefined) {
      $(document).foundation();

      $('#top-nav').dropClick();
      $('#sec-nav').dropClick({ 'selector': ' > li.sec-drop' });
      $('#accessibility-menu .font-size').on('click', 'a', function( e ) { $(this).parent().find('a').removeClass('current'); $(this).addClass('current'); $('html').css('font-size', (62.5 + 12.5*$(this).index()).toString() + '%'); });
      $('#search-icon a').click(function(){ $('#mobile-nav').slideUp(100); $('#search').slideToggle(500); });
      $('#mobile-nav').append('<ul />');
      $('#top-nav > li:not(.mobile)').each( function() { $('#mobile-nav ul').append( '<li><p>' + $(this).find('>p').html() + '</p></li>'); });
      $('#mobile-nav-icon a').click(function(){ $('#mobile-nav').slideToggle(500); $('#search').slideUp(100); });
      $(':not(#qunit-fixture) > [data-bfi-gallery]').gallery();
      $('.equalise[class*=-block-grid-]').equalHeight();
      $('.twitter-feed:first').twitterFeed();
      $('body').responsiveTable();
      $('#bfi-suggestive-search-form #edit-submit').attr('value', 'Search');

      $('html.lt-ie9').each( function() { fixIe8LastChild() });

      window.resizeStatus = 'done';
      $(window).on('resize', bfiResize );
      $(window).trigger('resize');

    })(jQuery, Drupal, this, this.document);
  </script>

</body>
</html>
