<!DOCTYPE html>
<!-- Sorry no IE7 support! -->
<!-- @see http://foundation.zurb.com/docs/index.html#basicHTMLMarkup -->

<!--[if IE 8]><html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->

<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/news-opinion/news-bfi/features/where-begin-john-huston" />
<link rel="shortlink" href="/node/50542" />
<meta property="og:url" content="https://www.bfi.org.uk/news-opinion/news-bfi/features/where-begin-john-huston" />
<meta property="og:site_name" content="British Film Institute" />
<meta property="fb:app_id" content="190731001052619" />
<meta property="og:image" content="https://www.bfi.org.uk/sites/bfi.org.uk/files/fb-images/maltese-falcon-the-1941-004-humphrey-bogard-elisha-cook-jr-armchairs-16x9.jpg" />
<meta property="og:title" content="Where to begin with John Huston" />
<meta property="og:description" content="Your next obsession: golden-age great John Huston" />
<meta property="og:type" content="article" />
<meta name="google-play-app" content="app-id=com.bfi.bfi_sci_fi" />
<meta name="apple-itunes-app" content="app-id=937838994" />
<link rel="shortcut icon" href="https://www.bfi.org.uk/sites/all/themes/bfi2013/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Your next obsession: golden-age great John Huston" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
  <meta property="fb:pages" content="119827158059452" />
  <title>Where to begin with John Huston | BFI</title>
  <link type="text/css" rel="stylesheet" href="https://www.bfi.org.uk/sites/bfi.org.uk/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bfi.org.uk/sites/bfi.org.uk/files/css/css_xgeO5nEz9clqfJtZ9W5UZ2T2n6nFOVt6kwBgmO8UQcE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bfi.org.uk/sites/bfi.org.uk/files/css/css_o22r_B_fCzPu7wSuv9e9x8tXofIBik4lfDr_sscOk4o.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom{background:#0779BF;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://www.bfi.org.uk/sites/bfi.org.uk/files/css/css_kjkYIXCmeK7WRUdZ-uEMjgnziQm-z1izVqmQnhON6SQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bfi.org.uk/sites/bfi.org.uk/files/css/css_cL6Cccr0oOqpSrKylWONB3oY8HiZwBcbfgTkKc6_Y6U.css" media="all" />
  <script type="text/javascript" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_x0MhBQfHNAIO1NwkQgzf_TGN4b8eMmKre3nqUfoQv3w.js"></script>
<script type="text/javascript" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_F0wgh97uz557ex6Pn0ozddASaa90cfLuOinzSC9s7JU.js"></script>
<script type="text/javascript" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_gFAKrL6TfoxsKANR7eXei1KsfZYQ3us-6X42CZij8Pk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-2457994-1"]);_gaq.push(['_setDomainName', 'bfi.org.uk']);
_gaq.push(['_addIgnoredRef', 'bfi.org.uk']);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://" : "http://") + "stats.g.doubleclick.net/dc.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/js/js__8_JRhctLP9x9mC2kxhVr8It1ERZj3r4tp5P_ovlcC4.js"></script>
<script type="text/javascript" src="//dsh7ky7308k4b.cloudfront.net/publishers/bfiorguk.min.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://www.bfi.org.uk/sites/all/modules/bfi.org.uk/shared-modules/bfi_ads/js/bfi-ads.js?pbg05i"></script>
<script type="text/javascript" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_txPxiBxf8V3p9EHjRuApGBZadzhZ-e8KalsmxOQzZR8.js"></script>
<script type="text/javascript">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</script>
  <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script type="text/javascript" src="//use.typekit.net/ppi3hbr.js"></script>
  <script type="text/javascript">try{ Typekit.load();}catch(e){}</script>
  <script type="text/javascript" src="//cdn.optimizely.com/js/6286220731.js"></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-50542 node-type-news" >
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P9GRJK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P9GRJK');</script>
<!-- End Google Tag Manager -->
  <script>
    var versaTag = {};
    versaTag.id = "3423";
    versaTag.sync = 0;
    versaTag.dispType = "js";
    versaTag.ptcl = "HTTP";
    versaTag.bsUrl = "bs.serving-sys.com/BurstingPipe";
    //VersaTag activity parameters include all conversion parameters including custom parameters and Predefined parameters. Syntax: "ParamName1":"ParamValue1", "ParamName2":"ParamValue2". ParamValue can be empty.
    versaTag.activityParams = {
      //Predefined parameters:
      "Session":""
      //Custom parameters:
    };
    //Static retargeting tags parameters. Syntax: "TagID1":"ParamValue1", "TagID2":"ParamValue2". ParamValue can be empty.
    versaTag.retargetParams = {};
    //Dynamic retargeting tags parameters. Syntax: "TagID1":"ParamValue1", "TagID2":"ParamValue2". ParamValue can be empty.
    versaTag.dynamicRetargetParams = {};
    // Third party tags conditional parameters and mapping rule parameters. Syntax: "CondParam1":"ParamValue1", "CondParam2":"ParamValue2". ParamValue can be empty.
    versaTag.conditionalParams = {};
  </script>
  <script id="ebOneTagUrlId" src="http://ds.serving-sys.com/SemiCachedScripts/ebOneTag.js"></script>
  <noscript>
    <iframe src="http://bs.serving-sys.com/BurstingPipe?cn=ot&amp;onetagid=3423&amp;ns=1&amp;activityValues=$$Session=[Session]$$&amp;retargetingValues=$$$$&amp;dynamicRetargetingValues=$$$$&amp;acp=$$$$&amp;" style="display:none;width:0px;height:0px"></iframe>
  </noscript>

  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
      <!--ul class="title-area"-->
    
  <div id="page_top" class="header row">
                <div class="block">
      
  <div class="content">
    <div class="header-row row">

  
<div class="small-12 columns desktop">

  <ul class="right single-line" id="sec-nav">
    <li class="desktop">
      <ul id="accessibility-menu">
        <li class="font-size"><p>Text size: <a class="current xsmall" href="#">A</a> <a class="small" href="#">A</a> <a href="#">A</a></p></li>
      </ul>
    </li>

          <li id="sec-menu-item-0" class="sec-nav-item sec-drop">
        <p><a href="https://www.bfi.org.uk/about-bfi" data-drop-content="sec-menu-item-0-children">About the BFI</a></p>
                  <ul id="sec-menu-item-0-children" class="drop-content">
                          <li><p><a href="https://www.bfi.org.uk/news-opinion/press-releases-media-enquiries" class="">Press releases and media enquiries</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/about-bfi/policy-strategy" class="">Policy and strategy</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/about-bfi/job-opportunities" class="">Job opportunities</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/about-bfi/business-services/selling-bfi" class="">Selling to the BFI</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/about-bfi/help-faq" class="">Help and FAQ</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/privacy-policy" class="">Privacy policy</a></p></li>
                      </ul>
              </li>
          <li id="sec-menu-item-1" class="sec-nav-item sec-drop">
        <p><a href="https://www.bfi.org.uk/about-bfi/support-us-join" data-drop-content="sec-menu-item-1-children">Support & join</a></p>
                  <ul id="sec-menu-item-1-children" class="drop-content">
                          <li><p><a href="https://whatson.bfi.org.uk/Online/login.asp" class="">Sign up for emails</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/about-bfi/become-bfi-member" class="">Become a BFI Member</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/about-bfi/become-bfi-member/bfi-champion" class="">Become a BFI Champion</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/about-bfi/support-us-join/bfi-patrons" class="">Become a BFI Patron</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/about-bfi/support-us-join/make-donation-bfi" class="">Make a donation</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/about-bfi/support-us-join/corporate-support" class="">Corporate support</a></p></li>
                      </ul>
              </li>
          <li id="sec-menu-item-2" class="commercial sec-nav-item">
        <p><a href="http://player.bfi.org.uk" data-drop-content="sec-menu-item-2-children">Watch films on BFI Player</a></p>
              </li>
          <li id="sec-menu-item-3" class="commercial sec-nav-item sec-drop">
        <p><a href="http://www.bfi.org.uk/whats-on" data-drop-content="sec-menu-item-3-children">Tickets</a></p>
                  <ul id="sec-menu-item-3-children" class="drop-content">
                          <li><p><a href="https://whatson.bfi.org.uk/Online" class="">BFI Southbank tickets</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/bfi-imax" class="">BFI IMAX tickets</a></p></li>
                      </ul>
              </li>
          <li id="sec-menu-item-4" class="commercial sec-nav-item">
        <p><a href="http://shop.bfi.org.uk/" data-drop-content="sec-menu-item-4-children">BFI Shop</a></p>
              </li>
      </ul>
</div>

  <div class="clearer"></div>

  <div class="small-4 large-12 columns mobile mobile-hdr-icon" id="search-icon"><a href="#" title="Search">Search for mobiles</a></div>

  <div class="small-4 large-3 columns" id="logo"><a href="https://www.bfi.org.uk"><img src="https://www.bfi.org.uk/sites/all/themes/bfi2013/images/bfi_logo_transp.png" alt="BFI - homepage" title="BFI Film Forever logo - link to homepage" /></a></div>

  <div class="small-4 columns mobile mobile-hdr-icon" id="mobile-nav-icon"><a href="#" title="Main Nav - Additional">Main navigation for mobiles</a></div>

  <div class="small-12 columns" id="mobile-nav"></div>

  <div class="small-12 large-6 columns desktop" id="search">
      <form action="/bfi-suggestive-search/submit" method="post" id="bfi-suggestive-search-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-search-term">
 <input type="text" id="edit-search-term" name="search-term" value="I&#039;m looking for..." size="60" maxlength="128" class="form-text form-autocomplete" /><input type="hidden" id="edit-search-term-autocomplete" value="https://www.bfi.org.uk/index.php?q=bfi-suggestive-search/autocomplete" disabled="disabled" class="autocomplete" />
</div>
<input type="submit" id="edit-submit--2" name="op" value="" class="form-submit" /><input type="hidden" name="form_build_id" value="form-1U_2vSAScAvoLHEpf0QmUzjjiSP1go71B-2LDrjmJmI" />
<input type="hidden" name="form_id" value="bfi_suggestive_search_form" />
</div></form>  </div>

  <div class="small-12 large-12 columns" id="site-share">
    <a target="_blank" href="https://www.national-lottery.co.uk/life-changing/project-bfi-films"><img class="national-lottery-logo" src="https://www.bfi.org.uk/sites/all/themes/bfi2013/images/national-lottery-logo-color.png" alt="National Lottery" title="National Lottery" /></a>
    <ul class="site-share">
      <li id="bfi-fb">
        <div class="fb-like" data-href="https://www.facebook.com/BritishFilmInstitute" data-colorscheme="light" data-layout="button_count" data-show-faces="false"></div>
      </li>
      <li id="bfi-twitter">
        <a href="https://twitter.com/bfi" class="twitter-follow-button" data-show-count="true">Follow @bfi</a>
      </li>
      <li id="bfi-youtube">
        <div class="g-ytsubscribe" data-channel="BFIfilms" data-layout="default" data-count="default"></div>
      </li>
    </ul>
  </div>

  <div class="clearer"></div>

      <ul class="left" id="top-nav">
            <li class="mobile desktop" id="top_nav_1">
    <p><a href="https://www.bfi.org.uk/whats-on"  data-drop-content="drop-nav-1" class="medium expand button">What’s on</a>
      <span class="arrow"></span>    </p>
        <ul class="small-block-grid-3 drop-content" id="drop-nav-1">
      <li class="nav-sublist">
                <div class="box primary">
        <p class="h4">In this section</p>
        <ul>
                              <li><p><a href="http://player.bfi.org.uk" class="">BFI Player</a></p></li>
                    <li><p><a href="https://whatson.bfi.org.uk/Online/" class="">BFI Southbank</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/bfi-imax" class="">BFI IMAX</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/news-opinion/bfi-film-releases" class="">BFI film releases</a></p></li>
                    <li><p><a href="https://whatson.bfi.org.uk/lff/Online/" class="">BFI London Film Festival</a></p></li>
                    <li><p><a href="https://whatson.bfi.org.uk/flare/Online/" class="">BFI Flare: London LGBTQ+ Film Festival</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/whats-on/around-uk" class="">Around the UK</a></p></li>
                  </ul>
        </div>
                <div class="close-button"></div>
      </li>
      <li class="nav-highlight">
                <p class="h4">Highlight</p>
        <ul>
          <li>
          <!-- highlight -->
                    <a href="https://whatson.bfi.org.uk/Online/joancrawford" class="">
            <img src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/site_wide_menu_highlights/public/joan-crawford-2018-southbank-season-001-1000x750.jpg?itok=ttkgOZGc" alt="Fierce: The Untameable Joan Crawford at BFI Southbank - image" />
          </a>
          <p><a href="https://whatson.bfi.org.uk/Online/joancrawford" class="">Fierce: The Untameable Joan Crawford at BFI Southbank</a><br />

                    </li>
        </ul>
              </li>
      <li class="nav-actions">
                <p class="h4">I want to&hellip;</p>
        <ul>
                      <li><p><a href="http://player.bfi.org.uk/" class="">Watch films online</a></p></li>
                      <li><p><a href="https://whatson.bfi.org.uk/Online/seasons" class="">Browse BFI Southbank seasons</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/distribution/contact_us" class="">Book a film for my cinema</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/international-touring-programmes" class="">Find out about international touring programmes</a></p></li>
                  </ul>
              </li>
    </ul>
      </li>
          <li class="desktop" id="top_nav_2">
    <p><a href="https://www.bfi.org.uk/explore-film-tv"  data-drop-content="drop-nav-2" class="medium expand button">Explore film & TV</a>
      <span class="arrow"></span>    </p>
        <ul class="small-block-grid-3 drop-content" id="drop-nav-2">
      <li class="nav-sublist">
                <div class="box primary">
        <p class="h4">In this section</p>
        <ul>
                              <li><p><a href="https://www.bfi.org.uk/explore-film-tv/films-tv-people" class="">Films, TV & people</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/news-opinion/news-bfi" class="">Latest from the BFI</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/news-opinion/sight-sound-magazine" class="">Sight & Sound magazine</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/archive-collections" class="">BFI National Archive</a></p></li>
                    <li><p><a href="http://shop.bfi.org.uk/dvd-blu-ray/bfi-dvd-blu-ray.html" class="">BFI Blu-rays and DVDs</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/explore-film-tv/bfi-books" class="">BFI Books</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/competitions" class="">Competitions</a></p></li>
                  </ul>
        </div>
                <div class="close-button"></div>
      </li>
      <li class="nav-highlight">
                <p class="h4">Highlight</p>
        <ul>
          <li>
          <!-- highlight -->
                    <a href="https://www.bfi.org.uk/best-films-2017" class="">
            <img src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/site_wide_menu_highlights/public/best-films-2017_1000x750.jpg?itok=07T8jUs1" alt="Sight & Sound’s 25 best films of 2017 - image" />
          </a>
          <p><a href="https://www.bfi.org.uk/best-films-2017" class="">Sight & Sound’s 25 best films of 2017</a><br />

                    </li>
        </ul>
              </li>
      <li class="nav-actions">
                <p class="h4">I want to&hellip;</p>
        <ul>
                      <li><p><a href="https://www.bfi.org.uk/archive-collections/introduction-bfi-collections" class="">Find out more about the BFI National Archive</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/news-opinion/sight-sound-magazine/sight-sound-magazine-subscriptions" class="">Subscribe to Sight & Sound magazine</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/explore-film-tv/bfi-blu-rays-dvds" class="">Browse BFI Blu-rays and DVDs</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/news-opinion/news-bfi/lists" class="">Get film recommendations</a></p></li>
                  </ul>
              </li>
    </ul>
      </li>
          <li class="desktop" id="top_nav_3">
    <p><a href="https://www.bfi.org.uk/film-industry"  data-drop-content="drop-nav-3" class="medium expand button">Supporting UK film</a>
      <span class="arrow"></span>    </p>
        <ul class="small-block-grid-3 drop-content" id="drop-nav-3">
      <li class="nav-sublist">
                <div class="box primary">
        <p class="h4">In this section</p>
        <ul>
                              <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/film-fund" class="">BFI Film Fund</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/production-development-funding" class="">Production and development funding</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/distribution-exhibition-funding" class="">Distribution and exhibition funding</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/about-bfi/policy-strategy/diversity" class="">Diversity</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/skills-business-development-funding" class="">Skills and business development funding</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/international-strategy" class="">International strategy</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/british-certification-tax-relief" class="">British certification and tax relief</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/film-industry/funding-awards" class="">Search for Lottery awards</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/bfi-distribution" class="">BFI Distribution</a></p></li>
                  </ul>
        </div>
                <div class="close-button"></div>
      </li>
      <li class="nav-highlight">
                <p class="h4">Highlight</p>
        <ul>
          <li>
          <!-- highlight -->
                    <a href="http://network.bfi.org.uk/" class="">
            <img src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/site_wide_menu_highlights/public/bfi-network-2018-1000x750.jpg?itok=HIfJwLbh" alt="Discover how BFI NETWORK is supporting new and emerging filmmakers - image" />
          </a>
          <p><a href="http://network.bfi.org.uk/" class="">Discover how BFI NETWORK is supporting new and emerging filmmakers</a><br />

                    </li>
        </ul>
              </li>
      <li class="nav-actions">
                <p class="h4">I want to&hellip;</p>
        <ul>
                      <li><p><a href="https://www.bfi.org.uk/bfi-funded-films" class="">See projects backed by the BFI</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/film-industry/bfi-network" class="">Get help as a new filmmaker and find out about NETWORK</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/education-research/film-industry-statistics-research" class="">Read industry research and statistics</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/international-touring-programmes" class="">Find out about booking film programmes internationally</a></p></li>
                  </ul>
              </li>
    </ul>
      </li>
          <li class="desktop" id="top_nav_4">
    <p><a href="https://www.bfi.org.uk/education-research"  data-drop-content="drop-nav-4" class="medium expand button">Education & research</a>
      <span class="arrow"></span>    </p>
        <ul class="small-block-grid-3 drop-content" id="drop-nav-4">
      <li class="nav-sublist">
                <div class="box primary">
        <p class="h4">In this section</p>
        <ul>
                              <li><p><a href="https://www.bfi.org.uk/education-research/bfi-reuben-library" class="">BFI Reuben Library</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/future-learning-skills" class="">Future learning and skills</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/education-events" class="">Education events at BFI Southbank</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/teaching-film-tv-media-studies" class="">Classroom resources for teachers</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/education/courses-training-conferences-teachers" class="">Courses, training and conferences for teachers</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/5-19-film-education-scheme-2013-2017/bfi-film-academy-scheme-2013-4" class="">BFI Film Academy</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/into-film" class="">Into Film</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/about-bfi-education" class="">About BFI Education</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/film-industry-statistics-research" class="">Film industry statistics and reports</a></p></li>
                  </ul>
        </div>
                <div class="close-button"></div>
      </li>
      <li class="nav-highlight">
                <p class="h4">Highlight</p>
        <ul>
          <li>
          <!-- highlight -->
                    <a href="https://www.bfi.org.uk/education-research/future-learning-skills" class="">
            <img src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/site_wide_menu_highlights/public/bfi-media-conference-2014-audience-during-alison-owen-opening-speech-20140703-1000x750.jpg?itok=XhrTJ0Hm" alt="Future learning and skills – giving everyone the opportunity to build a lifelong relationship with film. - image" />
          </a>
          <p><a href="https://www.bfi.org.uk/education-research/future-learning-skills" class="">Future learning and skills – giving everyone the opportunity to build a lifelong relationship with film.</a><br />

                    </li>
        </ul>
              </li>
      <li class="nav-actions">
                <p class="h4">I want to&hellip;</p>
        <ul>
                      <li><p><a href="https://www.bfi.org.uk/archive-collections/searching-access-collections" class="">Search the BFI National Archive collections</a></p></li>
                      <li><p><a href="https://whatson.bfi.org.uk/Online/education-events" class="">Browse our education events</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/education-research/education/education-resources" class="">Use film and TV in my classroom</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/education-research/film-industry-statistics-research" class="">Read research data and market intelligence</a></p></li>
                  </ul>
              </li>
    </ul>
      </li>
          <li class="mobile" id="top_nav_5">
    <p><a href="https://www.bfi.org.uk/about-bfi/help-faq"   class="medium expand button">Find us</a>
          </p>
      </li>
  </ul>
  
</div>
  </div>
</div>
      </div>

      <!-- Preface region -->
    <div class="row rel layout-box">
      <div class="block">
      
  <div class="content">
    <h2 class="element-invisible">You are here</h2><div class="breadcrumb"><a href="https://www.bfi.org.uk">Home</a> / <a href="/explore-film-tv">Explore film &amp; TV</a> / <a href="/taxonomy/term/926">Latest from the BFI</a> / <a href="/news-opinion/news-bfi/all">BFI news, features and opinion</a> / <a href="/news-opinion/news-bfi/features">Features</a></div>  </div>
</div>
    </div>
    <!-- /Preface region -->
  
  <!-- Intro row -->
  <div class="row layout-box">
    <!-- intro region -->
    <div id="region-intro" class="small-12 large-12 columns left layout-item layout-item-first">

      
            <div class="tabs"></div>                          <div class="block">
      
  <div class="content">
    <div id="node-50542" class="node node-news clearfix">

  
      
  
  <div class="content">
      </div>

  
  
</div>
  </div>
</div>
<div class="block">
      
  <div class="content">
    <div class="full-title ">
  
  <h1>
          Where to begin with John Huston    
    
      </h1>

  
  
        <div class="copy">
              <div class="intro"><p>Movies inspire a lot of passion, but the back catalogue of film history can be daunting. For every fan who’s obsessed with an actor, director or sub-genre, there’s another struggling to know where to start. Sometimes all it takes is the right recommendation to set you on your path from newbie to know-it-all…</p>
<p>Your next obsession: golden-age great John Huston</p>
</div>
            
      
              <p class="author-data">
          <span class="author"><a href="/people/samuel-wigley"> Samuel  Wigley  </a></span><br /><span class="date"><time datetime="2018-08-02">2 August 2018</time></span>        </p>
      
      
          </div>
  </div>
  </div>
</div>
<div class="block">
      
  <div class="content">
    
  <ul class="share">
          <li class="facebook_share"><div class="fb-share-button" data-href="https://www.bfi.org.uk/news-opinion/news-bfi/features/where-begin-john-huston" data-layout="button_count"></div>
</li>
          <li class="field_tweetbutton"><div class="tweetbutton-tweet tweetbutton"><a href="http://twitter.com/share" data-size="medium" data-count="horizontal" data-via="" data-related=":" data-text="Where to begin with John Huston" data-counturl="https://www.bfi.org.uk/news-opinion/news-bfi/features/where-begin-john-huston" data-url="https://www.bfi.org.uk/news-opinion/news-bfi/features/where-begin-john-huston" data-lang="" class="twitter-share-button">Tweet</a></div></li>
          <li class="pinterest"><a href="//pinterest.com/pin/create/button/?url=https://www.bfi.org.uk/news-opinion/news-bfi/features/where-begin-john-huston&description=Where to begin with John Huston&media=https://www.bfi.org.uk/sites/bfi.org.uk/files/news/maltese-falcon-the-1941-004-humphrey-bogard-elisha-cook-jr-armchairs-1000x750.jpg" data-pin-do="buttonPin" data-pin-config="beside" data-pin-zero="true"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></li>
          <li class="google_plus"><div class="g-plusone" data-size="medium"></div></li>
      </ul>

  <div class='social_sidebar'>
  	<ul>
	            <li class="facebook_share"><div class="fb-share-button" data-href="https://www.bfi.org.uk/news-opinion/news-bfi/features/where-begin-john-huston" data-layout="box_count"></div>
</li>
		          <li class="field_tweetbutton"><div class="tweetbutton-tweet tweetbutton"><a href="http://twitter.com/share" data-size="medium" data-count="vertical" data-via="" data-related=":" data-text="Where to begin with John Huston" data-counturl="https://www.bfi.org.uk/news-opinion/news-bfi/features/where-begin-john-huston" data-url="https://www.bfi.org.uk/news-opinion/news-bfi/features/where-begin-john-huston" data-lang="" class="twitter-share-button">Tweet</a></div></li>
		          <li class="pinterest"><a href="//pinterest.com/pin/create/button/?url=https://www.bfi.org.uk/news-opinion/news-bfi/features/where-begin-john-huston&description=Where to begin with John Huston&media=https://www.bfi.org.uk/sites/bfi.org.uk/files/news/maltese-falcon-the-1941-004-humphrey-bogard-elisha-cook-jr-armchairs-1000x750.jpg" data-pin-do="buttonPin" data-pin-config="above"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></li>
		          <li class="google_plus"><div class="g-plusone" data-size="tall"></div></li>
		      </ul>
  </div>

  </div>
</div>
<div class="block">
      
  <div class="content">
    <!-- ROS_LB -->
<div class="bfi-ads bfi-ad-lb show-for-medium-up" id='div-gpt-ad-1523608011279-0'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523608011279-0'); });
    </script>
</div>
  </div>
</div>
<div class="block">
      
  <div class="content">
    <!-- ROS_MOBILELB -->
<div class="bfi-ads bfi-ad-mobilelb show-for-small" id='div-gpt-ad-1523608011279-4'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523608011279-4'); });
    </script>
</div>
  </div>
</div>
<div class="block">
      
  <div class="content">
    <div class="small-12 large-12 columns solo">
  
  
      <div class="wysiwyg full_width"><p> <div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.4144271570014" data-src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/maltese-falcon-the-1941-004-humphrey-bogard-elisha-cook-jr-armchairs.jpg?itok=4roDMgu5" alt="The Maltese Falcon (1941)" title="The Maltese Falcon (1941)" /><noscript><img  data-aspect-ratio="1.4144271570014" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/maltese-falcon-the-1941-004-humphrey-bogard-elisha-cook-jr-armchairs.jpg?itok=4roDMgu5" alt="The Maltese Falcon (1941)" title="The Maltese Falcon (1941)" /></noscript>      <div class="legend">
    <p>      <span class="caption">The Maltese Falcon (1941)</span><br />
            </p>
    </div>
  </div>
</p>
</div>
  
  </div>


<div class="clear"></div>
  </div>
</div>
      
    </div>
  </div>

  <!-- Content row -->
  <div id="main-content" class="row layout-box">

          <div id="region-content-left-1" class="large-8 small-12 columns left layout-item layout-item-first">
        <div class="block">
      
  <div class="content">
    <div class="small-12 large-12 columns solo">
  
  
  
      <div class="wysiwyg"><h3>Why this might not seem so easy</h3>
<p>John Huston was a towering figure during the golden age of Hollywood. He came to the cinema following one of those itinerant old-time careers that took in an improbably long and exciting-sounding list of professional pursuits, including cavalry riding, amateur boxing, painting, writing and journalism.</p>
<p>His artistry was rooted in manly experience, and he became a robust, man’s-man director, the kind of gent who called Ernest Hemingway friend, and who’d insist on perilous location shooting in east Africa chiefly to get in some big-game hunting in his downtime. So the Hollywood legend goes.</p>
<p>Along with John Ford, Howard Hawks and Raoul Walsh, he was one of the most significant American-born directors working in the studio system, turning out 37 feature films as director between the early 1940s and the late 80s.</p>
<p>These start with one of the most celebrated debut films ever made, detective noir <a href="https://www.bfi.org.uk/films-tv-people/4ce2b6afa3da1">The Maltese Falcon</a> (1941), and culminate with one of the archetypal last films – his elegiac 1987 adaptation of James Joyce’s short story ‘The Dead’. This warm reverie of old Dublin, and the Irish heritage Huston treasured, was directed from his wheelchair, with the 80-year-old veteran plugged into an oxygen supply.</p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.5282730514519" data-src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/dead-the-1987-001-00m-xl2-angelica-huston-on-staircase-looking-up-wistfully.jpg?itok=tHGtOFzb" alt="Anjelica Huston in her father&amp;amp;#8217;s last film, The Dead (1987), based on the James Joyce short story" title="Anjelica Huston in her father&amp;amp;#8217;s last film, The Dead (1987), based on the James Joyce short story" /><noscript><img  data-aspect-ratio="1.5282730514519" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/dead-the-1987-001-00m-xl2-angelica-huston-on-staircase-looking-up-wistfully.jpg?itok=tHGtOFzb" alt="Anjelica Huston in her father&amp;amp;#8217;s last film, The Dead (1987), based on the James Joyce short story" title="Anjelica Huston in her father&amp;amp;#8217;s last film, The Dead (1987), based on the James Joyce short story" /></noscript>      <div class="legend">
    <p>      <span class="caption">Anjelica Huston in her father&#8217;s last film, The Dead (1987), based on the James Joyce short story</span><br />
            </p>
    </div>
  </div>
</p>
<p>In between, his output could be erratic. Not every <a href="https://www.bfi.org.uk/films-tv-people/4ce2b9f19c901">John Huston</a> movie is a keeper. But he also made an impressive number of A-grade classics, proving unusually adept at tackling movie versions of canonical American literature. In contrast with Hawks, a contemporary in the hardboiled mould who had little truck with the notional respectability of bookish adaptation, Huston made dynamic, respectful and often definitive film versions of books by greats including Herman Melville, Stephen Crane, Flannery O’Connor, Malcolm Lowry and Tennessee Williams.</p>
<h3>The best place to start – The Treasure of the Sierra Madre</h3>
<p>Greed and human folly are the themes that bind together much of Huston’s work, and 1948’s <a href="https://www.bfi.org.uk/films-tv-people/4ce2b6b8e2503">The Treasure of the Sierra Madre</a> offers saddle-bags full of the stuff. The director’s first feature after his return from the Second World War (when he made the remarkable 1946 documentary <a href="https://www.bfi.org.uk/films-tv-people/4ce2b79163985">Let There Be Light</a>), it’s a feverish tale of gold prospecting, bandits and the avarice that undoes three American treasure-hunters during their adventure south of the border.</p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.3333333333333" data-src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/treasure-of-the-sierra-madre-the-1948-001-two-men-with-revolver.jpg?itok=H7fFT-Vg" alt="The Treasure of the Sierra Madre (1948)" title="The Treasure of the Sierra Madre (1948)" /><noscript><img  data-aspect-ratio="1.3333333333333" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/treasure-of-the-sierra-madre-the-1948-001-two-men-with-revolver.jpg?itok=H7fFT-Vg" alt="The Treasure of the Sierra Madre (1948)" title="The Treasure of the Sierra Madre (1948)" /></noscript>      <div class="legend">
    <p>      <span class="caption">The Treasure of the Sierra Madre (1948)</span><br />
            </p>
    </div>
  </div>
</p>
<p>Any of Huston’s most famous films provides an accessible entry point, but this is the one that won him two Oscars – for best director and best screenplay.</p>
<p>It also brings together several key Huston trends: it’s a family affair, winning his dad <a href="https://www.bfi.org.uk/films-tv-people/4ce2b9f6b2e03">Walter Huston</a> the Oscar for best supporting actor (later, John’s daughter <a href="https://www.bfi.org.uk/films-tv-people/4ce2ba169777b">Anjelica</a> similarly won best supporting actress in his 1985 gangster comedy <a href="https://www.bfi.org.uk/films-tv-people/4ce2b6c2dfe19">Prizzi’s Honor</a>); it’s the first taste of Huston’s obsession with the heat and dust of Mexico, continued in <a href="https://www.bfi.org.uk/films-tv-people/4ce2b6b185a49">The Night of the Iguana</a> (1964) and <a href="https://www.bfi.org.uk/films-tv-people/4ce2b77feb08c">Under the Volcano</a> (1984); and it’s perhaps the best of his numerous team-ups with <a href="https://www.bfi.org.uk/films-tv-people/4ce2b9f15818b">Humphrey Bogart</a>, the like-minded actor, friend and drinking partner who won the best actor Oscar a few years later in Huston’s riverboat yarn <a href="https://www.bfi.org.uk/films-tv-people/4ce2b6a4a18d6">The African Queen</a> (1951).</p>
<p>As this might suggest, actors really thrived under Huston&#8217;s direction, garnering a total of 13 Oscar nominations across his films.</p>
<h3>What to watch next</h3>
<p>Love of money is also the root of all evil in <a href="https://www.bfi.org.uk/films-tv-people/4ce2b6c04cde4">The Asphalt Jungle</a>, which Huston quickly adapted in 1950 from a just-published <a href="https://www.bfi.org.uk/films-tv-people/4ce2ba8c5c815">W.R. Burnett</a> novel. Here, before Kubrick’s The Killing (1956), before Rififi (1955), is arguably the birth of the heist film as a subgenre – with Huston lavishing great, suspenseful detail on the build-up, break-in and fall-out from the robbery of a jewellery store by a motley crew of ne’er-do-wells. Watch out for a young <a href="https://www.bfi.org.uk/films-tv-people/4ce2b9f6b36b8">Marilyn Monroe</a> as a gangster’s moll (a decade later, Huston directed her again in her final film, <a href="https://www.bfi.org.uk/films-tv-people/4ce2b6b086e20">The Misfits</a>).</p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.2483339179235" data-src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/asphalt-jungle-the-1950-002-sterling-hayden-00m-nux.jpg?itok=M2xgLs3I" alt="The Asphalt Jungle (1950)" title="The Asphalt Jungle (1950)" /><noscript><img  data-aspect-ratio="1.2483339179235" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/asphalt-jungle-the-1950-002-sterling-hayden-00m-nux.jpg?itok=M2xgLs3I" alt="The Asphalt Jungle (1950)" title="The Asphalt Jungle (1950)" /></noscript>      <div class="legend">
    <p>      <span class="caption">The Asphalt Jungle (1950)</span><br />
            </p>
    </div>
  </div>
</p>
<p>A bit like with The Asphalt Jungle and the heist movie, if you follow film noir back to its source, you get to Huston’s debut The Maltese Falcon. Believe it or not, this was Warner Bros’ third adaptation of <a href="https://www.bfi.org.uk/films-tv-people/4ce2ba1608b1f">Dashiell Hammett</a>’s private-eye novel in a decade. But everything just clicked under Huston, who had offered to step into the director’s chair for a pittance, having built his reputation as a screenwriter working with Walsh (<a href="https://www.bfi.org.uk/films-tv-people/4ce2b6ac4add5">High Sierra</a>) and Hawks (<a href="https://www.bfi.org.uk/films-tv-people/4ce2b6b57f5b7">Sergeant York</a>).</p>
<p>This time all eyes are on the prize of a priceless falcon statuette, with Bogart’s private eye Sam Spade rubbing shoulders with such immortally nefarious types as <a href="https://www.bfi.org.uk/films-tv-people/4ce2ba15c0266">Sydney Greenstreet</a>’s oily Kaspar Guttman and <a href="https://www.bfi.org.uk/films-tv-people/4ce2b9f3c7fd1">Mary Astor</a>’s treacherous early femme fatale Brigid O&#8217;Shaughnessy.</p>
<p>The African Queen, tossing together a hard-drinking Bogart and a prim <a href="https://www.bfi.org.uk/films-tv-people/4ce2b9f6dfee1">Katharine Hepburn</a> on a river steamer in the Belgian Congo, is the other big Huston joint of the early period, though newcomers to Huston may benefit from skipping straight to one of the director’s more surprising late masterpieces.</p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.4766201804758" data-src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/chinatown-1974-005-john-huston-jack-nicholson.jpg?itok=v5HBZCz9" alt="John Huston playing Noah Cross opposite Jack Nicholson in Chinatown (1974)" title="John Huston playing Noah Cross opposite Jack Nicholson in Chinatown (1974)" /><noscript><img  data-aspect-ratio="1.4766201804758" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/chinatown-1974-005-john-huston-jack-nicholson.jpg?itok=v5HBZCz9" alt="John Huston playing Noah Cross opposite Jack Nicholson in Chinatown (1974)" title="John Huston playing Noah Cross opposite Jack Nicholson in Chinatown (1974)" /></noscript>      <div class="legend">
    <p>      <span class="caption">John Huston playing Noah Cross opposite Jack Nicholson in Chinatown (1974)</span><br />
            </p>
    </div>
  </div>
</p>
<p>Surviving into the era of The Godfather (1972) and Taxi Driver (1976) – and, indeed, appearing unforgettably as the evil Noah Cross in <a href="https://www.bfi.org.uk/films-tv-people/4ce2b6a78d5ab">Chinatown</a> (1974) – Huston embraced the stylistic shifts of the New Hollywood period, surprising everyone by making two of the most vital films of his career. Steeped in local atmosphere and lived-in character, the low-key boxing drama <a href="https://www.bfi.org.uk/films-tv-people/4ce2b6a9e4a16">Fat City</a> (1972) and delirious southern gothic <a href="https://www.bfi.org.uk/films-tv-people/4ce2b6baf131e">Wise Blood</a> (1979) are the equal of anything the new guard was coming up with.</p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.3374858437146" data-src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/wise-blood-1979-001-brad-dourif-jesus-cares-sign.jpg?itok=E0Rs_yS8" alt="Wise Blood (1979)" title="Wise Blood (1979)" /><noscript><img  data-aspect-ratio="1.3374858437146" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/wise-blood-1979-001-brad-dourif-jesus-cares-sign.jpg?itok=E0Rs_yS8" alt="Wise Blood (1979)" title="Wise Blood (1979)" /></noscript>      <div class="legend">
    <p>      <span class="caption">Wise Blood (1979)</span><br />
            </p>
    </div>
  </div>
</p>
<p>Deeper exploration of Huston’s work means getting to grips with some fascinating outliers. 1969’s <a href="https://www.bfi.org.uk/films-tv-people/4ce2b6ba2cd3e">A Walk with Love and Death</a> finds him returning to 14th-century France to echo the student unrest of the late 60s. The gimmicky 1963 mystery <a href="https://www.bfi.org.uk/films-tv-people/4ce2b73971d17">The List of Adrian Messenger</a> saw fit to cast Tony Curtis, Kirk Douglas, Burt Lancaster, Robert Mitchum and Frank Sinatra, but keeps them in heavy disguise throughout. Meanwhile, Huston fell off a cliff, drink in hand, while making the similarly star-studded adventure <a href="https://www.bfi.org.uk/films-tv-people/4ce2b6a4d21d9">Beat the Devil</a> (1953), a sunny caper clearly made for the lark of it.</p>
<p>It’s a fact of life, however, that kids and British telly addicts may come to Huston first via – respectively – <a href="https://www.bfi.org.uk/films-tv-people/4ce2b69a33e80">Annie</a> (1982) or <a href="https://www.bfi.org.uk/films-tv-people/4ce2b712d5920">Escape to Victory</a> (1981). This cutesy musical and Ipswich Town FC-starring prisoner-of-war movie have a popular cut-through that more serious-minded projects (like his Freud biopic) could never claim.</p>
<h3>Where not to start</h3>
<p><a href="https://www.bfi.org.uk/films-tv-people/4ce2b6b40af88">The Red Badge of Courage</a>, based on <a href="https://www.bfi.org.uk/films-tv-people/4ce2baa13c76e">Stephen Crane</a>’s classic of the American civil war, he could do. Moby-Dick he made a good fist of. He nailed at least the mood of Malcolm Lowry’s mezcal-marinated masterpiece Under the Volcano. But the Book of Genesis? Huston, we have a problem.</p>
<p><div class="image half right">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.2586666666667" data-src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/half/public/image/bible-the-in-the-beginning-1966-001-walkers.jpg?itok=Eti_1umH" alt="The Bible: In the Beginning... (1966)" title="The Bible: In the Beginning... (1966)" /><noscript><img  data-aspect-ratio="1.2586666666667" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/half/public/image/bible-the-in-the-beginning-1966-001-walkers.jpg?itok=Eti_1umH" alt="The Bible: In the Beginning... (1966)" title="The Bible: In the Beginning... (1966)" /></noscript>      <div class="legend">
    <p>      <span class="caption">The Bible: In the Beginning... (1966)</span><br />
            </p>
    </div>
  </div>
</p>
<p><a href="https://www.bfi.org.uk/films-tv-people/4ce2b6a5d7395">The Bible: In the Beginning&#8230;</a> (1966) is a late entry in Hollywood’s cycle of biblical blockbusters, starring the director himself as Noah, Richard Harris as Cain and Peter O’Toole as three angels. The Garden of Eden, the flood, the Tower of Babel, Sodom and Gomorrah – it’s all in here, and often very impressively mounted. But the stentorian tone and pious religiosity grow very tiring over three hours.</p>
<p>Patchy Bond spoof <a href="https://www.bfi.org.uk/films-tv-people/4ce2b6bfbf346">Casino Royale</a> (1967) would also make a strange first Huston pick too; not least because he was one of five directors in charge.</p>
</div>
  </div>


<div class="clear with-padding"></div>
  </div>
</div>
<div class="block">
      
  <div class="content">
    <div class="small-12 large-12 columns solo">
  
  
  
  </div>


<div class="clear"></div>
  </div>
</div>
      </div>
    
    
          <div id="region-content-right-1" class="small-12 large-4 columns right layout-item">
        <div class="block">
      
  <div class="content">
    <!-- ROS_MPU1 -->
<div class="bfi-ads" id='div-gpt-ad-1523608011279-2'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523608011279-2'); });
    </script>
</div>
  </div>
</div>
<div class="block">
      
  <div class="content">
    <!-- ROS_Sky -->
<div class="bfi-ads" id='div-gpt-ad-1523608011279-3'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523608011279-3'); });
    </script>
</div>
  </div>
</div>
<div class="block">
      
  <div class="content">
    
            <div class="primary box single-item">

                    <ul class="equalize xsmall-block-grid-1 small-block-grid-1 large-block-grid-1 with-bottom-margin">
                          <li>
                                <p class="h5"><a href='/news-opinion/news-bfi'>Latest from the BFI</a></p>
                                                    <a href="/news-opinion/news-bfi" ><img class="full" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/page/mildred-pierce-1945-008-joan-crawford-pie-1000x750.jpg?itok=XeLizEEM" alt="Latest from the BFI" /></a>
                                <p>News, features and opinion on the world of film.
                                                </p>
              </li>
                      </ul>

                      <p><a class="button medium expand" href="/news-opinion/news-bfi">Read more</a></p>
          
        </div>
      </div>
</div>
<div class="block">
      
  <div class="content">
    
<div class="box multiple-items secondary">

  <h3>Further reading</h3>

  <ul class="side with-img-icon">
          
      <li>
        
        <a href="https://www.bfi.org.uk/news-opinion/news-bfi/lists/marilyn-monroe-vs-10-great-directors"><img src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/marilyn-monroe-directors-chair-00o-htb-1000x750.jpg?itok=aO6wRC7Z" alt="Marilyn Monroe vs 10 great directors - image" title="Marilyn Monroe vs 10 great directors - image" /></a>
        <div class="content">
          <p class="h5"><a href="https://www.bfi.org.uk/news-opinion/news-bfi/lists/marilyn-monroe-vs-10-great-directors">Marilyn Monroe vs 10 great directors</a></p>
                      <p class="authors"> Christina  Newland  </p>
                  </div>
        <div class="clear"></div>
      </li>
          
      <li>
        
        <a href="https://www.bfi.org.uk/news-opinion/news-bfi/lists/howard-hawks-10-essential-films-three-underrated-ones"><img src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/big-sleep-the-1946-006-lauren-bacall-humphrey-bogart-inside-car-embracing-00o-1vk-1000x750.jpg?itok=uT1k-rzs" alt="Howard Hawks: 10 essential films + three underrated ones - image" title="Howard Hawks: 10 essential films + three underrated ones - image" /></a>
        <div class="content">
          <p class="h5"><a href="https://www.bfi.org.uk/news-opinion/news-bfi/lists/howard-hawks-10-essential-films-three-underrated-ones">Howard Hawks: 10 essential films + three underrated ones</a></p>
                      <p class="authors"> Matthew  Thrift  </p>
                  </div>
        <div class="clear"></div>
      </li>
          
      <li>
        
        <a href="https://www.bfi.org.uk/news-opinion/news-bfi/lists/10-best-john-ford-films"><img src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/searchers-the-1956-004-john-wayne-doorway-1000x750.jpg?itok=CgbWecQy" alt="John Ford: 10 essential films - image" title="John Ford: 10 essential films - image" /></a>
        <div class="content">
          <p class="h5"><a href="https://www.bfi.org.uk/news-opinion/news-bfi/lists/10-best-john-ford-films">John Ford: 10 essential films</a></p>
                      <p class="authors"> David  Parkinson  </p>
                  </div>
        <div class="clear"></div>
      </li>
          
      <li>
        
        <a href="https://www.bfi.org.uk/news-opinion/news-bfi/lists/raoul-walsh-10-essential-films"><img src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/raoul-walsh-portrait-eye-patch-bfi-00o-8v1-1000x750.jpg?itok=G3naJHYV" alt="Raoul Walsh: 10 essential films - image" title="Raoul Walsh: 10 essential films - image" /></a>
        <div class="content">
          <p class="h5"><a href="https://www.bfi.org.uk/news-opinion/news-bfi/lists/raoul-walsh-10-essential-films">Raoul Walsh: 10 essential films</a></p>
                      <p class="authors"> Matthew  Thrift  </p>
                  </div>
        <div class="clear"></div>
      </li>
      </ul>

  
</div>
  </div>
</div>
      </div>
    
    
  </div>

  <!-- Outro row -->
  <div class="row layout-box">
          <div id="region-content-lower" class="small-12 large-12 columns left layout-item layout-item-last">
        <div class="block">
      
  <div class="content">
    
  <ul class="share">
        <li class="facebook_share"><div class="fb-share-button" data-href="https://www.bfi.org.uk/news-opinion/news-bfi/features/where-begin-john-huston" data-layout="button_count"></div>
</li>
        <li class="field_tweetbutton"><div class="tweetbutton-tweet tweetbutton"><a href="http://twitter.com/share" data-size="medium" data-count="horizontal" data-via="" data-related=":" data-text="Where to begin with John Huston" data-counturl="https://www.bfi.org.uk/news-opinion/news-bfi/features/where-begin-john-huston" data-url="https://www.bfi.org.uk/news-opinion/news-bfi/features/where-begin-john-huston" data-lang="" class="twitter-share-button">Tweet</a></div></li>
        <li class="pinterest"><a href="//pinterest.com/pin/create/button/?url=https://www.bfi.org.uk/news-opinion/news-bfi/features/where-begin-john-huston&description=Where to begin with John Huston&media=https://www.bfi.org.uk/sites/bfi.org.uk/files/news/maltese-falcon-the-1941-004-humphrey-bogard-elisha-cook-jr-armchairs-1000x750.jpg" data-pin-do="buttonPin" data-pin-config="beside" data-pin-zero="true"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></li>
        <li class="google_plus"><div class="g-plusone" data-size="medium"></div></li>
      </ul>

  </div>
</div>
<div class="block">
      
  <div class="content">
    <h2 class="element-invisible">You are here</h2><div class="breadcrumb"><a href="https://www.bfi.org.uk">Home</a> / <a href="/explore-film-tv">Explore film &amp; TV</a> / <a href="/taxonomy/term/926">Latest from the BFI</a> / <a href="/news-opinion/news-bfi/all">BFI news, features and opinion</a> / <a href="/news-opinion/news-bfi/features">Features</a></div>  </div>
</div>
      </div>
    
  </div>

  <p class="mobile back-to-top"><a class="button expand secondary" href="#page_top">Back to the top</a></p>

  <!-- Footer row -->
  <div class="footer row rel">
    <div id="region-footer" class="small-12 columns">
      <div class="block">
      
  <div class="content">
    <div class="footer-row row">

      <ul class="footer-nav xsmall-block-grid-1 small-block-grid-2 large-block-grid-4">
          <li>
        <p class="h4"><a href="https://www.bfi.org.uk/whats-on">What’s on</a></p>
                            <ul>
                    <li><p><a href="http://player.bfi.org.uk">BFI Player</a></p></li>
                    <li><p><a href="https://whatson.bfi.org.uk/Online/">BFI Southbank</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/bfi-imax">BFI IMAX</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/news-opinion/bfi-film-releases">BFI film releases</a></p></li>
                    <li><p><a href="https://whatson.bfi.org.uk/lff/Online/default.asp">BFI London Film Festival</a></p></li>
                    <li><p><a href="https://whatson.bfi.org.uk/flare/Online/">BFI Flare: London LGBTQ+ Film Festival</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/whats-on/around-uk">Around the UK</a></p></li>
                    </ul>
                        </li>
          <li>
        <p class="h4"><a href="https://www.bfi.org.uk/explore-film-tv">Explore film & TV</a></p>
                            <ul>
                    <li><p><a href="https://www.bfi.org.uk/explore-film-tv/films-tv-people">Films, TV and people</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/news-opinion/news-bfi">Latest from the BFI</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/news-opinion/sight-sound-magazine">Sight & Sound magazine</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/archive-collections">BFI National Archive</a></p></li>
                    <li><p><a href="https://shop.bfi.org.uk/dvd-blu-ray/bfi-dvd-blu-ray.html">BFI Blu-rays and DVDs</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/explore-film-tv/bfi-books">BFI Books</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/news-opinion/competitions">Competitions</a></p></li>
                    </ul>
                        </li>
          <li>
        <p class="h4"><a href="https://www.bfi.org.uk/supporting-uk-film">Supporting UK film</a></p>
                            <ul>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/film-fund">BFI Film Fund</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/production-development-funding">Production and development funding</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/distribution-exhibition-funding">Distribution and exhibition funding</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/diversity">Diversity</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/skills-business-development-funding">Skills and business development funding</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/international-strategy">International strategy</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/british-certification-tax-relief">British certification and tax relief</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/film-industry/funding-awards">Search for Lottery awards</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/future-learning-skills">Future learning and skills</a></p></li>
                    </ul>
                        </li>
          <li>
        <p class="h4"><a href="https://www.bfi.org.uk/education-research">Education & research</a></p>
                            <ul>
                    <li><p><a href="https://www.bfi.org.uk/education-research/bfi-reuben-library">BFI Reuben Library</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/teaching-film-tv-media-studies">Teaching film, TV and media studies</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/education-events">Education events at BFI Southbank</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/teaching-film-tv-media-studies">Classroom resources for teachers</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/education/courses-training-conferences-teachers">Courses, training and conferences for teachers</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/5-19-film-education-scheme-2013-2017/bfi-film-academy-scheme">BFI Film Academy</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/into-film">Into Film</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/about-bfi-education">About BFI Education</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/film-industry-statistics-research">Film industry statistics and reports</a></p></li>
                    </ul>
                        </li>
        </ul>
  
      <ul class="footer-nav xsmall-block-grid-1 small-block-grid-2 large-block-grid-4">
          <li>
        <p class="h4"><a href="https://www.bfi.org.uk/about-bfi">About the BFI</a></p>
                            <ul>
                      <li><p><a href="https://www.bfi.org.uk/about-bfi/support-us-join">Support the BFI</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/news-opinion/press-releases-media-enquiries">Press releases and media enquiries</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/about-bfi/policy-strategy">Policy and strategy</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/about-bfi/job-opportunities">Job opportunities</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/about-bfi/business-services/selling-bfi">Selling to the BFI</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/about-bfi/help-faq">Help and FAQ</a></p></li>
                    </ul>
                        </li>
          <li>
        <p class="h4"><a href="https://www.bfi.org.uk/">More from the BFI</a></p>
                            <ul>
                      <li><p><a href="https://www.bfi.org.uk/bfi-membership">BFI Members</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/about-bfi/business-services/venue-hire">Venue hire</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/venue-hire/bfi-stephen-street-venue-hire">Viewing theatre hire</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/archive-collections/archive-content-sales">Archive content sales and licensing</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/distribution/contact_us">Book a film for your cinema</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/archive-collections/archive-content-sales/stills-sales">Stills sales</a></p></li>
                    </ul>
                        </li>
          <li>
        <p class="h4"><a href="https://www.bfi.org.uk/">Connect with us</a></p>
                            <ul>
                      <li><p><a href="https://facebook.com/BritishFilmInstitute"><img class="menu-icon-20x20" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-facebook-40x40.png?itok=wb2FG2PL" />Facebook</a></p></li>
                      <li><p><a href="https://twitter.com/bfi"><img class="menu-icon-20x20" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-twitter-40x40.png?itok=apqnytP9" />Twitter</a></p></li>
                      <li><p><a href="https://instagram.com/britishfilminstitute"><img class="menu-icon-20x20" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-instagram-40x40.png?itok=juoGAT_Z" />Instagram</a></p></li>
                      <li><p><a href="https://www.youtube.com/user/BFIfilms"><img class="menu-icon-20x20" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-youtube-40x40.png?itok=Sh04GRgK" />YouTube</a></p></li>
                      <li><p><a href="https://www.pinterest.com/bfionline/"><img class="menu-icon-20x20" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-pinterest-40x40.png?itok=rpojRmBl" />Pinterest</a></p></li>
                      <li><p><a href="http://britishfilminstitute.tumblr.com/"><img class="menu-icon-20x20" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-tumblr-40x40.png?itok=C9RTBZc8" />Tumblr</a></p></li>
                      <li><p><a href="https://plus.google.com/+britishfilminstitute"><img class="menu-icon-20x20" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-google-40x40.png?itok=6GAht-EY" />Google+</a></p></li>
                    </ul>
                        </li>
        </ul>
  
  <div class="footer-strip">

    <ul class="sep-list">
      <li><p><a href="http://www.bfi.org.uk/terms-use">Terms of use</a></p></li>
      <li><p><a href="http://www.bfi.org.uk/tickets-other-purchases-bfi-southbank">BFI Southbank purchases</a></p></li>
      <li><p><a href="http://www.bfi.org.uk/bfi-online-community-guidelines">Online community guidelines</a></p></li>
      <li><p><a href="http://www.bfi.org.uk/cookies-privacy">Cookies and privacy</a></p></li>
    </ul>
    <p>&copy;2018 British Film Institute. All rights reserved. Registered charity 287780.</p>

  </div>
</div>
  </div>
</div>
    </div>
  </div>
    <div id="bfi-email-signup-overlay">
  <div id="bfi-email-signup-container">
    <div id="bfi-email-signup-text-container"><div class="wysiwyg"><p><div class="image half">
  <img class="lazy lazy-hidden" data-aspect-ratio="8.5470085470085" data-src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/half/public/image/bfi-player-logo-2000x234.png?itok=mRCUBmvS" alt="" title="" /><noscript><img  data-aspect-ratio="8.5470085470085" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/half/public/image/bfi-player-logo-2000x234.png?itok=mRCUBmvS" alt="" title="" /></noscript>  </div>
</p>
<h4>See something different</h4>
<p>Subscribe now for exclusive offers and the best of cinema.<br />
	Hand-picked.</p>
</div></div>
    <div id="bfi-email-signup-form-container"><form class="webform-client-form" action="/news-opinion/news-bfi/features/where-begin-john-huston" method="post" id="bfi-email-signup-form" accept-charset="UTF-8"><div><div class="bfi-email-signup-validation">Please enter a valid email</div><div class="form-item form-type-textfield form-item-email">
  <label for="edit-email">Email </label>
 <input class="bfi-email-signup-email with-placeholder form-text" type="text" id="edit-email" name="email" value="Type your email here for free updates" size="60" maxlength="128" />
</div>
<input class="bfi-email-signup-submit form-submit" type="submit" id="edit-submit" name="op" value="Subscribe" /><input class="bfi-email-signup-decline form-submit" type="submit" id="edit-decline" name="op" value="No thanks" /><input type="hidden" name="form_build_id" value="form-GIvV1Id8S7Cf-WzfP6_kgOCk3ER2lV-G2YuDtuIA_sk" />
<input type="hidden" name="form_id" value="bfi_email_signup_form" />
</div></form></div>
  </div>
</div>  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=190731001052619";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>    <script type="text/javascript">
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js?onload=onLoadCallback';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>  <script type="text/javascript">
  (function(d){
      var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
      p.type = 'text/javascript';
      p.async = true;
      p.src = '//assets.pinterest.com/js/pinit.js';
      f.parentNode.insertBefore(p, f);
  }(document));
  </script><script type="text/javascript" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_paiTaEsc1HNeBS2rkLc1NrprKrFnApv70kuY8awAaTI.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js"></script>
<script type="text/javascript" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_M1_O39Z3slwjoj07VzHcPavK_GoxbY6KJkSVK2lRje4.js"></script>
  <script>
    (function ($, Drupal, window, document, undefined) {
      $(document).foundation();

      $('#top-nav').dropClick();
      $('#sec-nav').dropClick({ 'selector': ' > li.sec-drop' });
      $('#accessibility-menu .font-size').on('click', 'a', function( e ) { $(this).parent().find('a').removeClass('current'); $(this).addClass('current'); $('html').css('font-size', (62.5 + 12.5*$(this).index()).toString() + '%'); });
      $('#search-icon a').click(function(){ $('#mobile-nav').slideUp(100); $('#search').slideToggle(500); });
      $('#mobile-nav').append('<ul />');
      $('#top-nav > li:not(.mobile)').each( function() { $('#mobile-nav ul').append( '<li><p>' + $(this).find('>p').html() + '</p></li>'); });
      $('#mobile-nav-icon a').click(function(){ $('#mobile-nav').slideToggle(500); $('#search').slideUp(100); });
      $(':not(#qunit-fixture) > [data-bfi-gallery]').gallery();
      $('.equalise[class*=-block-grid-]').equalHeight();
      $('.twitter-feed:first').twitterFeed();
      $('body').responsiveTable();
      $('#bfi-suggestive-search-form #edit-submit').attr('value', 'Search');

      $('html.lt-ie9').each( function() { fixIe8LastChild() });

      window.resizeStatus = 'done';
      $(window).on('resize', bfiResize );
      $(window).trigger('resize');

    })(jQuery, Drupal, this, this.document);
  </script>
  
  <script type="application/javascript" src="https://www9.smartadserver.com/ac?out=js&nwid=1331&siteid=234109&pgname=.2_34812.46_bfi.org.uk_uk_tier1&fmtid=44627&tgt=[sas_target]&visit=m&tmstp=[timestamp]&clcturl=[countgo]"></script>
  <script type="application/javascript" src="https://www9.smartadserver.com/ac?out=js&nwid=1331&siteid=234109&pgname=.2_34815.46_bfi.org.uk_uk_tier1&fmtid=44627&tgt=[sas_target]&visit=m&tmstp=[timestamp]&clcturl=[countgo]"></script>
</body>
</html>
