<!DOCTYPE html>
<!-- Sorry no IE7 support! -->
<!-- @see http://foundation.zurb.com/docs/index.html#basicHTMLMarkup -->

<!--[if IE 8]><html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->

<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/news-opinion/news-bfi/lists/yasujiro-ozu-10-essential-films" />
<link rel="shortlink" href="/node/60152" />
<meta property="og:url" content="https://www.bfi.org.uk/news-opinion/news-bfi/lists/yasujiro-ozu-10-essential-films" />
<meta property="og:site_name" content="British Film Institute" />
<meta property="fb:app_id" content="190731001052619" />
<meta property="og:image" content="https://www.bfi.org.uk/sites/bfi.org.uk/files/fb-images/autumn-afternoon-1962-003-woman-medium-shot-japanese-kimono-restored-image-for-blu-ray-16x9.jpg" />
<meta property="og:title" content="Yasujiro Ozu: 10 essential films" />
<meta property="og:description" content="Your 10-film introduction to the Ozu Cinematic Universe... from Tokyo Story to An Autumn Afternoon." />
<meta property="og:type" content="article" />
<meta name="google-play-app" content="app-id=com.bfi.bfi_sci_fi" />
<meta name="apple-itunes-app" content="app-id=937838994" />
<link rel="shortcut icon" href="https://www.bfi.org.uk/sites/all/themes/bfi2013/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Your 10-film introduction to the Ozu Cinematic Universe... from Tokyo Story to An Autumn Afternoon." />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
  <meta property="fb:pages" content="119827158059452" />
  <title>Yasujiro Ozu: 10 essential films | BFI</title>
  <link type="text/css" rel="stylesheet" href="https://www.bfi.org.uk/sites/bfi.org.uk/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bfi.org.uk/sites/bfi.org.uk/files/css/css_xgeO5nEz9clqfJtZ9W5UZ2T2n6nFOVt6kwBgmO8UQcE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bfi.org.uk/sites/bfi.org.uk/files/css/css_o22r_B_fCzPu7wSuv9e9x8tXofIBik4lfDr_sscOk4o.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom{background:#0779BF;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://www.bfi.org.uk/sites/bfi.org.uk/files/css/css_kjkYIXCmeK7WRUdZ-uEMjgnziQm-z1izVqmQnhON6SQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bfi.org.uk/sites/bfi.org.uk/files/css/css_bnioH40z2G319ajaM2VR2e6Us_PxPJsw1I8LnfS9a4Q.css" media="all" />
  <script type="text/javascript" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_dYOGV15VEcvR5zyP3UKzyEH3a6wcYkaWkQCEZ8Wpd8c.js"></script>
<script type="text/javascript" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_F0wgh97uz557ex6Pn0ozddASaa90cfLuOinzSC9s7JU.js"></script>
<script type="text/javascript" src="//get.s-onetag.com/eaa0bed8-bc90-4319-8949-f0552f2a259d/tag.min.js"></script>
<script type="text/javascript" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_9IbjYPqql42Tq9I6Mo0vDrO5yxPJRIBtMipDg4xN2OI.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://www.bfi.org.uk/sites/all/modules/bfi.org.uk/shared-modules/bfi_ads/js/bfi-ads.js?pvwv9r"></script>
<script type="text/javascript" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_txPxiBxf8V3p9EHjRuApGBZadzhZ-e8KalsmxOQzZR8.js"></script>
<script type="text/javascript">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</script>
  <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script type="text/javascript" src="//use.typekit.net/ppi3hbr.js"></script>
  <script type="text/javascript">try{ Typekit.load();}catch(e){}</script>
  <script type="text/javascript" src="//cdn.optimizely.com/js/6286220731.js"></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-60152 node-type-news" >
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P9GRJK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P9GRJK');</script>
<!-- End Google Tag Manager -->
  <script>
    var versaTag = {};
    versaTag.id = "3423";
    versaTag.sync = 0;
    versaTag.dispType = "js";
    versaTag.ptcl = "HTTP";
    versaTag.bsUrl = "bs.serving-sys.com/BurstingPipe";
    //VersaTag activity parameters include all conversion parameters including custom parameters and Predefined parameters. Syntax: "ParamName1":"ParamValue1", "ParamName2":"ParamValue2". ParamValue can be empty.
    versaTag.activityParams = {
      //Predefined parameters:
      "Session":""
      //Custom parameters:
    };
    //Static retargeting tags parameters. Syntax: "TagID1":"ParamValue1", "TagID2":"ParamValue2". ParamValue can be empty.
    versaTag.retargetParams = {};
    //Dynamic retargeting tags parameters. Syntax: "TagID1":"ParamValue1", "TagID2":"ParamValue2". ParamValue can be empty.
    versaTag.dynamicRetargetParams = {};
    // Third party tags conditional parameters and mapping rule parameters. Syntax: "CondParam1":"ParamValue1", "CondParam2":"ParamValue2". ParamValue can be empty.
    versaTag.conditionalParams = {};
  </script>
  <script id="ebOneTagUrlId" src="http://ds.serving-sys.com/SemiCachedScripts/ebOneTag.js"></script>
  <noscript>
    <iframe src="http://bs.serving-sys.com/BurstingPipe?cn=ot&amp;onetagid=3423&amp;ns=1&amp;activityValues=$$Session=[Session]$$&amp;retargetingValues=$$$$&amp;dynamicRetargetingValues=$$$$&amp;acp=$$$$&amp;" style="display:none;width:0px;height:0px"></iframe>
  </noscript>

  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
      <!--ul class="title-area"-->
    
  <div id="page_top" class="header row">
                <div class="block">
      
  <div class="content">
    <div class="header-row row">

  
<div class="small-12 columns desktop">

  <ul class="right single-line" id="sec-nav">
    <li class="desktop">
      <ul id="accessibility-menu">
        <li class="font-size"><p>Text size: <a class="current xsmall" href="#">A</a> <a class="small" href="#">A</a> <a href="#">A</a></p></li>
      </ul>
    </li>

          <li id="sec-menu-item-0" class="sec-nav-item sec-drop">
        <p><a href="https://www.bfi.org.uk/about-bfi" data-drop-content="sec-menu-item-0-children">About the BFI</a></p>
                  <ul id="sec-menu-item-0-children" class="drop-content">
                          <li><p><a href="https://www.bfi.org.uk/news-opinion/press-releases-media-enquiries" class="">Press releases and media enquiries</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/about-bfi/policy-strategy" class="">Policy and strategy</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/about-bfi/job-opportunities" class="">Job opportunities</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/about-bfi/business-services/selling-bfi" class="">Selling to the BFI</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/about-bfi/your-national-lottery-funded-project" class="">Your National Lottery funded project</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/about-bfi/help-faq" class="">Help and FAQ</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/privacy-policy" class="">Privacy policy</a></p></li>
                      </ul>
              </li>
          <li id="sec-menu-item-1" class="sec-nav-item sec-drop">
        <p><a href="https://www.bfi.org.uk/about-bfi/support-us-join" data-drop-content="sec-menu-item-1-children">Support & join</a></p>
                  <ul id="sec-menu-item-1-children" class="drop-content">
                          <li><p><a href="https://whatson.bfi.org.uk/Online/login.asp" class="">Sign up for emails</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/about-bfi/become-bfi-member" class="">Become a BFI Member</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/about-bfi/become-bfi-member/bfi-champion" class="">Become a BFI Champion</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/about-bfi/support-us-join/bfi-patrons" class="">Become a BFI Patron</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/about-bfi/support-us-join/make-donation-bfi" class="">Make a donation</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/about-bfi/support-us-join/corporate-support" class="">Corporate support</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/about-bfi/support-us-join/leave-legacy" class="">Leave a legacy</a></p></li>
                      </ul>
              </li>
          <li id="sec-menu-item-2" class="commercial sec-nav-item">
        <p><a href="http://player.bfi.org.uk" data-drop-content="sec-menu-item-2-children">Watch films on BFI Player</a></p>
              </li>
          <li id="sec-menu-item-3" class="commercial sec-nav-item sec-drop">
        <p><a href="http://www.bfi.org.uk/whats-on" data-drop-content="sec-menu-item-3-children">Tickets</a></p>
                  <ul id="sec-menu-item-3-children" class="drop-content">
                          <li><p><a href="https://whatson.bfi.org.uk/Online" class="">BFI Southbank tickets</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/bfi-imax" class="">BFI IMAX tickets</a></p></li>
                      </ul>
              </li>
          <li id="sec-menu-item-4" class="commercial sec-nav-item">
        <p><a href="http://shop.bfi.org.uk/" data-drop-content="sec-menu-item-4-children">BFI Shop</a></p>
              </li>
      </ul>
</div>

  <div class="clearer"></div>

  <div class="small-2 large-12 columns mobile mobile-hdr-icon" id="search-icon"><a href="#" title="Search">Search for mobiles</a></div>

  <div class="small-4 large-3 columns logo"><a href="https://www.bfi.org.uk"><img src="https://www.bfi.org.uk/sites/all/themes/bfi2013/images/bfi_logo_transp.png" alt="BFI - homepage" title="BFI Film Forever logo - link to homepage" /></a></div>

  <div class="small-4 columns show-for-small logo"><a target="_blank" href="https://www.national-lottery.co.uk/life-changing/project-bfi-films"><img class="national-lottery-logo-mobile" src="https://www.bfi.org.uk/sites/all/themes/bfi2013/images/national-lottery-logo-color.png" alt="National Lottery" title="National Lottery" /></a></div>

  <div class="small-2 columns mobile mobile-hdr-icon" id="mobile-nav-icon"><a href="#" title="Main Nav - Additional">Main navigation for mobiles</a></div>

  <div class="small-12 columns" id="mobile-nav"></div>

  <div class="small-12 large-6 columns desktop" id="search">
      <form action="/bfi-suggestive-search/submit" method="post" id="bfi-suggestive-search-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-search-term">
 <input type="text" id="edit-search-term" name="search-term" value="I&#039;m looking for..." size="60" maxlength="128" class="form-text" />
</div>
<input type="submit" id="edit-submit--2" name="op" value="" class="form-submit" /><input type="hidden" name="form_build_id" value="form-LefzvZVq9hvFNHc9QjLuB0vCmFHyb84WVIlIV5LICsg" />
<input type="hidden" name="form_id" value="bfi_suggestive_search_form" />
</div></form>  </div>

  <div class="small-12 large-12 columns" id="site-share">
    <a target="_blank" href="https://www.national-lottery.co.uk/life-changing/project-bfi-films"><img class="national-lottery-logo" src="https://www.bfi.org.uk/sites/all/themes/bfi2013/images/national-lottery-logo-color.png" alt="National Lottery" title="National Lottery" /></a>
    <ul class="site-share">
      <li id="bfi-fb">
        <div class="fb-like" data-href="https://www.facebook.com/BritishFilmInstitute" data-colorscheme="light" data-layout="button_count" data-show-faces="false"></div>
      </li>
      <li id="bfi-twitter">
        <a href="https://twitter.com/bfi" class="twitter-follow-button" data-show-count="true">Follow @bfi</a>
      </li>
      <li id="bfi-youtube">
        <div class="g-ytsubscribe" data-channel="BFIfilms" data-layout="default" data-count="default"></div>
      </li>
    </ul>
  </div>

  <div class="clearer"></div>

      <ul class="left" id="top-nav">
            <li class="mobile desktop" id="top_nav_1">
    <p><a href="https://www.bfi.org.uk/whats-on"  data-drop-content="drop-nav-1" class="medium expand button">What’s on</a>
      <span class="arrow"></span>    </p>
        <ul class="small-block-grid-3 drop-content" id="drop-nav-1">
      <li class="nav-sublist">
                <div class="box primary">
        <p class="h4">In this section</p>
        <ul>
                              <li><p><a href="http://player.bfi.org.uk" class="">BFI Player</a></p></li>
                    <li><p><a href="https://whatson.bfi.org.uk/Online/" class="">BFI Southbank</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/bfi-imax" class="">BFI IMAX</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/news-opinion/bfi-film-releases" class="">BFI film releases</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/lff" class="">BFI London Film Festival</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/flare" class="">BFI Flare: London LGBTQ+ Film Festival</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/whats-on/around-uk" class="">Around the UK</a></p></li>
                  </ul>
        </div>
                <div class="close-button"></div>
      </li>
      <li class="nav-highlight">
                <p class="h4">Highlight</p>
        <ul>
          <li>
          <!-- highlight -->
                    <a href="https://whatson.bfi.org.uk/Online/musicals" class="">
            <img src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/site_wide_menu_highlights/public/musicals-season-1000x750.jpg?itok=rTgCy6Ez" alt="Musicals! The Greatest Show on Screen at BFI Southbank - image" />
          </a>
          <p><a href="https://whatson.bfi.org.uk/Online/musicals" class="">Musicals! The Greatest Show on Screen at BFI Southbank</a><br />

                    </li>
        </ul>
              </li>
      <li class="nav-actions">
                <p class="h4">I want to&hellip;</p>
        <ul>
                      <li><p><a href="http://player.bfi.org.uk/" class="">Watch films online</a></p></li>
                      <li><p><a href="https://whatson.bfi.org.uk/Online/seasons" class="">Browse BFI Southbank seasons</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/distribution/contact_us" class="">Book a film for my cinema</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/international-touring-programmes" class="">Find out about international touring programmes</a></p></li>
                  </ul>
              </li>
    </ul>
      </li>
          <li class="desktop" id="top_nav_2">
    <p><a href="https://www.bfi.org.uk/explore-film-tv"  data-drop-content="drop-nav-2" class="medium expand button">Explore film & TV</a>
      <span class="arrow"></span>    </p>
        <ul class="small-block-grid-3 drop-content" id="drop-nav-2">
      <li class="nav-sublist">
                <div class="box primary">
        <p class="h4">In this section</p>
        <ul>
                              <li><p><a href="https://www.bfi.org.uk/explore-film-tv/films-tv-people" class="">Films, TV & people</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/news-opinion/news-bfi" class="">Latest from the BFI</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/news-opinion/sight-sound-magazine" class="">Sight & Sound magazine</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/archive-collections" class="">BFI National Archive</a></p></li>
                    <li><p><a href="http://shop.bfi.org.uk/dvd-blu-ray/bfi-dvd-blu-ray.html" class="">BFI Blu-rays and DVDs</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/explore-film-tv/bfi-books" class="">BFI Books</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/competitions" class="">Competitions</a></p></li>
                  </ul>
        </div>
                <div class="close-button"></div>
      </li>
      <li class="nav-highlight">
                <p class="h4">Highlight</p>
        <ul>
          <li>
          <!-- highlight -->
                    <a href="https://www.bfi.org.uk/best-films-2019" class="">
            <img src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/site_wide_menu_highlights/public/best-films-2019-animated-neon-logo_1000x750.jpg?itok=CdEonIpy" alt="Sight & Sound’s 50 best films of 2019 - image" />
          </a>
          <p><a href="https://www.bfi.org.uk/best-films-2019" class="">Sight & Sound’s 50 best films of 2019</a><br />

                    </li>
        </ul>
              </li>
      <li class="nav-actions">
                <p class="h4">I want to&hellip;</p>
        <ul>
                      <li><p><a href="https://www.bfi.org.uk/archive-collections/introduction-bfi-collections" class="">Find out more about the BFI National Archive</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/news-opinion/sight-sound-magazine/sight-sound-magazine-subscriptions" class="">Subscribe to Sight & Sound magazine</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/explore-film-tv/bfi-blu-rays-dvds" class="">Browse BFI Blu-rays and DVDs</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/news-opinion/news-bfi/lists" class="">Get film recommendations</a></p></li>
                  </ul>
              </li>
    </ul>
      </li>
          <li class="desktop" id="top_nav_3">
    <p><a href="https://www.bfi.org.uk/film-industry"  data-drop-content="drop-nav-3" class="medium expand button">Supporting UK film</a>
      <span class="arrow"></span>    </p>
        <ul class="small-block-grid-3 drop-content" id="drop-nav-3">
      <li class="nav-sublist">
                <div class="box primary">
        <p class="h4">In this section</p>
        <ul>
                              <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/film-fund" class="">BFI Film Fund</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/production-development-funding" class="">Production and development funding</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/distribution-exhibition-funding" class="">Distribution and exhibition funding</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/diversity-inclusion" class="">Diversity and inclusion</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/skills-business-development-funding" class="">Skills and business development funding</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/international-strategy" class="">International strategy</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/british-certification-tax-relief" class="">British certification and tax relief</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/film-industry/funding-awards" class="">Search for Lottery awards</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/bfi-distribution" class="">BFI Distribution</a></p></li>
                  </ul>
        </div>
                <div class="close-button"></div>
      </li>
      <li class="nav-highlight">
                <p class="h4">Highlight</p>
        <ul>
          <li>
          <!-- highlight -->
                    <a href="http://network.bfi.org.uk/" class="">
            <img src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/site_wide_menu_highlights/public/bfi-network-2018-1000x750.jpg?itok=HIfJwLbh" alt="Discover how BFI NETWORK is supporting new and emerging filmmakers - image" />
          </a>
          <p><a href="http://network.bfi.org.uk/" class="">Discover how BFI NETWORK is supporting new and emerging filmmakers</a><br />

                    </li>
        </ul>
              </li>
      <li class="nav-actions">
                <p class="h4">I want to&hellip;</p>
        <ul>
                      <li><p><a href="https://www.bfi.org.uk/bfi-funded-films" class="">See projects backed by the BFI</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/film-industry/bfi-network" class="">Get help as a new filmmaker and find out about NETWORK</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/education-research/film-industry-statistics-research" class="">Read industry research and statistics</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/international-touring-programmes" class="">Find out about booking film programmes internationally</a></p></li>
                  </ul>
              </li>
    </ul>
      </li>
          <li class="desktop" id="top_nav_4">
    <p><a href="https://www.bfi.org.uk/education-research"  data-drop-content="drop-nav-4" class="medium expand button">Education & research</a>
      <span class="arrow"></span>    </p>
        <ul class="small-block-grid-3 drop-content" id="drop-nav-4">
      <li class="nav-sublist">
                <div class="box primary">
        <p class="h4">In this section</p>
        <ul>
                              <li><p><a href="https://www.bfi.org.uk/education-research/bfi-reuben-library" class="">BFI Reuben Library</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/future-learning-skills" class="">Future learning and skills</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/education-events" class="">BFI Education events</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/teaching-film-tv-media-studies" class="">Classroom resources for teachers</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/education/courses-training-conferences-teachers" class="">Courses, training and conferences for teachers</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/5-19-film-education-scheme-2013-2017/bfi-film-academy-scheme-2013-4" class="">BFI Film Academy</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/into-film" class="">Into Film</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/about-bfi-education" class="">About BFI Education</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/film-industry-statistics-research" class="">Film industry statistics and reports</a></p></li>
                  </ul>
        </div>
                <div class="close-button"></div>
      </li>
      <li class="nav-highlight">
                <p class="h4">Highlight</p>
        <ul>
          <li>
          <!-- highlight -->
                    <a href="https://www.bfi.org.uk/education-research/future-learning-skills" class="">
            <img src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/site_wide_menu_highlights/public/bfi-media-conference-2014-audience-during-alison-owen-opening-speech-20140703-1000x750.jpg?itok=XhrTJ0Hm" alt="Future learning and skills – giving everyone the opportunity to build a lifelong relationship with film. - image" />
          </a>
          <p><a href="https://www.bfi.org.uk/education-research/future-learning-skills" class="">Future learning and skills – giving everyone the opportunity to build a lifelong relationship with film.</a><br />

                    </li>
        </ul>
              </li>
      <li class="nav-actions">
                <p class="h4">I want to&hellip;</p>
        <ul>
                      <li><p><a href="https://www.bfi.org.uk/archive-collections/searching-access-collections" class="">Search the BFI National Archive collections</a></p></li>
                      <li><p><a href="https://whatson.bfi.org.uk/Online/education-events" class="">Browse our education events</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/education-research/education/education-resources" class="">Use film and TV in my classroom</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/education-research/film-industry-statistics-research" class="">Read research data and market intelligence</a></p></li>
                  </ul>
              </li>
    </ul>
      </li>
          <li class="mobile" id="top_nav_5">
    <p><a href="https://www.bfi.org.uk/about-bfi/help-faq"   class="medium expand button">Find us</a>
          </p>
      </li>
  </ul>
  
</div>
  </div>
</div>
      </div>

      <!-- Preface region -->
    <div class="row rel layout-box">
      <div class="block">
      
  <div class="content">
    <h2 class="element-invisible">You are here</h2><div class="breadcrumb"><a href="https://www.bfi.org.uk">Home</a> / <a href="/explore-film-tv">Explore film &amp; TV</a> / <a href="/taxonomy/term/926">Latest from the BFI</a> / <a href="/news-opinion/news-bfi/all">BFI news, features and opinion</a> / <a href="/news-opinion/news-bfi/lists">Lists</a></div>  </div>
</div>
    </div>
    <!-- /Preface region -->
  
  <!-- Intro row -->
  <div class="row layout-box">
    <!-- intro region -->
    <div id="region-intro" class="small-12 large-12 columns left layout-item layout-item-first">

      
            <div class="tabs"></div>                          <div class="block">
      
  <div class="content">
    <div id="node-60152" class="node node-news clearfix">

  
      
  
  <div class="content">
      </div>

  
  
</div>
  </div>
</div>
<div class="block">
      
  <div class="content">
    <div class="full-title ">
  
  <h1>
          Yasujiro Ozu: 10 essential films    
    
      </h1>

  
  
        <div class="copy">
              <div class="intro"><p><span>Your 10-film introduction to the Ozu Cinematic Universe&#8230; from Tokyo Story to An Autumn Afternoon.</span></p>
</div>
            
      
              <p class="author-data">
          <span class="author"><a href="/people/jasper-sharp"> Jasper  Sharp  </a></span><br /><span class="date"><time datetime="2019-12-12">12 December 2019</time></span>        </p>
      
      
          </div>
  </div>
  </div>
</div>
<div class="block">
      
  <div class="content">
    
  <ul class="share">
          <li class="facebook_share"><div class="fb-share-button" data-href="https://www.bfi.org.uk/news-opinion/news-bfi/lists/yasujiro-ozu-10-essential-films" data-layout="button_count"></div>
</li>
          <li class="field_tweetbutton"><div class="tweetbutton-tweet tweetbutton"><a href="http://twitter.com/share" data-size="medium" data-count="horizontal" data-via="" data-related=":" data-text="Yasujiro Ozu: 10 essential films" data-counturl="https://www.bfi.org.uk/news-opinion/news-bfi/lists/yasujiro-ozu-10-essential-films" data-url="https://www.bfi.org.uk/news-opinion/news-bfi/lists/yasujiro-ozu-10-essential-films" data-lang="" class="twitter-share-button">Tweet</a></div></li>
          <li class="pinterest"><a href="//pinterest.com/pin/create/button/?url=https://www.bfi.org.uk/news-opinion/news-bfi/lists/yasujiro-ozu-10-essential-films&description=Yasujiro Ozu: 10 essential films&media=https://www.bfi.org.uk/sites/bfi.org.uk/files/news/autumn-afternoon-1962-003-woman-medium-shot-japanese-kimono-restored-image-for-blu-ray-1000x750.jpg" data-pin-do="buttonPin" data-pin-config="beside" data-pin-zero="true"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></li>
      </ul>

  <div class='social_sidebar'>
  	<ul>
	            <li class="facebook_share"><div class="fb-share-button" data-href="https://www.bfi.org.uk/news-opinion/news-bfi/lists/yasujiro-ozu-10-essential-films" data-layout="box_count"></div>
</li>
		          <li class="field_tweetbutton"><div class="tweetbutton-tweet tweetbutton"><a href="http://twitter.com/share" data-size="medium" data-count="vertical" data-via="" data-related=":" data-text="Yasujiro Ozu: 10 essential films" data-counturl="https://www.bfi.org.uk/news-opinion/news-bfi/lists/yasujiro-ozu-10-essential-films" data-url="https://www.bfi.org.uk/news-opinion/news-bfi/lists/yasujiro-ozu-10-essential-films" data-lang="" class="twitter-share-button">Tweet</a></div></li>
		          <li class="pinterest"><a href="//pinterest.com/pin/create/button/?url=https://www.bfi.org.uk/news-opinion/news-bfi/lists/yasujiro-ozu-10-essential-films&description=Yasujiro Ozu: 10 essential films&media=https://www.bfi.org.uk/sites/bfi.org.uk/files/news/autumn-afternoon-1962-003-woman-medium-shot-japanese-kimono-restored-image-for-blu-ray-1000x750.jpg" data-pin-do="buttonPin" data-pin-config="above"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></li>
		      </ul>
  </div>

  </div>
</div>
<div class="block">
      
  <div class="content">
    <!-- ROS_LB -->
<div class="bfi-ads bfi-ad-lb show-for-medium-up" id='div-gpt-ad-1552905480221-0'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552905480221-0'); });
    </script>
</div>
  </div>
</div>
<div class="block">
      
  <div class="content">
    <!-- ROS_MOBILELB -->
<div class="bfi-ads bfi-ad-mobilelb show-for-small" id='div-gpt-ad-1552905882259-0'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552905882259-0'); });
    </script>
</div>
  </div>
</div>
<div class="block">
      
  <div class="content">
    <div class="small-12 large-12 columns solo">
  
  
  
  </div>


<div class="clear"></div>
  </div>
</div>
      
    </div>
  </div>

  <!-- Content row -->
  <div id="main-content" class="row layout-box">

          <div id="region-content-left-1" class="large-8 small-12 columns left layout-item layout-item-first">
        <div class="block">
      
  <div class="content">
    <div class="small-12 large-12 columns solo">
  
  
  
      <div class="wysiwyg"><p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.3359550561798" data-src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/autumn-afternoon-1962-003-woman-medium-shot-japanese-kimono-restored-image-for-blu-ray.jpg?itok=V7_GKTf8" alt="An Autumn Afternoon (1962)" title="An Autumn Afternoon (1962)" /><noscript><img  data-aspect-ratio="1.3359550561798" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/autumn-afternoon-1962-003-woman-medium-shot-japanese-kimono-restored-image-for-blu-ray.jpg?itok=V7_GKTf8" alt="An Autumn Afternoon (1962)" title="An Autumn Afternoon (1962)" /></noscript>      <div class="legend">
    <p>      <span class="caption">An Autumn Afternoon (1962)</span><br />
            </p>
    </div>
  </div>
</p>
<div class="content-information">
<p><a href="https://player.bfi.org.uk/subscription/collection/yasujiro-ozu">Explore the Yasujiro Ozu collection on BFI Player</a></p>
<p>Ozu will be celebrated as part of the BFI&#8217;s nationwide Japan season in May-September 2019</p>
</div>
<p><a href="https://www.bfi.org.uk/films-tv-people/4ce2ba19a8f0d">Yasujiro Ozu</a>’s labelling as “the most Japanese of all the Japanese directors” has at best served as a distraction from the merits of his films, at worst a complete turnoff. Too often have English-language writers misleadingly emphasised the role of his country’s artistic and philosophical traditions in shaping his distinctive aesthetic.</p>
<p>If anything, Ozu was a modernist, his finger fixed firmly on the pulse of the here and now in which he created his works. Early films drew influence from Hollywood comedy and melodrama, while the later ‘home dramas’ for which he is most celebrated exude a warmth and pathos that can be universally enjoyed.</p>
<p>Ozu’s idiosyncratic approach is characterised by an unusually low static camera position that flattened the image, his films unfurling as a series of meticulously composed tableaux. Speaking characters are usually framed in medium close-up, positioned at unconventional angles to the camera, resulting in his much commented upon mismatched eyeline effect, while his transitional ‘<a href="https://www.bfi.org.uk/news-opinion/news-bfi/features/enigmatic-pillow-shots-yasujiro-ozu">pillow shots</a>’ – cutaways to everyday items such as teapots, vases or laundry on the line – appear to serve no narrative purpose other than linking individual scenes.</p>
<p>	Ozu pared down his aesthetic throughout his working life, to the point that towards the end he had eradicated all moving camera shots and devices such as wipes, dissolves and fade-ins and outs. There’s a dramatic minimalism too, with the stories relayed objectively through no single character perspective, and key plot points such as courtships and marriages often omitted entirely. This has led to another misapprehension, that Ozu’s gentle portraits of family life are slow and nothing much happens, which may be true if approached with conventional narrative expectations.</p>
<p>But watching Ozu without all the baggage, one discovers a world that is charming, poignant and often funny. Here are 10 of his best.</p>
<h3>I Was Born, But… (1932)</h3>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.3341148886284" data-src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/i-was-born-but-1932-005-three-boys-bfi-00o-2ws.jpg?itok=RHzVAULI" alt="I Was Born, But… (1932)" title="I Was Born, But… (1932)" /><noscript><img  data-aspect-ratio="1.3341148886284" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/i-was-born-but-1932-005-three-boys-bfi-00o-2ws.jpg?itok=RHzVAULI" alt="I Was Born, But… (1932)" title="I Was Born, But… (1932)" /></noscript>  </div>
</p>
<p>Only 36 of Ozu’s 54 films survive to this day. He made the bulk of the lost titles, including his debut and only period drama, <a href="https://www.bfi.org.uk/films-tv-people/4ce2b8db602a0">The Sword of Penitence</a> (1927), during the silent era. His early ‘nonsense films’ and college comedies in particular betray the strong influence of Hollywood pioneers like <a href="https://www.bfi.org.uk/films-tv-people/4ce2ba1834a94">Ernst Lubitsch</a>, <a href="https://www.bfi.org.uk/films-tv-people/4ce2b9efe2680">Charlie Chaplin</a> and <a href="https://www.bfi.org.uk/films-tv-people/4ce2ba181aa14">Harold Lloyd</a>, while reflecting the economic and social realities of a rapidly urbanising 1930s Japan through its landscapes and domestic spaces.</p>
<p><a href="https://www.bfi.org.uk/films-tv-people/4ce2b6b956eeb">I Was Born, But…</a> – a major survivor from this era – is a witty take on the class system and features two young brothers newly arrived in the suburbs, where their father has been transferred, who are forced to play hooky after being hounded by the local rough kids. After witnessing their dad making a prat of himself in his boss’s home movies, screened in front of his work colleagues and their families, the humiliated pair go on hunger strike. The event clearly undermines their father’s credo that hard work earns prestige.</p>
<p>This charming film demonstrates Ozu’s wonderful handling of child performers and was his first to be voted the best of its year by Japan’s leading film magazine, Kinema Junpo.</p>
<ul><li><a href="https://player.bfi.org.uk/subscription/film/watch-i-was-born-but-1932-online">Watch I Was Born, But&#8230; online on BFI Player</a></li>
</ul><h3>Dragnet Girl (1933)</h3>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.3333333333333" data-src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/dragnet-girl-1933-002-couple-hat.jpg?itok=ETV5qb4I" alt="Dragnet Girl (1933)" title="Dragnet Girl (1933)" /><noscript><img  data-aspect-ratio="1.3333333333333" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/dragnet-girl-1933-002-couple-hat.jpg?itok=ETV5qb4I" alt="Dragnet Girl (1933)" title="Dragnet Girl (1933)" /></noscript>  </div>
</p>
<p>This Yokohama-set crime drama is barely recognisable as a Japanese film (save for its Japanese performers), let alone one from the future director of <a href="https://www.bfi.org.uk/films-tv-people/4ce2b6b8908e4">Tokyo Story</a> (1953). <a href="https://www.bfi.org.uk/films-tv-people/4ce2b9f786549">Kinuyo Tanaka</a> plays an office girl who keeps bad company but is soon to be sidelined due to her gang-boss boyfriend’s soft spot for the sister of a rookie boxer he is managing.</p>
<p>The style, costumes and settings are resolutely modern and western, with the gangsters clad in trilbies and trench-coats. The story unfolds in smoky billiards halls, boxing gyms and jazz clubs, each of the various locales adorned with candlestick telephones, gramophones, advertising posters, cocktail shakers and soda syphons, demonstrating Ozu’s fastidious approach to his arrangements within the frame.</p>
<h3>A Story of Floating Weeds (1934)</h3>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.3333333333333" data-src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/story-of-floating-weeds-a-1934-001-couple-medium-shot-kimonos-ORIGINAL-bfi-00o-2wg.jpg?itok=iShh7VV6" alt="A Story of Floating Weeds (1934)" title="A Story of Floating Weeds (1934)" /><noscript><img  data-aspect-ratio="1.3333333333333" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/story-of-floating-weeds-a-1934-001-couple-medium-shot-kimonos-ORIGINAL-bfi-00o-2wg.jpg?itok=iShh7VV6" alt="A Story of Floating Weeds (1934)" title="A Story of Floating Weeds (1934)" /></noscript>  </div>
</p>
<p>The hallmarks of the Ozu style are much more evident in this portrait of the dramas within an itinerant kabuki troupe in which not all of the family relationships are immediately apparent. There’s the immaculate composition and placement of objects within the frame, the insert ‘pillow shots’ of everyday articles such as laundry and teapots to mark passing time, and the camera’s rejection of any human perspective as it charts the characters’ comings and goings within a limited number of locales with an almost clinical objectivity.</p>
<p>Ozu, who came to the talkies at a relatively late stage with <a href="https://www.bfi.org.uk/films-tv-people/4ce2b6ac69d47">The Only Son</a> (1936), remade <a href="https://www.bfi.org.uk/films-tv-people/4ce2b6b94fbd1">this silent film</a> in a sound and colour version, <a href="https://www.bfi.org.uk/films-tv-people/4ce2b6b94f8e8">Floating Weeds</a>, in 1959. Despite the very Japanese subject matter, the story was based on the 1928 American film <a href="https://www.bfi.org.uk/films-tv-people/4ce2b6a4a6a84">The Barker</a>.</p>
<h3>Late Spring (1949)</h3>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.3340823970037" data-src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/late-spring-1949-008-women-sitting-well-bfi-00m-d6h.jpg?itok=rNGB31hY" alt="Late Spring (1949)" title="Late Spring (1949)" /><noscript><img  data-aspect-ratio="1.3340823970037" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/late-spring-1949-008-women-sitting-well-bfi-00m-d6h.jpg?itok=rNGB31hY" alt="Late Spring (1949)" title="Late Spring (1949)" /></noscript>  </div>
</p>
<p>The postwar era saw Ozu and his screenwriter <a href="https://www.bfi.org.uk/films-tv-people/4ce2bab5dbbda">Kogo Noda</a> narrowing their focus almost exclusively towards family life. <a href="https://www.bfi.org.uk/films-tv-people/4ce2b6a498bd1">Late Spring</a> might be described as the archetypal Ozu set-up, and the first in the so-called ‘Noriko trilogy’, in which <a href="https://www.bfi.org.uk/films-tv-people/4ce2ba1610a22">Setsuko Hara</a> played effectively the same character in different household situations. Hara’s ability to appear both modern and independent while embodying traditional feminine virtues of demureness, politeness and emotional restraint is well served in her role as the dutiful daughter to a devoted widower father (played by another Ozu regular, <a href="https://www.bfi.org.uk/films-tv-people/4ce2b9fc6ea4e">Chishu Ryu</a>), who is as concerned about her unwedded status as she is about abandoning him to live alone.</p>
<p>Immaculately realised and deceptively simple, Ozu’s bittersweet portrayal of the inevitable break-up of the family unit as the lifestyles of the two generations are, by necessity, pushed further apart, counts among his finest.</p>
<ul><li><a href="https://player.bfi.org.uk/subscription/film/watch-late-spring-1949-online">Watch Late Spring online on BFI Player</a></li>
</ul><h3>Early Summer (1951)</h3>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.3971105037095" data-src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/early-summer-1951-001-long-shot-sitting-characters-smiling-00n-wn5.jpg?itok=cITR1WAF" alt="Early Summer (1951)" title="Early Summer (1951)" /><noscript><img  data-aspect-ratio="1.3971105037095" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/early-summer-1951-001-long-shot-sitting-characters-smiling-00n-wn5.jpg?itok=cITR1WAF" alt="Early Summer (1951)" title="Early Summer (1951)" /></noscript>  </div>
</p>
<p>More than just cosy nostalgia, Ozu’s later works present unique snapshots of the minutiae of family life at precise points in time, as if preserving in amber the patterns of behaviour of the various members of the extended households they follow as they negotiate their work, family and social obligations. While as similar in theme and style as they are by title, they do, however, vary in tone, with this Jane Austen-like tale, <a href="https://www.bfi.org.uk/films-tv-people/4ce2b6a47c88b">the second in the ‘Noriko trilogy’</a>, lighter in approach than its seasonal predecessor.</p>
<p>This time Ryu plays Hara’s older brother (in Tokyo Story he would play her father-in-law), whom she lives with together with their parents, her sister-in-law and her two young nephews. Noriko and her remaining singleton friends, carefree and happy-go-lucky women in their late 20s, don’t seem particularly eager to marry, even as the other members of the household make it their duty to find her a suitable match.</p>
<p>Beneath the serene veneer presented by its characters’ quotidian interactions, there’s an underlying air of stifled melancholy to Noriko’s situation, alluded to by the repeated transitional cutaways to caged canaries and the rigid grid-like patterns of the domestic interiors, exaggerated by Ozu’s characteristic low-angle shooting.</p>
<ul><li><a href="https://player.bfi.org.uk/subscription/film/watch-early-summer-1951-online">Watch Early Summer online on BFI Player</a></li>
</ul><h3>Tokyo Story (1953)</h3>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.3337195828505" data-src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/tokyo-story-1953-008-setsuko-hara-chishu-ryu-bfi-00m-utg-stone-form.jpg?itok=9xt-A-Ec" alt="Tokyo Story (1953)" title="Tokyo Story (1953)" /><noscript><img  data-aspect-ratio="1.3337195828505" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/tokyo-story-1953-008-setsuko-hara-chishu-ryu-bfi-00m-utg-stone-form.jpg?itok=9xt-A-Ec" alt="Tokyo Story (1953)" title="Tokyo Story (1953)" /></noscript>  </div>
</p>
<p>Ozu’s best known title and his first to be shown overseas, playing in London in 1957 and awarded the Sutherland Trophy the following year, Tokyo Story has regularly and justifiably appeared at the top end of international polls for the greatest film of all time.</p>
<p>It follows an elderly couple’s trip up from the sticks to visit their offspring in the capital, who, preoccupied with their own daily lives, treat them with a casual indifference bordering on the heartless. Only their daughter-in-law, Noriko (Hara’s third appearance as a character with this name), widowed after their son was killed during the war, has any time for them.</p>
<p>Tokyo Story is painful in its honest depiction of a family fragmented by the strictures of modern living, while the old couple’s sightseeing excursions take on a more melancholic aura with the awareness that the reconstructed skylines they look out across had been, barely a decade before, little more than rubble.</p>
<ul><li><a href="https://player.bfi.org.uk/subscription/film/watch-tokyo-story-1953-online">Watch Tokyo Story online on BFI Player</a></li>
</ul><h3>Early Spring (1956)</h3>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.336917562724" data-src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/early-spring-1956-001-couple-looking-into-camera-bfi-00m-utg.jpg?itok=-OUAUBxz" alt="Early Spring (1956)" title="Early Spring (1956)" /><noscript><img  data-aspect-ratio="1.336917562724" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/early-spring-1956-001-couple-looking-into-camera-bfi-00m-utg.jpg?itok=-OUAUBxz" alt="Early Spring (1956)" title="Early Spring (1956)" /></noscript>  </div>
</p>
<p>One of Ozu’s lesser-known titles, and certainly among his more pessimistic, <a href="https://www.bfi.org.uk/films-tv-people/4ce2b6b6843a0">Early Spring</a> evokes the plight of two intelligent young people at odds with the demands of modern life, trapped in a loveless marriage in which the dreams of their youth have failed to materialise. The husband, a disillusioned white-collar worker bound to the surrogate family of his office environment, falls for the charms of a vampish colleague, leaving his wife alone within a domestic space that&#8217;s conspicuously empty of life compared with the director’s other films of the period.</p>
<h3>Equinox Flower (1958)</h3>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.3359462486002" data-src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/equinox-flower-1958-001-woman-against-landscape-smiling.jpg?itok=i6VECYsH" alt="Equinox Flower (1958)" title="Equinox Flower (1958)" /><noscript><img  data-aspect-ratio="1.3359462486002" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/equinox-flower-1958-001-woman-against-landscape-smiling.jpg?itok=i6VECYsH" alt="Equinox Flower (1958)" title="Equinox Flower (1958)" /></noscript>  </div>
</p>
<p>For his <a href="https://www.bfi.org.uk/films-tv-people/4ce2b6ac439ff">first colour film</a>, Ozu chose the deeper, more saturated tones of Agfacolor over the Eastmancolor industry standard, and there’s a notably playful emphasis on the vivid scarlet teapot in the family living room, which occupies a pivotal position among all the comings and goings of the members of the Hirayama household.</p>
<p>The story, about a middle-class, middle-aged couple’s attempts to find a suitable husband for their headstrong eldest daughter, only to find she has romantic ideas of her own, is quintessential Ozu. So too is the style, with the low camera angle serving to flatten the image into a series of frontal planes, the characters negotiating themselves within the geometry of their quotidian environment and routines.</p>
<ul><li><a href="https://player.bfi.org.uk/subscription/film/watch-equinox-flower-1958-online">Watch Equinox Flower online on BFI Player</a></li>
</ul><h3>Good Morning (1959)</h3>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.3359375" data-src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/good-morning-1959-001-two-boys-long-shot.jpg?itok=vNVkmSR6" alt="Good Morning (1959)" title="Good Morning (1959)" /><noscript><img  data-aspect-ratio="1.3359375" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/good-morning-1959-001-two-boys-long-shot.jpg?itok=vNVkmSR6" alt="Good Morning (1959)" title="Good Morning (1959)" /></noscript>  </div>
</p>
<p>The impact of new social developments on the family unit is relayed in playful fashion here, in a tale of two brothers who decide to stop talking in protest against their father’s refusal to buy them a TV set and as a reaction against the vacuous banter of the adults in their community. As per usual there are several sub-stories involving other characters, namely some missing funds suspected of being embezzled from a neighbourhood community club and an ongoing farting competition among the local boys, which should put paid to Ozu’s rather highbrow and rarefied reputation. This is certainly a film anyone can enjoy.</p>
<p><a href="https://www.bfi.org.uk/films-tv-people/4ce2b6b1e17cf">Good Morning</a> is often described as a modern reworking of I Was Born, But…, although it’s worth mentioning that the siblings Minoru and Isamu share the same names, and Chishu Ryu as their father, with the boys of Early Summer.</p>
<ul><li><a href="https://player.bfi.org.uk/subscription/film/watch-good-morning-1959-online">Watch Good Morning online on BFI Player</a></li>
</ul><h3>An Autumn Afternoon (1962)</h3>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.3359639233371" data-src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/autumn-afternoon-1962-012-chishu-ryu.jpg?itok=GEuhdVRb" alt="An Autumn Afternoon (1962)" title="An Autumn Afternoon (1962)" /><noscript><img  data-aspect-ratio="1.3359639233371" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/autumn-afternoon-1962-012-chishu-ryu.jpg?itok=GEuhdVRb" alt="An Autumn Afternoon (1962)" title="An Autumn Afternoon (1962)" /></noscript>  </div>
</p>
<p>Despite his focus on the family, Ozu never married, living his adult life with his mother who died but a few years before he himself succumbed to cancer on his 60th birthday on 12 December 1963. Unsurprising, perhaps, that his <a href="https://www.bfi.org.uk/films-tv-people/4ce2b6b4f1afc">final film</a> is a meditation on the loneliness of ageing. For all that, it’s a remarkably upbeat one, with Chishu Ryu returning as the widower who, treated like a child by his own stony-faced offspring, spends most of his out-of-office hours drinking with his former schoolfriends and moping around an attractive bar hostess. Lonely, but never alone, he seems passively resigned to the same fate as his former teacher, now an old soak living and running a ramen shop with his surly, unmarried daughter.</p>
<p>Ozu’s striking abstractions of the image and reinvention of cinematic grammar had reached its apogee by this point. Despite the film’s overriding cheery tone, the cutaway ‘pillow shots’ of smoking factory chimneys, television aerials on high-rise roofs and piles of stacked up oil drums in rundown neglected backstreets suggest a director fully aware that his own era was coming to an end.</p>
<ul><li><a href="https://player.bfi.org.uk/subscription/film/watch-an-autumn-afternoon-1962-online">Watch An Autumn Afternoon online on BFI Player</a></li>
</ul></div>
  </div>


<div class="clear with-padding"></div>
  </div>
</div>
<div class="block">
      
  <div class="content">
    <div class="small-12 large-12 columns solo">
  
  
  
  </div>


<div class="clear"></div>
  </div>
</div>
      </div>
    
    
          <div id="region-content-right-1" class="small-12 large-4 columns right layout-item">
        <div class="block">
      
  <div class="content">
    <!-- ROS_MPU1 -->
<div class="bfi-ads" id='div-gpt-ad-1552906025811-0'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552906025811-0'); });
    </script>
</div>
  </div>
</div>
<div class="block">
      
  <div class="content">
    <!-- ROS_Sky -->
<div class="bfi-ads" id='div-gpt-ad-1552905975367-0'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552905975367-0'); });
    </script>
</div>
  </div>
</div>
<div class="block">
      
  <div class="content">
    
            <div class="primary box single-item">

                    <ul class="equalize xsmall-block-grid-1 small-block-grid-1 large-block-grid-1 with-bottom-margin">
                          <li>
                                <p class="h5"><a href='/news-opinion/news-bfi'>Latest from the BFI</a></p>
                                                    <a href="/news-opinion/news-bfi" ><img class="full" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/page/singin-in-the-rain-1952-002-gene-kelly-street-light-umbrella-rain-00o-92y-crop-1000x750_0.jpg?itok=WvxiWBxK" alt="Latest from the BFI" /></a>
                                <p>News, features and opinion on the world of film.
                                                </p>
              </li>
                      </ul>

                      <p><a class="button medium expand" href="/news-opinion/news-bfi">Read more</a></p>
          
        </div>
      </div>
</div>
<div class="block">
      
  <div class="content">
    
    <div class="secondary box single-item">
                <ul class="equalize xsmall-block-grid-1 small-block-grid-1 large-block-grid-1">
                        <li>
                                <p class="h5"><a href='/news-opinion/news-bfi/lists'>Lists</a></p>
                                                        <a href="/news-opinion/news-bfi/lists" ><img class="full" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/external_link/2001-a-space-odyssey-1968-014-monolith-sun-1000x750.jpg?itok=doZxcope" alt="Lists" /></a>
                                <p>Explore the history of film in list form.
                                    </p>
            </li>
                    </ul>

        <div class="clearer"></div>

            <p><a class="button medium expand" href="/news-opinion/news-bfi/lists">Read more</a></p>
    
    </div>

  </div>
</div>
<div class="block">
      
  <div class="content">
    
<div class="box multiple-items secondary">

  <h3>Further reading</h3>

  <ul class="side with-img-icon">
          
      <li>
        
        <a href="https://www.bfi.org.uk/news-opinion/sight-sound-magazine/features/greatest-films-all-time/ozu-yasujir-master-time"><img src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/tokyo-story-1953-005-00o-dg0-kurazo-and-shige-eating-looking-to-camera-1000x750.jpg?itok=pgrThs6A" alt="Ozu Yasujirô: the master of time - image" title="Ozu Yasujirô: the master of time - image" /></a>
        <div class="content">
          <p class="h5"><a href="https://www.bfi.org.uk/news-opinion/sight-sound-magazine/features/greatest-films-all-time/ozu-yasujir-master-time">Ozu Yasujirô: the master of time</a></p>
                      <p class="authors"> Thom  Andersen  </p>
                  </div>
        <div class="clear"></div>
      </li>
          
      <li>
        
        <a href="https://www.bfi.org.uk/news-opinion/news-bfi/features/enigmatic-pillow-shots-yasujiro-ozu"><img src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/autumn-afternoon-1962-008-stadium-lights-1000x750.jpg?itok=czrZzPFq" alt="The enigmatic ‘pillow shots’ of Yasujiro Ozu - image" title="The enigmatic ‘pillow shots’ of Yasujiro Ozu - image" /></a>
        <div class="content">
          <p class="h5"><a href="https://www.bfi.org.uk/news-opinion/news-bfi/features/enigmatic-pillow-shots-yasujiro-ozu">The enigmatic ‘pillow shots’ of Yasujiro Ozu</a></p>
                      <p class="authors"> Leigh  Singer  </p>
                  </div>
        <div class="clear"></div>
      </li>
          
      <li>
        
        <a href="https://www.bfi.org.uk/news-opinion/news-bfi/lists/10-great-films-set-during-autumn"><img src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/far-from-heaven-2002-001-julianne-moore-car-autumn-00n-5bk-1000x750.jpg?itok=1LWqyJBg" alt="10 great films set during the autumn - image" title="10 great films set during the autumn - image" /></a>
        <div class="content">
          <p class="h5"><a href="https://www.bfi.org.uk/news-opinion/news-bfi/lists/10-great-films-set-during-autumn">10 great films set during the autumn</a></p>
                      <p class="authors"> Samuel  Wigley  </p>
                  </div>
        <div class="clear"></div>
      </li>
          
      <li>
        
        <a href="https://www.bfi.org.uk/news-opinion/news-bfi/video/video-yasujiro-ozu-art-benshi"><img src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/walk-cheerfully-1930-serious-liaisons-1000x750.jpg?itok=3qrThpvh" alt="Video: Yasujiro Ozu and the art of Benshi - image" title="Video: Yasujiro Ozu and the art of Benshi - image" /></a>
        <div class="content">
          <p class="h5"><a href="https://www.bfi.org.uk/news-opinion/news-bfi/video/video-yasujiro-ozu-art-benshi">Video: Yasujiro Ozu and the art of Benshi</a></p>
                  </div>
        <div class="clear"></div>
      </li>
          
      <li>
        
        <a href="https://www.bfi.org.uk/news-opinion/news-bfi/lists/10-great-last-films"><img src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/autumn-afternoon-1962-002-woman-man-sitting-at-bar-1000x750.jpg?itok=lwRc6wsj" alt="10 great last films - image" title="10 great last films - image" /></a>
        <div class="content">
          <p class="h5"><a href="https://www.bfi.org.uk/news-opinion/news-bfi/lists/10-great-last-films">10 great last films</a></p>
                      <p class="authors"> Samuel  Wigley  </p>
                  </div>
        <div class="clear"></div>
      </li>
          
      <li>
        
        <a href="https://www.bfi.org.uk/news-opinion/news-bfi/lists/kenji-mizoguchi-10-essential-films"><img src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/miss-oyu-1951-001-woman-in-the-woods-1000x750.jpg?itok=_YBPjf9n" alt="Kenji Mizoguchi: 10 essential films - image" title="Kenji Mizoguchi: 10 essential films - image" /></a>
        <div class="content">
          <p class="h5"><a href="https://www.bfi.org.uk/news-opinion/news-bfi/lists/kenji-mizoguchi-10-essential-films">Kenji Mizoguchi: 10 essential films</a></p>
                      <p class="authors"> Jasper  Sharp  </p>
                  </div>
        <div class="clear"></div>
      </li>
          
      <li>
        
        <a href="https://www.bfi.org.uk/news-opinion/news-bfi/features/kenji-mizoguchis-masterpiece-sansho-dayu-turns-60-years-old"><img src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/sansho-dayu-1954-002-forest-00n-3gw-1000x750.jpg?itok=KLIwNWFW" alt="Kenji Mizoguchi’s masterpiece Sansho Dayu turns 60 years old - image" title="Kenji Mizoguchi’s masterpiece Sansho Dayu turns 60 years old - image" /></a>
        <div class="content">
          <p class="h5"><a href="https://www.bfi.org.uk/news-opinion/news-bfi/features/kenji-mizoguchis-masterpiece-sansho-dayu-turns-60-years-old">Kenji Mizoguchi’s masterpiece Sansho Dayu turns 60 years old</a></p>
                      <p class="authors"> Samuel  Wigley  </p>
                  </div>
        <div class="clear"></div>
      </li>
          
      <li>
        
        <a href="https://www.bfi.org.uk/news-opinion/news-bfi/lists/akira-kurosawa-10-essential-films"><img src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/akira-kurosawa-00m-huc-1000x750.jpg?itok=xneg3kQG" alt="Akira Kurosawa: 10 essential films - image" title="Akira Kurosawa: 10 essential films - image" /></a>
        <div class="content">
          <p class="h5"><a href="https://www.bfi.org.uk/news-opinion/news-bfi/lists/akira-kurosawa-10-essential-films">Akira Kurosawa: 10 essential films</a></p>
                      <p class="authors"> Jasper  Sharp  </p>
                  </div>
        <div class="clear"></div>
      </li>
          
      <li>
        
        <a href="https://www.bfi.org.uk/news-opinion/news-bfi/features/five-lessons-filmmaking-kurosawa"><img src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/ran-1985-013-kurosawa-location-1000x750.jpg?itok=V2YdT5z2" alt="Five lessons in filmmaking from Kurosawa - image" title="Five lessons in filmmaking from Kurosawa - image" /></a>
        <div class="content">
          <p class="h5"><a href="https://www.bfi.org.uk/news-opinion/news-bfi/features/five-lessons-filmmaking-kurosawa">Five lessons in filmmaking from Kurosawa</a></p>
                      <p class="authors"> Leigh  Singer  </p>
                  </div>
        <div class="clear"></div>
      </li>
          
      <li>
        
        <a href="https://www.bfi.org.uk/news-opinion/news-bfi/features/how-akira-kurosawa-films-weather"><img src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/seven-samurai-1954-007-man-caught-in-rain-and-mud-1000x750.jpg?itok=zZRPdMhS" alt="How Akira Kurosawa films command the weather - image" title="How Akira Kurosawa films command the weather - image" /></a>
        <div class="content">
          <p class="h5"><a href="https://www.bfi.org.uk/news-opinion/news-bfi/features/how-akira-kurosawa-films-weather">How Akira Kurosawa films command the weather</a></p>
                      <p class="authors"> Jasper  Sharp  </p>
                  </div>
        <div class="clear"></div>
      </li>
          
      <li>
        
        <a href="https://www.bfi.org.uk/news-opinion/news-bfi/lists/mikio-naruse-10-essential-films"><img src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/scattered-clouds-1967-002-mikio-naruse-yoko-tsukasa-on-location-00n-fta-1000x750.jpg?itok=rUwBpxQi" alt="Mikio Naruse: 10 essential films - image" title="Mikio Naruse: 10 essential films - image" /></a>
        <div class="content">
          <p class="h5"><a href="https://www.bfi.org.uk/news-opinion/news-bfi/lists/mikio-naruse-10-essential-films">Mikio Naruse: 10 essential films</a></p>
                      <p class="authors"> Matthew  Thrift  </p>
                  </div>
        <div class="clear"></div>
      </li>
      </ul>

  
</div>
  </div>
</div>
      </div>
    
    
  </div>

  <!-- Outro row -->
  <div class="row layout-box">
          <div id="region-content-lower" class="small-12 large-12 columns left layout-item layout-item-last">
        <div class="block">
      
  <div class="content">
    <div id="related" class="full side small-12 large-12 columns box">
<h3>Related to <strong>Yasujiro Ozu: 10 essential films</strong></h3>

<ul class="equalise xsmall-block-grid-1 small-block-grid-2 large-block-grid-3 solo">
  <li><div class="box single-item">

  <div class="border-left"></div>
  <div class="border-right"></div>

  
  <a class="h4" href="https://www.bfi.org.uk/films-tv-people/4ce2ba19a8f0d">Yasujiro Ozu</a>
  <div class="divider"></div>
      <p> Born: 15 December 1903, Fukagawa<br />Died: 12 December 1963, Tokyo</p>
  
  
  <h5>Highlighted films</h5>
  <ul class="table-items">
        <li><p>1953</p> <p><a href="https://www.bfi.org.uk/films-tv-people/4ce2b6b8908e4">Tokyo Story</a></p></li>
        <li><p>1962</p> <p><a href="https://www.bfi.org.uk/films-tv-people/4ce2b6b4f1afc">SANMA NO AJI</a></p></li>
        <li><p>1930</p> <p><a href="https://www.bfi.org.uk/films-tv-people/4ce2b7279b69f">HOGARAKA NI AYUME</a></p></li>
        <li><p>1927</p> <p><a href="https://www.bfi.org.uk/films-tv-people/4ce2b8db602a0">ZANGE NO YAIBA</a></p></li>
      </ul>
  
  <p><a href="https://www.bfi.org.uk/films-tv-people/4ce2ba19a8f0d" class="button medium expand">More about Yasujiro Ozu</a></p>

</div>
</li>
</ul>

</div>
  </div>
</div>
<div class="block">
      
  <div class="content">
    
  <ul class="share">
        <li class="facebook_share"><div class="fb-share-button" data-href="https://www.bfi.org.uk/news-opinion/news-bfi/lists/yasujiro-ozu-10-essential-films" data-layout="button_count"></div>
</li>
        <li class="field_tweetbutton"><div class="tweetbutton-tweet tweetbutton"><a href="http://twitter.com/share" data-size="medium" data-count="horizontal" data-via="" data-related=":" data-text="Yasujiro Ozu: 10 essential films" data-counturl="https://www.bfi.org.uk/news-opinion/news-bfi/lists/yasujiro-ozu-10-essential-films" data-url="https://www.bfi.org.uk/news-opinion/news-bfi/lists/yasujiro-ozu-10-essential-films" data-lang="" class="twitter-share-button">Tweet</a></div></li>
        <li class="pinterest"><a href="//pinterest.com/pin/create/button/?url=https://www.bfi.org.uk/news-opinion/news-bfi/lists/yasujiro-ozu-10-essential-films&description=Yasujiro Ozu: 10 essential films&media=https://www.bfi.org.uk/sites/bfi.org.uk/files/news/autumn-afternoon-1962-003-woman-medium-shot-japanese-kimono-restored-image-for-blu-ray-1000x750.jpg" data-pin-do="buttonPin" data-pin-config="beside" data-pin-zero="true"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></li>
      </ul>

  </div>
</div>
<div class="block">
      
  <div class="content">
    <h2 class="element-invisible">You are here</h2><div class="breadcrumb"><a href="https://www.bfi.org.uk">Home</a> / <a href="/explore-film-tv">Explore film &amp; TV</a> / <a href="/taxonomy/term/926">Latest from the BFI</a> / <a href="/news-opinion/news-bfi/all">BFI news, features and opinion</a> / <a href="/news-opinion/news-bfi/lists">Lists</a></div>  </div>
</div>
      </div>
    
  </div>

  <p class="mobile back-to-top"><a class="button expand secondary" href="#page_top">Back to the top</a></p>

  <!-- Footer row -->
  <div class="footer row rel">
    <div id="region-footer" class="small-12 columns">
      <div class="block">
      
  <div class="content">
    <div class="footer-row row">

      <ul class="footer-nav xsmall-block-grid-1 small-block-grid-2 large-block-grid-4">
          <li>
        <p class="h4"><a href="https://www.bfi.org.uk/whats-on">What’s on</a></p>
                            <ul>
                    <li><p><a href="http://player.bfi.org.uk">BFI Player</a></p></li>
                    <li><p><a href="https://whatson.bfi.org.uk/Online/">BFI Southbank</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/bfi-imax">BFI IMAX</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/news-opinion/bfi-film-releases">BFI film releases</a></p></li>
                    <li><p><a href="https://whatson.bfi.org.uk/lff/Online/default.asp">BFI London Film Festival</a></p></li>
                    <li><p><a href="https://whatson.bfi.org.uk/flare/Online/">BFI Flare: London LGBTQ+ Film Festival</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/whats-on/around-uk">Around the UK</a></p></li>
                    </ul>
                        </li>
          <li>
        <p class="h4"><a href="https://www.bfi.org.uk/explore-film-tv">Explore film & TV</a></p>
                            <ul>
                    <li><p><a href="https://www.bfi.org.uk/explore-film-tv/films-tv-people">Films, TV and people</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/news-opinion/news-bfi">Latest from the BFI</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/news-opinion/sight-sound-magazine">Sight & Sound magazine</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/archive-collections">BFI National Archive</a></p></li>
                    <li><p><a href="https://shop.bfi.org.uk/dvd-blu-ray/bfi-dvd-blu-ray.html">BFI Blu-rays and DVDs</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/explore-film-tv/bfi-books">BFI Books</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/news-opinion/competitions">Competitions</a></p></li>
                    </ul>
                        </li>
          <li>
        <p class="h4"><a href="https://www.bfi.org.uk/supporting-uk-film">Supporting UK film</a></p>
                            <ul>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/film-fund">BFI Film Fund</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/production-development-funding">Production and development funding</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/distribution-exhibition-funding">Distribution and exhibition funding</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/diversity">Diversity</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/skills-business-development-funding">Skills and business development funding</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/international-strategy">International strategy</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/british-certification-tax-relief">British certification and tax relief</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/film-industry/funding-awards">Search for Lottery awards</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/future-learning-skills">Future learning and skills</a></p></li>
                    </ul>
                        </li>
          <li>
        <p class="h4"><a href="https://www.bfi.org.uk/education-research">Education & research</a></p>
                            <ul>
                    <li><p><a href="https://www.bfi.org.uk/education-research/bfi-reuben-library">BFI Reuben Library</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/teaching-film-tv-media-studies">Teaching film, TV and media studies</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/education-events">Education events at BFI Southbank</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/teaching-film-tv-media-studies">Classroom resources for teachers</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/education/courses-training-conferences-teachers">Courses, training and conferences for teachers</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/5-19-film-education-scheme-2013-2017/bfi-film-academy-scheme">BFI Film Academy</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/into-film">Into Film</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/about-bfi-education">About BFI Education</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/film-industry-statistics-research">Film industry statistics and reports</a></p></li>
                    </ul>
                        </li>
        </ul>
  
      <ul class="footer-nav xsmall-block-grid-1 small-block-grid-2 large-block-grid-4">
          <li>
        <p class="h4"><a href="https://www.bfi.org.uk/about-bfi">About the BFI</a></p>
                            <ul>
                      <li><p><a href="https://www.bfi.org.uk/about-bfi/support-us-join">Support the BFI</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/news-opinion/press-releases-media-enquiries">Press releases and media enquiries</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/about-bfi/policy-strategy">Policy and strategy</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/about-bfi/job-opportunities">Job opportunities</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/about-bfi/business-services/selling-bfi">Selling to the BFI</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/about-bfi/your-national-lottery-funded-project">Your National Lottery funded project</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/about-bfi/help-faq">Help and FAQ</a></p></li>
                    </ul>
                        </li>
          <li>
        <p class="h4"><a href="https://www.bfi.org.uk/">More from the BFI</a></p>
                            <ul>
                      <li><p><a href="https://www.bfi.org.uk/bfi-membership">BFI Members</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/about-bfi/business-services/venue-hire">Venue hire</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/venue-hire/bfi-stephen-street-venue-hire">Viewing theatre hire</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/archive-collections/archive-content-sales">Archive content sales and licensing</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/distribution/contact_us">Book a film for your cinema</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/archive-collections/archive-content-sales/stills-sales">Stills sales</a></p></li>
                    </ul>
                        </li>
          <li>
        <p class="h4"><a href="https://www.bfi.org.uk/">Connect with us</a></p>
                            <ul>
                      <li><p><a href="https://facebook.com/BritishFilmInstitute"><img class="menu-icon-20x20" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-facebook-40x40.png?itok=wb2FG2PL" />Facebook</a></p></li>
                      <li><p><a href="https://twitter.com/bfi"><img class="menu-icon-20x20" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-twitter-40x40.png?itok=apqnytP9" />Twitter</a></p></li>
                      <li><p><a href="https://instagram.com/britishfilminstitute"><img class="menu-icon-20x20" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-instagram-40x40.png?itok=juoGAT_Z" />Instagram</a></p></li>
                      <li><p><a href="https://www.youtube.com/user/BFIfilms"><img class="menu-icon-20x20" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-youtube-40x40.png?itok=Sh04GRgK" />YouTube</a></p></li>
                      <li><p><a href="https://www.pinterest.com/bfionline/"><img class="menu-icon-20x20" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-pinterest-40x40.png?itok=rpojRmBl" />Pinterest</a></p></li>
                      <li><p><a href="http://britishfilminstitute.tumblr.com/"><img class="menu-icon-20x20" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-tumblr-40x40.png?itok=C9RTBZc8" />Tumblr</a></p></li>
                    </ul>
                        </li>
        </ul>
  
  <div class="footer-strip">

    <ul class="sep-list">
      <li><p><a href="http://www.bfi.org.uk/terms-use">Terms of use</a></p></li>
      <li><p><a href="http://www.bfi.org.uk/tickets-other-purchases-bfi-southbank">BFI Southbank purchases</a></p></li>
      <li><p><a href="http://www.bfi.org.uk/bfi-online-community-guidelines">Online community guidelines</a></p></li>
      <li><p><a href="http://www.bfi.org.uk/cookies-privacy">Cookies and privacy</a></p></li>
    </ul>
    <p>&copy;2019 British Film Institute. All rights reserved. Registered charity 287780.</p>

  </div>
</div>
  </div>
</div>
    </div>
  </div>
    <div id="bfi-email-signup-overlay">
  <div id="bfi-email-signup-container">
    <div id="bfi-email-signup-text-container"><div class="wysiwyg"><p><div class="image half">
  <img class="lazy lazy-hidden" data-aspect-ratio="8.5470085470085" data-src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/half/public/image/bfi-player-logo-2000x234.png?itok=mRCUBmvS" alt="" title="" /><noscript><img  data-aspect-ratio="8.5470085470085" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/half/public/image/bfi-player-logo-2000x234.png?itok=mRCUBmvS" alt="" title="" /></noscript>  </div>
</p>
<h4>See something different</h4>
<p>Subscribe now for exclusive offers and the best of cinema.<br />
	Hand-picked.</p>
</div></div>
    <div id="bfi-email-signup-form-container"><form class="webform-client-form" action="/news-opinion/news-bfi/lists/yasujiro-ozu-10-essential-films" method="post" id="bfi-email-signup-form" accept-charset="UTF-8"><div><div class="bfi-email-signup-validation">Please enter a valid email</div><div class="form-item form-type-textfield form-item-email">
  <label for="edit-email">Email </label>
 <input class="bfi-email-signup-email with-placeholder form-text" type="text" id="edit-email" name="email" value="Type your email here for free updates" size="60" maxlength="128" />
</div>
<input class="bfi-email-signup-submit form-submit" type="submit" id="edit-submit" name="op" value="Subscribe" /><input class="bfi-email-signup-decline form-submit" type="submit" id="edit-decline" name="op" value="No thanks" /><input type="hidden" name="form_build_id" value="form-HcEyMOsR0g_Eg3qli538sZB6erSluJIOQYvfy156CH8" />
<input type="hidden" name="form_id" value="bfi_email_signup_form" />
</div></form></div>
  </div>
</div>  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=190731001052619";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>  <script type="text/javascript">
  (function(d){
      var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
      p.type = 'text/javascript';
      p.async = true;
      p.src = '//assets.pinterest.com/js/pinit.js';
      f.parentNode.insertBefore(p, f);
  }(document));
  </script><script type="text/javascript" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_paiTaEsc1HNeBS2rkLc1NrprKrFnApv70kuY8awAaTI.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js"></script>
<script type="text/javascript" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_M1_O39Z3slwjoj07VzHcPavK_GoxbY6KJkSVK2lRje4.js"></script>
  <script>
    (function ($, Drupal, window, document, undefined) {
      $(document).foundation();

      $('#top-nav').dropClick();
      $('#sec-nav').dropClick({ 'selector': ' > li.sec-drop' });
      $('#accessibility-menu .font-size').on('click', 'a', function( e ) { $(this).parent().find('a').removeClass('current'); $(this).addClass('current'); $('html').css('font-size', (62.5 + 12.5*$(this).index()).toString() + '%'); });
      $('#search-icon a').click(function(){ $('#mobile-nav').slideUp(100); $('#search').slideToggle(500); });
      $('#mobile-nav').append('<ul />');
      $('#top-nav > li:not(.mobile)').each( function() { $('#mobile-nav ul').append( '<li><p>' + $(this).find('>p').html() + '</p></li>'); });
      $('#mobile-nav-icon a').click(function(){ $('#mobile-nav').slideToggle(500); $('#search').slideUp(100); });
      $(':not(#qunit-fixture) > [data-bfi-gallery]').gallery();
      $('.equalise[class*=-block-grid-]').equalHeight();
      $('.twitter-feed:first').twitterFeed();
      $('body').responsiveTable();
      $('#bfi-suggestive-search-form #edit-submit').attr('value', 'Search');

      $('html.lt-ie9').each( function() { fixIe8LastChild() });

      window.resizeStatus = 'done';
      $(window).on('resize', bfiResize );
      $(window).trigger('resize');

    })(jQuery, Drupal, this, this.document);
  </script>

</body>
</html>
