<!DOCTYPE html>
<!-- Sorry no IE7 support! -->
<!-- @see http://foundation.zurb.com/docs/index.html#basicHTMLMarkup -->

<!--[if IE 8]><html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->

<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/news-opinion/sight-sound-magazine/reviews-recommendations/tv/breaking-bad-walter-white-vince-gilligan-bryan-cranston-new-mexico-chemistry-teacher-drug-dealer" />
<link rel="shortlink" href="/node/59419" />
<meta property="og:url" content="https://www.bfi.org.uk/news-opinion/sight-sound-magazine/reviews-recommendations/tv/breaking-bad-walter-white-vince-gilligan-bryan-cranston-new-mexico-chemistry-teacher-drug-dealer" />
<meta property="og:site_name" content="British Film Institute" />
<meta property="fb:app_id" content="190731001052619" />
<meta property="og:image" content="https://www.bfi.org.uk/sites/bfi.org.uk/files/fb-images/breaking-bad-2008-013-001-aaron-paul-bryan-cranston-beer-and-yellow-suits_1200x628.jpg" />
<meta property="og:title" content="Breaking Bad and the secret life of Walter White | Sight &amp; Sound" />
<meta property="og:description" content="Breaking Bad took a long time to break big in the UK. The first season aired on the US cable channel AMC in January 2008, before being broadcast in the UK later that year on Sky’s FX channel. UK freeview channel 5USA showed season 2 in 2011, but never picked up subsequent seasons, which only gradually trickled out on DVD over here (season 3 took two years to reach these shores after its US transmission in 2010). As word of mouth spread, Breaking Bad started to gain a reputation as a ‘writer’s show’, namechecked in TV pitch meetings. But it was only with the UK launch of Netﬂix in 2012 that it really found a substantial British audience. By now there were four-and-a-half seasons available, and if you were really focused you could watch all 54 of the episodes so far during your month’s free Netflix trial. Earlier this year Breaking Bad achieved a unique twin peak of critical and popular recognition: an adulatory essay in the London Review of Books and a pastiche on The Simpsons. With the final eight episodes due to be broadcast in the US from 11 August, addicts are counting down the days." />
<meta property="og:type" content="article" />
<meta name="google-play-app" content="app-id=com.bfi.bfi_sci_fi" />
<meta name="apple-itunes-app" content="app-id=937838994" />
<link rel="shortcut icon" href="https://www.bfi.org.uk/sites/all/themes/bfi2013/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Between the airing of its first season in 2008 and the climax of its final block of eight episodes in 2013, Breaking Bad became one of the most discussed and revered shows on television. A rich mix of film noir, sitcom and western traditions, it is above all a tragedy of Shakespearean proportions, centred on the unlikely figure of a 50-year-old chemistry teacher in suburban New Mexico." />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
  <meta property="fb:pages" content="119827158059452" />
  <title>Breaking Bad and the secret life of Walter White | Sight &amp; Sound | BFI</title>
  <link type="text/css" rel="stylesheet" href="https://www.bfi.org.uk/sites/bfi.org.uk/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bfi.org.uk/sites/bfi.org.uk/files/css/css_xgeO5nEz9clqfJtZ9W5UZ2T2n6nFOVt6kwBgmO8UQcE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bfi.org.uk/sites/bfi.org.uk/files/css/css_o22r_B_fCzPu7wSuv9e9x8tXofIBik4lfDr_sscOk4o.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom{background:#0779BF;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://www.bfi.org.uk/sites/bfi.org.uk/files/css/css_kjkYIXCmeK7WRUdZ-uEMjgnziQm-z1izVqmQnhON6SQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bfi.org.uk/sites/bfi.org.uk/files/css/css_bnioH40z2G319ajaM2VR2e6Us_PxPJsw1I8LnfS9a4Q.css" media="all" />
  <script type="text/javascript" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_dYOGV15VEcvR5zyP3UKzyEH3a6wcYkaWkQCEZ8Wpd8c.js"></script>
<script type="text/javascript" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_F0wgh97uz557ex6Pn0ozddASaa90cfLuOinzSC9s7JU.js"></script>
<script type="text/javascript" src="//get.s-onetag.com/eaa0bed8-bc90-4319-8949-f0552f2a259d/tag.min.js"></script>
<script type="text/javascript" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_WNQMgRKfRdNSqbw6UxH4ancAF8xXpwT20WhsmvKp8mE.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://www.bfi.org.uk/sites/all/modules/bfi.org.uk/shared-modules/bfi_ads/js/bfi-ads.js?pvwv9r"></script>
<script type="text/javascript" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_txPxiBxf8V3p9EHjRuApGBZadzhZ-e8KalsmxOQzZR8.js"></script>
<script type="text/javascript">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</script>
  <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script type="text/javascript" src="//use.typekit.net/ppi3hbr.js"></script>
  <script type="text/javascript">try{ Typekit.load();}catch(e){}</script>
  <script type="text/javascript" src="//cdn.optimizely.com/js/6286220731.js"></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-59419 node-type-news" >
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P9GRJK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P9GRJK');</script>
<!-- End Google Tag Manager -->
  <script>
    var versaTag = {};
    versaTag.id = "3423";
    versaTag.sync = 0;
    versaTag.dispType = "js";
    versaTag.ptcl = "HTTP";
    versaTag.bsUrl = "bs.serving-sys.com/BurstingPipe";
    //VersaTag activity parameters include all conversion parameters including custom parameters and Predefined parameters. Syntax: "ParamName1":"ParamValue1", "ParamName2":"ParamValue2". ParamValue can be empty.
    versaTag.activityParams = {
      //Predefined parameters:
      "Session":""
      //Custom parameters:
    };
    //Static retargeting tags parameters. Syntax: "TagID1":"ParamValue1", "TagID2":"ParamValue2". ParamValue can be empty.
    versaTag.retargetParams = {};
    //Dynamic retargeting tags parameters. Syntax: "TagID1":"ParamValue1", "TagID2":"ParamValue2". ParamValue can be empty.
    versaTag.dynamicRetargetParams = {};
    // Third party tags conditional parameters and mapping rule parameters. Syntax: "CondParam1":"ParamValue1", "CondParam2":"ParamValue2". ParamValue can be empty.
    versaTag.conditionalParams = {};
  </script>
  <script id="ebOneTagUrlId" src="http://ds.serving-sys.com/SemiCachedScripts/ebOneTag.js"></script>
  <noscript>
    <iframe src="http://bs.serving-sys.com/BurstingPipe?cn=ot&amp;onetagid=3423&amp;ns=1&amp;activityValues=$$Session=[Session]$$&amp;retargetingValues=$$$$&amp;dynamicRetargetingValues=$$$$&amp;acp=$$$$&amp;" style="display:none;width:0px;height:0px"></iframe>
  </noscript>

  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
      <!--ul class="title-area"-->
    
  <div id="page_top" class="header row">
                <div class="block">
      
  <div class="content">
    <div class="header-row row">

  
<div class="small-12 columns desktop">

  <ul class="right single-line" id="sec-nav">
    <li class="desktop">
      <ul id="accessibility-menu">
        <li class="font-size"><p>Text size: <a class="current xsmall" href="#">A</a> <a class="small" href="#">A</a> <a href="#">A</a></p></li>
      </ul>
    </li>

          <li id="sec-menu-item-0" class="sec-nav-item sec-drop">
        <p><a href="https://www.bfi.org.uk/about-bfi" data-drop-content="sec-menu-item-0-children">About the BFI</a></p>
                  <ul id="sec-menu-item-0-children" class="drop-content">
                          <li><p><a href="https://www.bfi.org.uk/news-opinion/press-releases-media-enquiries" class="">Press releases and media enquiries</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/about-bfi/policy-strategy" class="">Policy and strategy</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/about-bfi/job-opportunities" class="">Job opportunities</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/about-bfi/business-services/selling-bfi" class="">Selling to the BFI</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/about-bfi/your-national-lottery-funded-project" class="">Your National Lottery funded project</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/about-bfi/help-faq" class="">Help and FAQ</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/privacy-policy" class="">Privacy policy</a></p></li>
                      </ul>
              </li>
          <li id="sec-menu-item-1" class="sec-nav-item sec-drop">
        <p><a href="https://www.bfi.org.uk/about-bfi/support-us-join" data-drop-content="sec-menu-item-1-children">Support & join</a></p>
                  <ul id="sec-menu-item-1-children" class="drop-content">
                          <li><p><a href="https://whatson.bfi.org.uk/Online/login.asp" class="">Sign up for emails</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/about-bfi/become-bfi-member" class="">Become a BFI Member</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/about-bfi/become-bfi-member/bfi-champion" class="">Become a BFI Champion</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/about-bfi/support-us-join/bfi-patrons" class="">Become a BFI Patron</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/about-bfi/support-us-join/make-donation-bfi" class="">Make a donation</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/about-bfi/support-us-join/corporate-support" class="">Corporate support</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/about-bfi/support-us-join/leave-legacy" class="">Leave a legacy</a></p></li>
                      </ul>
              </li>
          <li id="sec-menu-item-2" class="commercial sec-nav-item">
        <p><a href="http://player.bfi.org.uk" data-drop-content="sec-menu-item-2-children">Watch films on BFI Player</a></p>
              </li>
          <li id="sec-menu-item-3" class="commercial sec-nav-item sec-drop">
        <p><a href="http://www.bfi.org.uk/whats-on" data-drop-content="sec-menu-item-3-children">Tickets</a></p>
                  <ul id="sec-menu-item-3-children" class="drop-content">
                          <li><p><a href="https://whatson.bfi.org.uk/Online" class="">BFI Southbank tickets</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/bfi-imax" class="">BFI IMAX tickets</a></p></li>
                      </ul>
              </li>
          <li id="sec-menu-item-4" class="commercial sec-nav-item">
        <p><a href="http://shop.bfi.org.uk/" data-drop-content="sec-menu-item-4-children">BFI Shop</a></p>
              </li>
      </ul>
</div>

  <div class="clearer"></div>

  <div class="small-2 large-12 columns mobile mobile-hdr-icon" id="search-icon"><a href="#" title="Search">Search for mobiles</a></div>

  <div class="small-4 large-3 columns logo"><a href="https://www.bfi.org.uk"><img src="https://www.bfi.org.uk/sites/all/themes/bfi2013/images/bfi_logo_transp.png" alt="BFI - homepage" title="BFI Film Forever logo - link to homepage" /></a></div>

  <div class="small-4 columns show-for-small logo"><a target="_blank" href="https://www.national-lottery.co.uk/life-changing/project-bfi-films"><img class="national-lottery-logo-mobile" src="https://www.bfi.org.uk/sites/all/themes/bfi2013/images/national-lottery-logo-color.png" alt="National Lottery" title="National Lottery" /></a></div>

  <div class="small-2 columns mobile mobile-hdr-icon" id="mobile-nav-icon"><a href="#" title="Main Nav - Additional">Main navigation for mobiles</a></div>

  <div class="small-12 columns" id="mobile-nav"></div>

  <div class="small-12 large-6 columns desktop" id="search">
      <form action="/bfi-suggestive-search/submit" method="post" id="bfi-suggestive-search-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-search-term">
 <input type="text" id="edit-search-term" name="search-term" value="I&#039;m looking for..." size="60" maxlength="128" class="form-text form-autocomplete" /><input type="hidden" id="edit-search-term-autocomplete" value="https://www.bfi.org.uk/index.php?q=bfi-suggestive-search/autocomplete" disabled="disabled" class="autocomplete" />
</div>
<input type="submit" id="edit-submit--2" name="op" value="" class="form-submit" /><input type="hidden" name="form_build_id" value="form-F2CL3C0IVhqKlciDlb1JCqkw71WZxMMgzMnIScXOiq0" />
<input type="hidden" name="form_id" value="bfi_suggestive_search_form" />
</div></form>  </div>

  <div class="small-12 large-12 columns" id="site-share">
    <a target="_blank" href="https://www.national-lottery.co.uk/life-changing/project-bfi-films"><img class="national-lottery-logo" src="https://www.bfi.org.uk/sites/all/themes/bfi2013/images/national-lottery-logo-color.png" alt="National Lottery" title="National Lottery" /></a>
    <ul class="site-share">
      <li id="bfi-fb">
        <div class="fb-like" data-href="https://www.facebook.com/BritishFilmInstitute" data-colorscheme="light" data-layout="button_count" data-show-faces="false"></div>
      </li>
      <li id="bfi-twitter">
        <a href="https://twitter.com/bfi" class="twitter-follow-button" data-show-count="true">Follow @bfi</a>
      </li>
      <li id="bfi-youtube">
        <div class="g-ytsubscribe" data-channel="BFIfilms" data-layout="default" data-count="default"></div>
      </li>
    </ul>
  </div>

  <div class="clearer"></div>

      <ul class="left" id="top-nav">
            <li class="mobile desktop" id="top_nav_1">
    <p><a href="https://www.bfi.org.uk/whats-on"  data-drop-content="drop-nav-1" class="medium expand button">What’s on</a>
      <span class="arrow"></span>    </p>
        <ul class="small-block-grid-3 drop-content" id="drop-nav-1">
      <li class="nav-sublist">
                <div class="box primary">
        <p class="h4">In this section</p>
        <ul>
                              <li><p><a href="http://player.bfi.org.uk" class="">BFI Player</a></p></li>
                    <li><p><a href="https://whatson.bfi.org.uk/Online/" class="">BFI Southbank</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/bfi-imax" class="">BFI IMAX</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/news-opinion/bfi-film-releases" class="">BFI film releases</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/lff" class="">BFI London Film Festival</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/flare" class="">BFI Flare: London LGBTQ+ Film Festival</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/whats-on/around-uk" class="">Around the UK</a></p></li>
                  </ul>
        </div>
                <div class="close-button"></div>
      </li>
      <li class="nav-highlight">
                <p class="h4">Highlight</p>
        <ul>
          <li>
          <!-- highlight -->
                    <a href="https://whatson.bfi.org.uk/lff/Online/default.asp" class="">
            <img src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/site_wide_menu_highlights/public/lff-2019-1000x750.jpg?itok=j7R2RPDZ" alt="BFI London Film Festival 2019 in partnership with American Express - image" />
          </a>
          <p><a href="https://whatson.bfi.org.uk/lff/Online/default.asp" class="">BFI London Film Festival 2019 in partnership with American Express</a><br />

                    </li>
        </ul>
              </li>
      <li class="nav-actions">
                <p class="h4">I want to&hellip;</p>
        <ul>
                      <li><p><a href="http://player.bfi.org.uk/" class="">Watch films online</a></p></li>
                      <li><p><a href="https://whatson.bfi.org.uk/Online/seasons" class="">Browse BFI Southbank seasons</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/distribution/contact_us" class="">Book a film for my cinema</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/international-touring-programmes" class="">Find out about international touring programmes</a></p></li>
                  </ul>
              </li>
    </ul>
      </li>
          <li class="desktop" id="top_nav_2">
    <p><a href="https://www.bfi.org.uk/explore-film-tv"  data-drop-content="drop-nav-2" class="medium expand button">Explore film & TV</a>
      <span class="arrow"></span>    </p>
        <ul class="small-block-grid-3 drop-content" id="drop-nav-2">
      <li class="nav-sublist">
                <div class="box primary">
        <p class="h4">In this section</p>
        <ul>
                              <li><p><a href="https://www.bfi.org.uk/explore-film-tv/films-tv-people" class="">Films, TV & people</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/news-opinion/news-bfi" class="">Latest from the BFI</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/news-opinion/sight-sound-magazine" class="">Sight & Sound magazine</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/archive-collections" class="">BFI National Archive</a></p></li>
                    <li><p><a href="http://shop.bfi.org.uk/dvd-blu-ray/bfi-dvd-blu-ray.html" class="">BFI Blu-rays and DVDs</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/explore-film-tv/bfi-books" class="">BFI Books</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/competitions" class="">Competitions</a></p></li>
                  </ul>
        </div>
                <div class="close-button"></div>
      </li>
      <li class="nav-highlight">
                <p class="h4">Highlight</p>
        <ul>
          <li>
          <!-- highlight -->
                    <a href="https://www.bfi.org.uk/best-films-2018" class="">
            <img src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/site_wide_menu_highlights/public/sight-and-sound-poll-2018-1000x750.jpg?itok=9YyozRB0" alt="Sight & Sound’s 20 best films of 2018 - image" />
          </a>
          <p><a href="https://www.bfi.org.uk/best-films-2018" class="">Sight & Sound’s 20 best films of 2018</a><br />

                    </li>
        </ul>
              </li>
      <li class="nav-actions">
                <p class="h4">I want to&hellip;</p>
        <ul>
                      <li><p><a href="https://www.bfi.org.uk/archive-collections/introduction-bfi-collections" class="">Find out more about the BFI National Archive</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/news-opinion/sight-sound-magazine/sight-sound-magazine-subscriptions" class="">Subscribe to Sight & Sound magazine</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/explore-film-tv/bfi-blu-rays-dvds" class="">Browse BFI Blu-rays and DVDs</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/news-opinion/news-bfi/lists" class="">Get film recommendations</a></p></li>
                  </ul>
              </li>
    </ul>
      </li>
          <li class="desktop" id="top_nav_3">
    <p><a href="https://www.bfi.org.uk/film-industry"  data-drop-content="drop-nav-3" class="medium expand button">Supporting UK film</a>
      <span class="arrow"></span>    </p>
        <ul class="small-block-grid-3 drop-content" id="drop-nav-3">
      <li class="nav-sublist">
                <div class="box primary">
        <p class="h4">In this section</p>
        <ul>
                              <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/film-fund" class="">BFI Film Fund</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/production-development-funding" class="">Production and development funding</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/distribution-exhibition-funding" class="">Distribution and exhibition funding</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/diversity-inclusion" class="">Diversity and inclusion</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/skills-business-development-funding" class="">Skills and business development funding</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/international-strategy" class="">International strategy</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/british-certification-tax-relief" class="">British certification and tax relief</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/film-industry/funding-awards" class="">Search for Lottery awards</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/bfi-distribution" class="">BFI Distribution</a></p></li>
                  </ul>
        </div>
                <div class="close-button"></div>
      </li>
      <li class="nav-highlight">
                <p class="h4">Highlight</p>
        <ul>
          <li>
          <!-- highlight -->
                    <a href="http://network.bfi.org.uk/" class="">
            <img src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/site_wide_menu_highlights/public/bfi-network-2018-1000x750.jpg?itok=HIfJwLbh" alt="Discover how BFI NETWORK is supporting new and emerging filmmakers - image" />
          </a>
          <p><a href="http://network.bfi.org.uk/" class="">Discover how BFI NETWORK is supporting new and emerging filmmakers</a><br />

                    </li>
        </ul>
              </li>
      <li class="nav-actions">
                <p class="h4">I want to&hellip;</p>
        <ul>
                      <li><p><a href="https://www.bfi.org.uk/bfi-funded-films" class="">See projects backed by the BFI</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/film-industry/bfi-network" class="">Get help as a new filmmaker and find out about NETWORK</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/education-research/film-industry-statistics-research" class="">Read industry research and statistics</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/international-touring-programmes" class="">Find out about booking film programmes internationally</a></p></li>
                  </ul>
              </li>
    </ul>
      </li>
          <li class="desktop" id="top_nav_4">
    <p><a href="https://www.bfi.org.uk/education-research"  data-drop-content="drop-nav-4" class="medium expand button">Education & research</a>
      <span class="arrow"></span>    </p>
        <ul class="small-block-grid-3 drop-content" id="drop-nav-4">
      <li class="nav-sublist">
                <div class="box primary">
        <p class="h4">In this section</p>
        <ul>
                              <li><p><a href="https://www.bfi.org.uk/education-research/bfi-reuben-library" class="">BFI Reuben Library</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/future-learning-skills" class="">Future learning and skills</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/education-events" class="">Education events at BFI Southbank</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/teaching-film-tv-media-studies" class="">Classroom resources for teachers</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/education/courses-training-conferences-teachers" class="">Courses, training and conferences for teachers</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/5-19-film-education-scheme-2013-2017/bfi-film-academy-scheme-2013-4" class="">BFI Film Academy</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/into-film" class="">Into Film</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/about-bfi-education" class="">About BFI Education</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/film-industry-statistics-research" class="">Film industry statistics and reports</a></p></li>
                  </ul>
        </div>
                <div class="close-button"></div>
      </li>
      <li class="nav-highlight">
                <p class="h4">Highlight</p>
        <ul>
          <li>
          <!-- highlight -->
                    <a href="https://www.bfi.org.uk/education-research/future-learning-skills" class="">
            <img src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/site_wide_menu_highlights/public/bfi-media-conference-2014-audience-during-alison-owen-opening-speech-20140703-1000x750.jpg?itok=XhrTJ0Hm" alt="Future learning and skills – giving everyone the opportunity to build a lifelong relationship with film. - image" />
          </a>
          <p><a href="https://www.bfi.org.uk/education-research/future-learning-skills" class="">Future learning and skills – giving everyone the opportunity to build a lifelong relationship with film.</a><br />

                    </li>
        </ul>
              </li>
      <li class="nav-actions">
                <p class="h4">I want to&hellip;</p>
        <ul>
                      <li><p><a href="https://www.bfi.org.uk/archive-collections/searching-access-collections" class="">Search the BFI National Archive collections</a></p></li>
                      <li><p><a href="https://whatson.bfi.org.uk/Online/education-events" class="">Browse our education events</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/education-research/education/education-resources" class="">Use film and TV in my classroom</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/education-research/film-industry-statistics-research" class="">Read research data and market intelligence</a></p></li>
                  </ul>
              </li>
    </ul>
      </li>
          <li class="mobile" id="top_nav_5">
    <p><a href="https://www.bfi.org.uk/about-bfi/help-faq"   class="medium expand button">Find us</a>
          </p>
      </li>
  </ul>
  
</div>
  </div>
</div>
      </div>

      <!-- Preface region -->
    <div class="row rel layout-box">
      <div class="block">
      
  <div class="content">
    <h2 class="element-invisible">You are here</h2><div class="breadcrumb"><a href="https://www.bfi.org.uk">Home</a> / <a href="/explore-film-tv">Explore film &amp; TV</a> / <a href="/taxonomy/term/868">Sight &amp; Sound magazine</a> / <a href="/news-opinion/sight-sound-magazine/all">Sight &amp; Sound articles</a> / <a href="/news-opinion/sight-sound-magazine/reviews-recommendations">Reviews and recommendations</a> / <a href="/news-opinion/sight-sound-magazine/reviews-recommendations/tv">TV</a></div>  </div>
</div>
    </div>
    <!-- /Preface region -->
  
  <!-- Intro row -->
  <div class="row layout-box">
    <!-- intro region -->
    <div id="region-intro" class="small-12 large-12 columns left layout-item layout-item-first">

      
            <div class="tabs"></div>                          <div class="block">
      
  <div class="content">
    <div id="node-59419" class="node node-news clearfix">

  
      
  
  <div class="content">
      </div>

  
  
</div>
  </div>
</div>
<div class="block">
      
  <div class="content">
    <div class="full-title with-title-branding">
      <div class="title-branding"><a href="/taxonomy/term/868"><img src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/sight-and-sound-logo-280x69.png?itok=AEegRSbk" alt="" /></a></div>
  
  <h1>
          Breaking Bad and the secret life of Walter White    
    
      </h1>

  
  
        <div class="copy">
              <div class="intro"><p>Between the airing of its first season in 2008 and its climax in 2013, Breaking Bad became one of the most discussed and revered shows on television. A rich mix of <em>film noir</em>, sitcom and western, it is above all a tragedy of Shakespearean proportions, centred on the unlikely figure of a 50-year-old chemistry teacher in suburban New Mexico.</p>
<p>With the feature-film spin-off El Camino: A Breaking Bad Movie now coming to Netflix, we revisit this feature from our archives, published when the final eight-episode season was about to close out the series.</p>
</div>
            
      
              <p class="author-data">
          <span class="date"><time datetime="2019-10-07">7 October 2019</time></span>        </p>
      
      
          </div>
  </div>
  </div>
</div>
<div class="block">
      
  <div class="content">
    
  <ul class="share">
          <li class="facebook_share"><div class="fb-share-button" data-href="https://www.bfi.org.uk/news-opinion/sight-sound-magazine/reviews-recommendations/tv/breaking-bad-walter-white-vince-gilligan-bryan-cranston-new-mexico-chemistry-teacher-drug-dealer" data-layout="button_count"></div>
</li>
          <li class="field_tweetbutton"><div class="tweetbutton-tweet tweetbutton"><a href="http://twitter.com/share" data-size="medium" data-count="horizontal" data-via="SightSoundmag" data-related=":" data-text="#BreakingBad and the secret life of Walter White" data-counturl="https://www.bfi.org.uk/news-opinion/sight-sound-magazine/reviews-recommendations/tv/breaking-bad-walter-white-vince-gilligan-bryan-cranston-new-mexico-chemistry-teacher-drug-dealer" data-url="https://www.bfi.org.uk/news-opinion/sight-sound-magazine/reviews-recommendations/tv/breaking-bad-walter-white-vince-gilligan-bryan-cranston-new-mexico-chemistry-teacher-drug-dealer" data-lang="" class="twitter-share-button">Tweet</a></div></li>
          <li class="pinterest"><a href="//pinterest.com/pin/create/button/?url=https://www.bfi.org.uk/news-opinion/sight-sound-magazine/reviews-recommendations/tv/breaking-bad-walter-white-vince-gilligan-bryan-cranston-new-mexico-chemistry-teacher-drug-dealer&description=Breaking Bad and the secret life of Walter White&media=https://www.bfi.org.uk/sites/bfi.org.uk/files/news/breaking-bad-2008-013-001-aaron-paul-bryan-cranston-beer-and-yellow-suits_1000x750.jpg" data-pin-do="buttonPin" data-pin-config="beside" data-pin-zero="true"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></li>
      </ul>

  <div class='social_sidebar'>
  	<ul>
	            <li class="facebook_share"><div class="fb-share-button" data-href="https://www.bfi.org.uk/news-opinion/sight-sound-magazine/reviews-recommendations/tv/breaking-bad-walter-white-vince-gilligan-bryan-cranston-new-mexico-chemistry-teacher-drug-dealer" data-layout="box_count"></div>
</li>
		          <li class="field_tweetbutton"><div class="tweetbutton-tweet tweetbutton"><a href="http://twitter.com/share" data-size="medium" data-count="vertical" data-via="SightSoundmag" data-related=":" data-text="#BreakingBad and the secret life of Walter White" data-counturl="https://www.bfi.org.uk/news-opinion/sight-sound-magazine/reviews-recommendations/tv/breaking-bad-walter-white-vince-gilligan-bryan-cranston-new-mexico-chemistry-teacher-drug-dealer" data-url="https://www.bfi.org.uk/news-opinion/sight-sound-magazine/reviews-recommendations/tv/breaking-bad-walter-white-vince-gilligan-bryan-cranston-new-mexico-chemistry-teacher-drug-dealer" data-lang="" class="twitter-share-button">Tweet</a></div></li>
		          <li class="pinterest"><a href="//pinterest.com/pin/create/button/?url=https://www.bfi.org.uk/news-opinion/sight-sound-magazine/reviews-recommendations/tv/breaking-bad-walter-white-vince-gilligan-bryan-cranston-new-mexico-chemistry-teacher-drug-dealer&description=Breaking Bad and the secret life of Walter White&media=https://www.bfi.org.uk/sites/bfi.org.uk/files/news/breaking-bad-2008-013-001-aaron-paul-bryan-cranston-beer-and-yellow-suits_1000x750.jpg" data-pin-do="buttonPin" data-pin-config="above"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></li>
		      </ul>
  </div>

  </div>
</div>
<div class="block">
      
  <div class="content">
    <!-- ROS_LB -->
<div class="bfi-ads bfi-ad-lb show-for-medium-up" id='div-gpt-ad-1552905480221-0'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552905480221-0'); });
    </script>
</div>
  </div>
</div>
<div class="block">
      
  <div class="content">
    <!-- ROS_MOBILELB -->
<div class="bfi-ads bfi-ad-mobilelb show-for-small" id='div-gpt-ad-1552905882259-0'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552905882259-0'); });
    </script>
</div>
  </div>
</div>
<div class="block">
      
  <div class="content">
    <div class="small-12 large-12 columns solo">
  
  
      <div class="wysiwyg full_width"><p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.3333333333333" data-src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/breaking-bad-2008-013-001-aaron-paul-bryan-cranston-beer-and-yellow-suits.jpg?itok=7tUtqTHV" alt="Aaron Paul as Jesse Pinkman and Bryan Cranston as Walter White in Breaking Bad" title="Aaron Paul as Jesse Pinkman and Bryan Cranston as Walter White in Breaking Bad" /><noscript><img  data-aspect-ratio="1.3333333333333" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/breaking-bad-2008-013-001-aaron-paul-bryan-cranston-beer-and-yellow-suits.jpg?itok=7tUtqTHV" alt="Aaron Paul as Jesse Pinkman and Bryan Cranston as Walter White in Breaking Bad" title="Aaron Paul as Jesse Pinkman and Bryan Cranston as Walter White in Breaking Bad" /></noscript>      <div class="legend">
    <p>      <span class="caption">Aaron Paul as Jesse Pinkman and Bryan Cranston as Walter White in Breaking Bad</span><br />
            </p>
    </div>
  </div>
</p>
</div>
  
  </div>


<div class="clear"></div>
  </div>
</div>
      
    </div>
  </div>

  <!-- Content row -->
  <div id="main-content" class="row layout-box">

          <div id="region-content-left-1" class="large-8 small-12 columns left layout-item layout-item-first">
        <div class="block">
      
  <div class="content">
    <div class="small-12 large-12 columns solo">
  
  
  
      <div class="wysiwyg"><p>Breaking Bad took a long time to break big in the UK. The first season aired on the US cable channel AMC in January 2008, before being broadcast in the UK later that year on Sky’s FX channel. UK freeview channel 5USA showed season 2 in 2011, but never picked up subsequent seasons, which only gradually trickled out on DVD over here (season 3 took two years to reach these shores after its US transmission in 2010).</p>
<div class="content-information">
<p><a href="https://www.netflix.com/title/70143836">Breaking Bad</a> is on Netflix.</p>
</div>
<p>As word of mouth spread, Breaking Bad started to gain a reputation as a ‘writer’s show’, namechecked in TV pitch meetings. But it was only with the UK launch of Netflix in 2012 that it really found a substantial British audience. By now there were four-and-a-half seasons available, and if you were really focused you could watch all 54 of the episodes so far during your month’s free Netflix trial. Earlier this year Breaking Bad achieved a unique twin peak of critical and popular recognition: <a href="https://www.lrb.co.uk/v35/n01/james-meek/its-the-moral-thing-to-do">an adulatory essay in the London Review of Books</a> and <a href="https://www.youtube.com/watch?v=YKePrVPGK3g">a pastiche on The Simpsons</a>. With the final eight episodes due to be broadcast in the US from 11 August, addicts are counting down the days.</p>
<p>So what is it about Breaking Bad that has proved so potent? When <a href="https://www.bfi.org.uk/films-tv-people/4ce2bae8751a5">James Gandolfini</a> died in June 2013, <a href="https://www.bfi.org.uk/films-tv-people/4ce2ba9c4f6b3">Bryan Cranston</a> – who plays BB’s protagonist Walter White – tweeted: “I owe him. Quite simply, without Tony Soprano there is no Walter White.” Both shows focus on a middle-aged man balancing family issues and midlife crisis with the running of a major criminal enterprise. Both juxtapose violent acts with everyday domestic concerns, to variously comic or shocking effect. The difference is that whereas The Sopranos showed us the ordinariness at the heart of an evil man, BB shows us something potentially far more challenging: the evil at the heart of an ordinary man.</p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.25" data-src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/breaking-bad-2008-13-003-bryan-cranston-aaron-paul-in-road.jpg?itok=xkWRPj5-" alt="Breaking Bad (2008-13)" title="Breaking Bad (2008-13)" /><noscript><img  data-aspect-ratio="1.25" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/breaking-bad-2008-13-003-bryan-cranston-aaron-paul-in-road.jpg?itok=xkWRPj5-" alt="Breaking Bad (2008-13)" title="Breaking Bad (2008-13)" /></noscript>  </div>
</p>
<p>At the start of episode 1, Walter White is not yet a criminal: he’s a down-trodden high-school chemistry teacher who has just turned 50 and is about to discover he has cancer. If that isn’t enough to make us feel sorry for him, his teenage son has cerebral palsy, his wife is pregnant with an unplanned baby, he’s patronised by his asshole cop brother-in-law and – we will learn – while he once had a stake in a technology start-up, he sold out years ago for $5,000; his former partner is now a billionaire, while Walt has to do a second job at a car-wash to make ends meet.</p>
<p>It might seem that writer/creator Vince Gilligan is stacking the sympathy odds in Walt’s favour. But it’s necessary, because over the ensuing 53 episodes (and, no doubt, the eight still to come), we follow this decent, intelligent family man’s utter – and entirely self-willed – corruption, one tiny, incremental step at a time, as his initial dabblings in cooking crystal meth eventually put him at the centre of a murderous drugs empire. Little by little, Mr White goes dark, until – in Macbeth’s words – he is “in blood/Stepp’d in so far, that, should I wade no more,/Returning were as tedious as go o’er.”</p>
<p>It’s not idle to quote Macbeth, because BB is indeed a tragedy of Shakespearean proportions, spread out not over five acts but over 62 (or arguably, since each episode could be said to have three acts, over 186). The definition of tragedy in Christopher Booker’s 2004 compendium of story structure, The Seven Basic Plots, could have been written with BB in mind:</p>
<p>“A hero [is] tempted or impelled into a course of action which is in some way dark or forbidden. For a time… the hero… enjoys almost unbelievable, dreamlike success. But somehow it is in the nature of the course he is pursuing that he cannot achieve satisfaction. His mood is increasingly chequered by a sense of frustration. As he still pursues his dream, vainly trying to make his position secure, he begins to feel more and more threatened – things have got out of control. The original dream has soured into a nightmare where everything is going more and more wrong. This eventually culminates in the hero’s violent destruction.” Well, on that last point, the jury is still out. We will have to wait until the final episode airs in the US on 29 September.</p>
<p><div class="image half right">
  <img class="lazy lazy-hidden" data-aspect-ratio="0.74501992031873" data-src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/half/public/image/breaking-bad-2008-13-007-bryan-cranston-aaron-paul-looking-down-hole.jpg?itok=OLF-Xznb" alt="Breaking Bad (2008-13)" title="Breaking Bad (2008-13)" /><noscript><img  data-aspect-ratio="0.74501992031873" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/half/public/image/breaking-bad-2008-13-007-bryan-cranston-aaron-paul-looking-down-hole.jpg?itok=OLF-Xznb" alt="Breaking Bad (2008-13)" title="Breaking Bad (2008-13)" /></noscript>  </div>
</p>
<p>BB’s status as a 186-act tragedy is, however, something that Sony Pictures Television has been at some pains to conceal – and the mixed message of its marketing is perhaps one reason for the show’s slow uptake over here. The DVD packaging, for instance, initially cried comedy. The Complete First Season shows the climactic image from episode 1: Walt, in glasses, green shirt and Y-fronts, standing in the desert with a gun in his hand, as smoke gushes from his RV. The show does undoubtedly have its grimly comic moments, thanks not least to Walt’s exasperated mentorship of his former-student-turned-partner-in-crime Jesse Pinkman (<a href="http://www.bfi.org.uk/films-tv-people/4ce2bc628b4b2">Aaron Paul</a>). But then so does Macbeth.</p>
<p>In the wake of BB and its back-to-back Primetime Emmy awards for Outstanding Lead Actor in a Drama Series (2008, 2009, 2010) Bryan Cranston has recently emerged as a character actor in prestigious Hollywood thrillers (<a href="https://www.bfi.org.uk/films-tv-people/4f4b8d6864f8e">Drive</a>, <a href="https://www.bfi.org.uk/films-tv-people/50c30acbce334">Argo</a>). But before BB, he was best known for playing the hapless father in the long-running family sitcom Malcolm in the Middle (2000-06). Seinfeld fans may also (just) recognise Cranston from his occasional role as Tim Whatley, a smooth Wasp dentist who riles Jerry by converting to Judaism.</p>
<p>So BB doesn’t just succeed in discovering the murderous self-interest at the heart of suburban man; it discovers it in the shape of a man with the initial menace factor of, say, an American <a href="https://www.bfi.org.uk/films-tv-people/4ce2b9f3b0888">Richard Briers</a>. (Though the enigma at the heart of Cranston is hinted at momentarily in Seinfeld, when Jerry wonders apropos Tim’s alleged sexual peccadilloes: “Is this guy a dentist or Caligula?”)</p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.7962037962038" data-src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/breaking-bad-2008-13-008-anna-gun-listening-to-bryan-cranston-on-bed-out-focus-background.jpg?itok=wntOtz_V" alt="Breaking Bad (2008-13)" title="Breaking Bad (2008-13)" /><noscript><img  data-aspect-ratio="1.7962037962038" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/breaking-bad-2008-13-008-anna-gun-listening-to-bryan-cranston-on-bed-out-focus-background.jpg?itok=wntOtz_V" alt="Breaking Bad (2008-13)" title="Breaking Bad (2008-13)" /></noscript>  </div>
</p>
<p>In one way, however, BB is the dark underside of a show like Malcolm in the Middle. As demonstrated by the 2011 documentary series America in Primetime (recently screened on the BBC as The United States of Television), BB – like The Sopranos – fits into a venerable tradition of US TV shows focusing on an everyman father struggling to hold it all together. This is largely a comic tradition, going back to shows such as Father Knows Best (1954-60) and The Dick Van Dyke Show (1961-66), and in BB there is undoubtedly an element of recognition and wish-fulfilment for care-worn dads as they watch the worm turn.</p>
<p>In episode 1, Walt – with nothing to lose now he has been diagnosed with cancer – stands up to the bullies who have been mocking his son’s slurred speech in a clothes shop. We root for him as he gets one over on the system by settling the medical bills his insurance refuses to cover with the proceeds of his increasingly lucrative drugs business.</p>
<p>But all this is cleverly sucking us into identifying with Walt until the point somewhere between seasons 1 and 5 (and it will come in different places for different viewers, providing a kind of morality litmus test) when we realise that his actions are no longer enterprising, chemistry-teacher-like solutions to cash-flow problems but in fact heinous crimes in which he takes not just pride but a kind of fascistic glee. As Walt himself puts it to his wife Skyler (Anna Gunn) in a much-YouTubed speech in season 4, episode 6: “I am not <em>in</em> danger, Skyler. I <em>am</em> the danger.”</p>
<p> </p>
<h4>The thinking-ahead protagonist</h4>
<p>Episode 2 of season 1 of Breaking Bad is entitled Cat’s in the Bag…, followed immediately by episode 3, …And the Bag’s in the River. Connoisseurs of <em>film noir</em> will spot this as a quotation from Alexander Mackendrick’s 1957 classic <a href="https://www.bfi.org.uk/films-tv-people/4ce2b6b774f0f">Sweet Smell of Success</a> (I told you this was a writer’s show). Of course, in terms of its influence on current American TV, Sweet Smell of Success really belongs in an article about Mad Men. But there is also a useful connection to be made in terms of BB.</p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.3422459893048" data-src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/breaking-bad-2008-13-002-bryan-cranston-aaron-paul-orange-jail-suits.jpg?itok=Wc3stv3y" alt="Breaking Bad (2008-13)" title="Breaking Bad (2008-13)" /><noscript><img  data-aspect-ratio="1.3422459893048" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/breaking-bad-2008-13-002-bryan-cranston-aaron-paul-orange-jail-suits.jpg?itok=Wc3stv3y" alt="Breaking Bad (2008-13)" title="Breaking Bad (2008-13)" /></noscript>  </div>
</p>
<p>Part of the satisfaction of Mackendrick’s film lies in seeing clever, devious people who are always thinking one step ahead. This was an article of faith for the director who, in his invaluable tome <a href="https://www.faber.co.uk/9780571211258-on-film-making.html">On Film-making</a>, memorably wrote: “A character who is dramatically interesting is intelligent enough to think ahead. He or she has not only thought out present intentions, but has foreseen reactions and possible obstacles. Intelligent characters anticipate and have counter-moves prepared.”</p>
<p>Once again, these words could almost have been written with BB in mind. As well as being a tragic hero, a sitcom-style beleaguered dad and a figure of midlife-crisis wish-fulfilment, Walt is also very much in the British tradition of the crafty middle-class murderer. Like Dr Crippen, he is skilled in what he calls “chemical disincorporation”, using acid to dissolve bodies in the bath. (Unlike Jesse, Walt also knows that the bath needs to be made of plastic, otherwise it will dissolve too, with very messy results: see Cat’s in the Bag.)</p>
<p>The ability to plan ahead is in fact Walt’s defining characteristic. In this respect, …And the Bag’s in the River is a key episode (and, for viewers coming to the series for the first time, the one where they will know for sure whether this show is for them).</p>
<p>The episode revolves around Walt’s decision about whether to kill a Latino drug dealer (who has previously tried to kill him). At one point, as he agonises, Walt writes a list to weigh up his options. One column reads, “Let him live”; the other, “Kill him”. Under “Let him live” he lists: “It’s the moral thing to do”; “Judeo/Christian principles”; “You are not a murderer”; “He may listen to reason”; “Post-traumatic stress”; “Won’t be able to live with yourself”; “Murder is wrong”.</p>
<p>In the second column there’s just one entry: “He’ll kill your entire family if you let him go.” It’s utterly deadpan, utterly black – but also a peerless insight into Walt’s character and thought processes.</p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.49377593361" data-src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/breaking-bad-2008-13-004-trio-through-car-windscreen.jpg?itok=GNmOlXDZ" alt="Breaking Bad (2008-13)" title="Breaking Bad (2008-13)" /><noscript><img  data-aspect-ratio="1.49377593361" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/breaking-bad-2008-13-004-trio-through-car-windscreen.jpg?itok=GNmOlXDZ" alt="Breaking Bad (2008-13)" title="Breaking Bad (2008-13)" /></noscript>      <div class="legend">
    <p>      <span class="caption">Breaking Bad (2008-13)</span><br />
            </p>
    </div>
  </div>
</p>
<p>In its focus on an everyman sucked into a world of violence and treachery, BB undoubtedly qualifies as <em>noir</em>. Though it has employed the services of many different writers and directors (among the latter a few recognisable <em>noir</em> journeymen such as <a href="https://www.bfi.org.uk/films-tv-people/4ce2ba8eec3c8">John Dahl</a>, <a href="https://www.bfi.org.uk/films-tv-people/4ce2bcafebb3f">Rian Johnson</a> and <a href="https://www.bfi.org.uk/films-tv-people/4ce2ba3b47e86">Tim Hunter</a>), the show is above all the work of creator and showrunner Vince Gilligan, writer of over a dozen key episodes, from the pilot to the forthcoming series finale, and director of half-a-dozen. There’s little in Gilligan’s previous filmography to hint at his mastery of <em>noir</em>. Initially working in movies, he had writing credits on the 1990s comedies <a href="https://www.bfi.org.uk/films-tv-people/4ce2b7b5e9a5e">Wilder Napalm</a> (1993) and Home Fries (1998), and more recently on the Will Smith superhero vehicle <a href="https://www.bfi.org.uk/films-tv-people/4ce2b8c509eab">Hancock</a> (2008). In television, he cut his teeth on 30 episodes of The X Files (1993-2002) and possibly learned a trick or two from Michael Mann on the barely seen Heat spinoff Robbery Homicide Division (2002).</p>
<p>Of course The X Files added a dash of <em>noir</em> to its sci-fi, not least its shadowy cinematography. By contrast BB – which has <em>noir</em> themes at its black heart – wholeheartedly embraces the dazzling desert light of its Albuquerque, New Mexico setting, so that these darkest of deeds unfold in an incongruously bright and colourful palette. It’s a palette over which a great deal of care has been taken: the pilot was shot by <a href="https://www.bfi.org.uk/films-tv-people/4ce2ba9505732">John Toll</a>, who shot The Thin Red Line for Terrence Malick; my wife has a theory about the colour-coding of the costume and production design that I won’t even begin to try and summarise here.</p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.5052264808362" data-src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/breaking-bad-2008-13-006-bryan-cranston-aaron-paul-open-scrubland.jpg?itok=oAf_awxu" alt="Breaking Bad (2008-13)" title="Breaking Bad (2008-13)" /><noscript><img  data-aspect-ratio="1.5052264808362" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/breaking-bad-2008-13-006-bryan-cranston-aaron-paul-open-scrubland.jpg?itok=oAf_awxu" alt="Breaking Bad (2008-13)" title="Breaking Bad (2008-13)" /></noscript>  </div>
</p>
<p>BB may be a writer’s show, but for television it’s also highly visual, to the extent that Albuquerque itself functions as a metaphor for Walt’s psyche: a thin crust of suburban bungalow civilisation on top of a desert. It’s no accident that Walt and Jesse – in search of a safe place to ‘cook’ – turn Jesse’s RV into a mobile meth lab and drive it out into the desert. It’s as if Walt is deliberately leaving his conscious, civilised self behind to go on an excursion to his uncharted unconscious and embrace what Jung would call his ‘shadow’ and <a href="https://www.bfi.org.uk/films-tv-people/4ce2ba1835666">George Lucas</a> his ‘dark side’. Except in the skewed world of BB, the dark side is very, very bright indeed.</p>
<p>The New Mexico desert setting also helps qualify BB as a western. Much is made of the black hat worn by Mr White after he loses his hair to chemotherapy. The fundamental theme of the western – that by doing ‘what a man’s gotta do’ to make society safe, you in the process make yourself unfit to live in that society – is reflected in microcosm in Walt’s family, as his heroic efforts to provide for his loved ones after his death lead to the breakdown of his marriage.</p>
<p>The stand-out episode in the first half of season 5, Dead Freight, even revolves around an elaborate train heist that’s as gripping and spectacular as any the big-screen Wild West had to offer. But crucially – and typically for BB – it’s more than just a set piece. The thrills and spectacle are just softening us up for another turn of the screw: the heist’s completely unexpected aftermath, perhaps the most shocking of all the crimes in which Walter White has been complicit. So far…</p>
</div>
  </div>


<div class="clear with-padding"></div>
  </div>
</div>
<div class="block">
      
  <div class="content">
    <div class="small-12 large-12 columns solo">
  
  
  
  </div>


<div class="clear"></div>
  </div>
</div>
      </div>
    
    
          <div id="region-content-right-1" class="small-12 large-4 columns right layout-item">
        <div class="block">
      
  <div class="content">
    <!-- ROS_MPU1 -->
<div class="bfi-ads" id='div-gpt-ad-1552906025811-0'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552906025811-0'); });
    </script>
</div>
  </div>
</div>
<div class="block">
      
  <div class="content">
    <!-- ROS_Sky -->
<div class="bfi-ads" id='div-gpt-ad-1552905975367-0'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552905975367-0'); });
    </script>
</div>
  </div>
</div>
<div class="block">
      
  <div class="content">
    
            <div class="primary box single-item">

                    <ul class="equalize xsmall-block-grid-1 small-block-grid-1 large-block-grid-1 with-bottom-margin">
                          <li>
                                <p class="h5"><a href='/news/50-greatest-films-all-time'>The 50 Greatest Films of All Time</a></p>
                                                    <a href="/news/50-greatest-films-all-time" ><img class="full" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/vertigo-1958-012-madeleine-bouquet_1000x750.jpg?itok=7yBC-QmU" alt="The 50 Greatest Films of All Time" /></a>
                                <p>In our biggest ever film critics’ poll, the list of best movies ever made has a new top film, ending the 50-year reign of Citizen Kane.
                <br /><span class="date">Wednesday 1 August 2012</span>                                </p>
              </li>
                      </ul>

                      <p><a class="button medium expand" href="/news/50-greatest-films-all-time">See our Greatest Films of All Time poll</a></p>
          
        </div>
                <div class="primary box single-item">

                    <ul class="equalize xsmall-block-grid-1 small-block-grid-1 large-block-grid-1 with-bottom-margin">
                          <li>
                                <p class="h5"><a href='/news-opinion/sight-sound-magazine/sight-sound-magazine-subscriptions'>Buy a Sight & Sound subscription</a></p>
                                                    <a href="/news-opinion/sight-sound-magazine/sight-sound-magazine-subscriptions" ><img class="full" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/page/2018-03-subscribe-banner_1000x750.jpg?itok=op3Hyxqf" alt="Buy a Sight & Sound subscription" /></a>
                                <p>Subscribe today – in print and/or digital – and discover the world’s best cinema.
                                                </p>
              </li>
                      </ul>

                      <p><a class="button medium expand" href="/news-opinion/sight-sound-magazine/sight-sound-magazine-subscriptions">Find out more</a></p>
          
        </div>
      </div>
</div>
<div class="block">
      
  <div class="content">
    
    <div class="secondary box single-item">
                <ul class="equalize xsmall-block-grid-1 small-block-grid-1 large-block-grid-1">
                        <li>
                                <p class="h5"><a href='http://sightandsounddigital.bfi.org.uk/'>The Digital Edition and Archive quick link</a></p>
                                <p>Log in here to your digital edition and archive subscription, take a look at the packages on offer and buy a subscription.
                                    </p>
            </li>
                    </ul>

        <div class="clearer"></div>

            <p><a class="button medium expand" href="http://sightandsounddigital.bfi.org.uk/">Access the digital edition</a></p>
    
    </div>

  </div>
</div>
<div class="block">
      
  <div class="content">
    
<div class="box multiple-items secondary">

  <h3>Further reading</h3>

  <ul class="side with-img-icon">
          
      <li>
        
        <a href="https://www.bfi.org.uk/news-opinion/sight-sound-magazine/polls-surveys/tv-special-home-cinema"><img src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/twin-peaks-wallpaper_1000x750_0.jpg?itok=8Tov5_4_" alt="TV special: Home cinema - image" title="TV special: Home cinema - image" /></a>
        <div class="content">
          <p class="h5"><a href="https://www.bfi.org.uk/news-opinion/sight-sound-magazine/polls-surveys/tv-special-home-cinema">TV special: Home cinema</a></p>
                      <p class="authors"> Henry K Miller  ,  Amy  Taubin  ,  Graham  Fuller  ,  David  Jenkins  ,  Ian  Christie  ,  Ben  Walters  </p>
                  </div>
        <div class="clear"></div>
      </li>
          
      <li>
        
        <a href="https://www.bfi.org.uk/news-opinion/sight-sound-magazine/reviews-recommendations/tv/orange-new-black"><img src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/orange-is-the-new-black-2013-001-piper-arriving-at-litchfield_1000x750.jpg?itok=zc8KlaWY" alt="Inside out: Orange Is the New Black - image" title="Inside out: Orange Is the New Black - image" /></a>
        <div class="content">
          <p class="h5"><a href="https://www.bfi.org.uk/news-opinion/sight-sound-magazine/reviews-recommendations/tv/orange-new-black">Inside out: Orange Is the New Black</a></p>
                      <p class="authors"> Charlotte  Richardson Andrews  </p>
                  </div>
        <div class="clear"></div>
      </li>
          
      <li>
        
        <a href="https://www.bfi.org.uk/news-opinion/sight-sound-magazine/reviews-recommendations/tv/down-hole-wire"><img src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/wire-the-2000s-001-people-standing-outside-houses-down-dark-tenement-street_1000x750.jpg?itok=wIwa11pW" alt="Down in the hole: The Wire - image" title="Down in the hole: The Wire - image" /></a>
        <div class="content">
          <p class="h5"><a href="https://www.bfi.org.uk/news-opinion/sight-sound-magazine/reviews-recommendations/tv/down-hole-wire">Down in the hole: The Wire</a></p>
                      <p class="authors"> Kent  Jones  </p>
                  </div>
        <div class="clear"></div>
      </li>
          
      <li>
        
        <a href="https://www.bfi.org.uk/explore-film-tv/sight-sound-magazine/sight-sound-articles/reviews-recommendations/tv/shine-light-transparent"><img src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/transparent-2014-001-maura-in-bedroom_1000x750.jpg?itok=jVcJjyDP" alt="Shine a light: Jill Soloway’s Transparent - image" title="Shine a light: Jill Soloway’s Transparent - image" /></a>
        <div class="content">
          <p class="h5"><a href="https://www.bfi.org.uk/explore-film-tv/sight-sound-magazine/sight-sound-articles/reviews-recommendations/tv/shine-light-transparent">Shine a light: Jill Soloway’s Transparent</a></p>
                      <p class="authors"> So  Mayer  </p>
                  </div>
        <div class="clear"></div>
      </li>
          
      <li>
        
        <a href="https://www.bfi.org.uk/news-opinion/sight-sound-magazine/reviews-recommendations/film-week-house-i-live"><img src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/house-i-live-in-2012-001-prison-corridor-1000x750.jpg?itok=H8v6bbwe" alt="Film of the week: The House I Live In - image" title="Film of the week: The House I Live In - image" /></a>
        <div class="content">
          <p class="h5"><a href="https://www.bfi.org.uk/news-opinion/sight-sound-magazine/reviews-recommendations/film-week-house-i-live">Film of the week: The House I Live In</a></p>
                      <p class="authors"> Katy  McGahan  </p>
                  </div>
        <div class="clear"></div>
      </li>
      </ul>

  
</div>
  </div>
</div>
      </div>
    
    
  </div>

  <!-- Outro row -->
  <div class="row layout-box">
          <div id="region-content-lower" class="small-12 large-12 columns left layout-item layout-item-last">
        <div class="block">
      
  <div class="content">
    <div id="related" class="full side small-12 large-12 columns box">
<h3>Related to <strong>Breaking Bad and the secret life of Walter White</strong></h3>

<ul class="equalise xsmall-block-grid-1 small-block-grid-2 large-block-grid-3 solo">
  <li><div class="box single-item">

  <div class="border-left"></div>
  <div class="border-right"></div>

  
  <a class="h4" href="https://www.bfi.org.uk/films-tv-people/4ce2b8d2ecff4">Breaking Bad</a>
  <div class="divider"></div>
  
  <h5>Film details</h5>
  <ul class="table-items">
          <li>
        <p>Year</p>
        <p> 2008</p>
      </li>
                  <li>
        <p>Featuring</p>
        <p>
                      <a href="https://www.bfi.org.uk/films-tv-people/4ce2bd788adcd">Tom Schuch</a>
                      , <a href="https://www.bfi.org.uk/films-tv-people/4ce2bc628b4b2">Aaron Paul</a>
                      , <a href="https://www.bfi.org.uk/films-tv-people/4ce2bad026bcb">Anna Gunn</a>
                  </p>
      </li>
      </ul>
  <p><a href="https://www.bfi.org.uk/films-tv-people/4ce2b8d2ecff4" class="button medium expand">More about Breaking Bad</a></p>

</div>
</li>
  <li><div class="box single-item">

  <div class="border-left"></div>
  <div class="border-right"></div>

  
  <a class="h4" href="https://www.bfi.org.uk/films-tv-people/4ce2babfd404d">Vince Gilligan</a>
  <div class="divider"></div>
    
  
  <h5>Highlighted films</h5>
  <ul class="table-items">
        <li><p>1993</p> <p><a href="https://www.bfi.org.uk/films-tv-people/4ce2b7b5e9a5e">Wilder Napalm</a></p></li>
        <li><p>1995</p> <p><a href="https://www.bfi.org.uk/films-tv-people/4ce2b81619f56">Soft Light</a></p></li>
        <li><p>1998</p> <p><a href="https://www.bfi.org.uk/films-tv-people/4ce2b7f59d4a6">Home Fries</a></p></li>
        <li><p>2001</p> <p><a href="https://www.bfi.org.uk/films-tv-people/4ce2b85ade7f6">The Lone Gunmen  [Pilot]</a></p></li>
      </ul>
  
  <p><a href="https://www.bfi.org.uk/films-tv-people/4ce2babfd404d" class="button medium expand">More about Vince Gilligan</a></p>

</div>
</li>
</ul>

</div>
  </div>
</div>
<div class="block">
      
  <div class="content">
    
  <ul class="share">
        <li class="facebook_share"><div class="fb-share-button" data-href="https://www.bfi.org.uk/news-opinion/sight-sound-magazine/reviews-recommendations/tv/breaking-bad-walter-white-vince-gilligan-bryan-cranston-new-mexico-chemistry-teacher-drug-dealer" data-layout="button_count"></div>
</li>
        <li class="field_tweetbutton"><div class="tweetbutton-tweet tweetbutton"><a href="http://twitter.com/share" data-size="medium" data-count="horizontal" data-via="SightSoundmag" data-related=":" data-text="#BreakingBad and the secret life of Walter White" data-counturl="https://www.bfi.org.uk/news-opinion/sight-sound-magazine/reviews-recommendations/tv/breaking-bad-walter-white-vince-gilligan-bryan-cranston-new-mexico-chemistry-teacher-drug-dealer" data-url="https://www.bfi.org.uk/news-opinion/sight-sound-magazine/reviews-recommendations/tv/breaking-bad-walter-white-vince-gilligan-bryan-cranston-new-mexico-chemistry-teacher-drug-dealer" data-lang="" class="twitter-share-button">Tweet</a></div></li>
        <li class="pinterest"><a href="//pinterest.com/pin/create/button/?url=https://www.bfi.org.uk/news-opinion/sight-sound-magazine/reviews-recommendations/tv/breaking-bad-walter-white-vince-gilligan-bryan-cranston-new-mexico-chemistry-teacher-drug-dealer&description=Breaking Bad and the secret life of Walter White&media=https://www.bfi.org.uk/sites/bfi.org.uk/files/news/breaking-bad-2008-013-001-aaron-paul-bryan-cranston-beer-and-yellow-suits_1000x750.jpg" data-pin-do="buttonPin" data-pin-config="beside" data-pin-zero="true"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></li>
      </ul>

  </div>
</div>
<div class="block">
      
  <div class="content">
    <h2 class="element-invisible">You are here</h2><div class="breadcrumb"><a href="https://www.bfi.org.uk">Home</a> / <a href="/explore-film-tv">Explore film &amp; TV</a> / <a href="/taxonomy/term/868">Sight &amp; Sound magazine</a> / <a href="/news-opinion/sight-sound-magazine/all">Sight &amp; Sound articles</a> / <a href="/news-opinion/sight-sound-magazine/reviews-recommendations">Reviews and recommendations</a> / <a href="/news-opinion/sight-sound-magazine/reviews-recommendations/tv">TV</a></div>  </div>
</div>
      </div>
    
  </div>

  <p class="mobile back-to-top"><a class="button expand secondary" href="#page_top">Back to the top</a></p>

  <!-- Footer row -->
  <div class="footer row rel">
    <div id="region-footer" class="small-12 columns">
      <div class="block">
      
  <div class="content">
    <div class="footer-row row">

      <ul class="footer-nav xsmall-block-grid-1 small-block-grid-2 large-block-grid-4">
          <li>
        <p class="h4"><a href="https://www.bfi.org.uk/whats-on">What’s on</a></p>
                            <ul>
                    <li><p><a href="http://player.bfi.org.uk">BFI Player</a></p></li>
                    <li><p><a href="https://whatson.bfi.org.uk/Online/">BFI Southbank</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/bfi-imax">BFI IMAX</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/news-opinion/bfi-film-releases">BFI film releases</a></p></li>
                    <li><p><a href="https://whatson.bfi.org.uk/lff/Online/default.asp">BFI London Film Festival</a></p></li>
                    <li><p><a href="https://whatson.bfi.org.uk/flare/Online/">BFI Flare: London LGBTQ+ Film Festival</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/whats-on/around-uk">Around the UK</a></p></li>
                    </ul>
                        </li>
          <li>
        <p class="h4"><a href="https://www.bfi.org.uk/explore-film-tv">Explore film & TV</a></p>
                            <ul>
                    <li><p><a href="https://www.bfi.org.uk/explore-film-tv/films-tv-people">Films, TV and people</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/news-opinion/news-bfi">Latest from the BFI</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/news-opinion/sight-sound-magazine">Sight & Sound magazine</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/archive-collections">BFI National Archive</a></p></li>
                    <li><p><a href="https://shop.bfi.org.uk/dvd-blu-ray/bfi-dvd-blu-ray.html">BFI Blu-rays and DVDs</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/explore-film-tv/bfi-books">BFI Books</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/news-opinion/competitions">Competitions</a></p></li>
                    </ul>
                        </li>
          <li>
        <p class="h4"><a href="https://www.bfi.org.uk/supporting-uk-film">Supporting UK film</a></p>
                            <ul>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/film-fund">BFI Film Fund</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/production-development-funding">Production and development funding</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/distribution-exhibition-funding">Distribution and exhibition funding</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/diversity">Diversity</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/skills-business-development-funding">Skills and business development funding</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/international-strategy">International strategy</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/british-certification-tax-relief">British certification and tax relief</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/film-industry/funding-awards">Search for Lottery awards</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/future-learning-skills">Future learning and skills</a></p></li>
                    </ul>
                        </li>
          <li>
        <p class="h4"><a href="https://www.bfi.org.uk/education-research">Education & research</a></p>
                            <ul>
                    <li><p><a href="https://www.bfi.org.uk/education-research/bfi-reuben-library">BFI Reuben Library</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/teaching-film-tv-media-studies">Teaching film, TV and media studies</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/education-events">Education events at BFI Southbank</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/teaching-film-tv-media-studies">Classroom resources for teachers</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/education/courses-training-conferences-teachers">Courses, training and conferences for teachers</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/5-19-film-education-scheme-2013-2017/bfi-film-academy-scheme">BFI Film Academy</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/into-film">Into Film</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/about-bfi-education">About BFI Education</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/film-industry-statistics-research">Film industry statistics and reports</a></p></li>
                    </ul>
                        </li>
        </ul>
  
      <ul class="footer-nav xsmall-block-grid-1 small-block-grid-2 large-block-grid-4">
          <li>
        <p class="h4"><a href="https://www.bfi.org.uk/about-bfi">About the BFI</a></p>
                            <ul>
                      <li><p><a href="https://www.bfi.org.uk/about-bfi/support-us-join">Support the BFI</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/news-opinion/press-releases-media-enquiries">Press releases and media enquiries</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/about-bfi/policy-strategy">Policy and strategy</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/about-bfi/job-opportunities">Job opportunities</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/about-bfi/business-services/selling-bfi">Selling to the BFI</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/about-bfi/your-national-lottery-funded-project">Your National Lottery funded project</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/about-bfi/help-faq">Help and FAQ</a></p></li>
                    </ul>
                        </li>
          <li>
        <p class="h4"><a href="https://www.bfi.org.uk/">More from the BFI</a></p>
                            <ul>
                      <li><p><a href="https://www.bfi.org.uk/bfi-membership">BFI Members</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/about-bfi/business-services/venue-hire">Venue hire</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/venue-hire/bfi-stephen-street-venue-hire">Viewing theatre hire</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/archive-collections/archive-content-sales">Archive content sales and licensing</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/distribution/contact_us">Book a film for your cinema</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/archive-collections/archive-content-sales/stills-sales">Stills sales</a></p></li>
                    </ul>
                        </li>
          <li>
        <p class="h4"><a href="https://www.bfi.org.uk/">Connect with us</a></p>
                            <ul>
                      <li><p><a href="https://facebook.com/BritishFilmInstitute"><img class="menu-icon-20x20" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-facebook-40x40.png?itok=wb2FG2PL" />Facebook</a></p></li>
                      <li><p><a href="https://twitter.com/bfi"><img class="menu-icon-20x20" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-twitter-40x40.png?itok=apqnytP9" />Twitter</a></p></li>
                      <li><p><a href="https://instagram.com/britishfilminstitute"><img class="menu-icon-20x20" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-instagram-40x40.png?itok=juoGAT_Z" />Instagram</a></p></li>
                      <li><p><a href="https://www.youtube.com/user/BFIfilms"><img class="menu-icon-20x20" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-youtube-40x40.png?itok=Sh04GRgK" />YouTube</a></p></li>
                      <li><p><a href="https://www.pinterest.com/bfionline/"><img class="menu-icon-20x20" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-pinterest-40x40.png?itok=rpojRmBl" />Pinterest</a></p></li>
                      <li><p><a href="http://britishfilminstitute.tumblr.com/"><img class="menu-icon-20x20" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-tumblr-40x40.png?itok=C9RTBZc8" />Tumblr</a></p></li>
                    </ul>
                        </li>
        </ul>
  
  <div class="footer-strip">

    <ul class="sep-list">
      <li><p><a href="http://www.bfi.org.uk/terms-use">Terms of use</a></p></li>
      <li><p><a href="http://www.bfi.org.uk/tickets-other-purchases-bfi-southbank">BFI Southbank purchases</a></p></li>
      <li><p><a href="http://www.bfi.org.uk/bfi-online-community-guidelines">Online community guidelines</a></p></li>
      <li><p><a href="http://www.bfi.org.uk/cookies-privacy">Cookies and privacy</a></p></li>
    </ul>
    <p>&copy;2019 British Film Institute. All rights reserved. Registered charity 287780.</p>

  </div>
</div>
  </div>
</div>
    </div>
  </div>
    <div id="bfi-email-signup-overlay">
  <div id="bfi-email-signup-container">
    <div id="bfi-email-signup-text-container"><div class="wysiwyg"><p><div class="image half">
  <img class="lazy lazy-hidden" data-aspect-ratio="8.5470085470085" data-src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/half/public/image/bfi-player-logo-2000x234.png?itok=mRCUBmvS" alt="" title="" /><noscript><img  data-aspect-ratio="8.5470085470085" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/half/public/image/bfi-player-logo-2000x234.png?itok=mRCUBmvS" alt="" title="" /></noscript>  </div>
</p>
<h4>See something different</h4>
<p>Subscribe now for exclusive offers and the best of cinema.<br />
	Hand-picked.</p>
</div></div>
    <div id="bfi-email-signup-form-container"><form class="webform-client-form" action="/news-opinion/sight-sound-magazine/reviews-recommendations/tv/breaking-bad-walter-white-vince-gilligan-bryan-cranston-new-mexico-chemistry-teacher-drug-dealer" method="post" id="bfi-email-signup-form" accept-charset="UTF-8"><div><div class="bfi-email-signup-validation">Please enter a valid email</div><div class="form-item form-type-textfield form-item-email">
  <label for="edit-email">Email </label>
 <input class="bfi-email-signup-email with-placeholder form-text" type="text" id="edit-email" name="email" value="Type your email here for free updates" size="60" maxlength="128" />
</div>
<input class="bfi-email-signup-submit form-submit" type="submit" id="edit-submit" name="op" value="Subscribe" /><input class="bfi-email-signup-decline form-submit" type="submit" id="edit-decline" name="op" value="No thanks" /><input type="hidden" name="form_build_id" value="form-OQtWII2UApgG9paU6crxEH_EQfXpb6mThLcmOtT44W8" />
<input type="hidden" name="form_id" value="bfi_email_signup_form" />
</div></form></div>
  </div>
</div>  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=190731001052619";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>  <script type="text/javascript">
  (function(d){
      var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
      p.type = 'text/javascript';
      p.async = true;
      p.src = '//assets.pinterest.com/js/pinit.js';
      f.parentNode.insertBefore(p, f);
  }(document));
  </script><script type="text/javascript" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_paiTaEsc1HNeBS2rkLc1NrprKrFnApv70kuY8awAaTI.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js"></script>
<script type="text/javascript" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_M1_O39Z3slwjoj07VzHcPavK_GoxbY6KJkSVK2lRje4.js"></script>
  <script>
    (function ($, Drupal, window, document, undefined) {
      $(document).foundation();

      $('#top-nav').dropClick();
      $('#sec-nav').dropClick({ 'selector': ' > li.sec-drop' });
      $('#accessibility-menu .font-size').on('click', 'a', function( e ) { $(this).parent().find('a').removeClass('current'); $(this).addClass('current'); $('html').css('font-size', (62.5 + 12.5*$(this).index()).toString() + '%'); });
      $('#search-icon a').click(function(){ $('#mobile-nav').slideUp(100); $('#search').slideToggle(500); });
      $('#mobile-nav').append('<ul />');
      $('#top-nav > li:not(.mobile)').each( function() { $('#mobile-nav ul').append( '<li><p>' + $(this).find('>p').html() + '</p></li>'); });
      $('#mobile-nav-icon a').click(function(){ $('#mobile-nav').slideToggle(500); $('#search').slideUp(100); });
      $(':not(#qunit-fixture) > [data-bfi-gallery]').gallery();
      $('.equalise[class*=-block-grid-]').equalHeight();
      $('.twitter-feed:first').twitterFeed();
      $('body').responsiveTable();
      $('#bfi-suggestive-search-form #edit-submit').attr('value', 'Search');

      $('html.lt-ie9').each( function() { fixIe8LastChild() });

      window.resizeStatus = 'done';
      $(window).on('resize', bfiResize );
      $(window).trigger('resize');

    })(jQuery, Drupal, this, this.document);
  </script>

</body>
</html>
