<!DOCTYPE html>
<!-- Sorry no IE7 support! -->
<!-- @see http://foundation.zurb.com/docs/index.html#basicHTMLMarkup -->

<!--[if IE 8]><html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->

<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/news-opinion/news-bfi/features/where-begin-nobuhiko-obayashi" />
<link rel="shortlink" href="/node/64452" />
<meta property="og:url" content="https://www.bfi.org.uk/news-opinion/news-bfi/features/where-begin-nobuhiko-obayashi" />
<meta property="og:site_name" content="British Film Institute" />
<meta property="fb:app_id" content="190731001052619" />
<meta property="og:image" content="https://www.bfi.org.uk/sites/bfi.org.uk/files/fb-images/labyrinth-of-cinema-2019-couple-again-red-moon-16x9.jpg" />
<meta property="og:title" content="Where to begin with Nobuhiko Obayashi" />
<meta property="og:description" content="Your next obsession: the delirious coming-of-age fantasias of Hausu director Nobuhiko Obayashi" />
<meta property="og:type" content="article" />
<meta name="google-play-app" content="app-id=com.bfi.bfi_sci_fi" />
<meta name="apple-itunes-app" content="app-id=937838994" />
<link rel="shortcut icon" href="https://www.bfi.org.uk/sites/all/themes/bfi2013/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Your next obsession: the delirious coming-of-age fantasias of Hausu director Nobuhiko Obayashi" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
  <meta property="fb:pages" content="119827158059452" />
  <title>Where to begin with Nobuhiko Obayashi | BFI</title>
  <link type="text/css" rel="stylesheet" href="https://www.bfi.org.uk/sites/bfi.org.uk/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bfi.org.uk/sites/bfi.org.uk/files/css/css_xgeO5nEz9clqfJtZ9W5UZ2T2n6nFOVt6kwBgmO8UQcE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bfi.org.uk/sites/bfi.org.uk/files/css/css_o22r_B_fCzPu7wSuv9e9x8tXofIBik4lfDr_sscOk4o.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom{background:#0779BF;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://www.bfi.org.uk/sites/bfi.org.uk/files/css/css_kjkYIXCmeK7WRUdZ-uEMjgnziQm-z1izVqmQnhON6SQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bfi.org.uk/sites/bfi.org.uk/files/css/css_bnioH40z2G319ajaM2VR2e6Us_PxPJsw1I8LnfS9a4Q.css" media="all" />
  <script type="text/javascript" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_dYOGV15VEcvR5zyP3UKzyEH3a6wcYkaWkQCEZ8Wpd8c.js"></script>
<script type="text/javascript" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_nyO-i8YiKpcvTg-MNNSQPH7x9tO-e6RI-a4m9o8j9vI.js"></script>
<script type="text/javascript" src="//get.s-onetag.com/eaa0bed8-bc90-4319-8949-f0552f2a259d/tag.min.js"></script>
<script type="text/javascript" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_9IbjYPqql42Tq9I6Mo0vDrO5yxPJRIBtMipDg4xN2OI.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://www.bfi.org.uk/sites/all/modules/bfi.org.uk/shared-modules/bfi_ads/js/bfi-ads.js?pvwv9r"></script>
<script type="text/javascript" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_txPxiBxf8V3p9EHjRuApGBZadzhZ-e8KalsmxOQzZR8.js"></script>
<script type="text/javascript">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</script>
  <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script type="text/javascript" src="//use.typekit.net/ppi3hbr.js"></script>
  <script type="text/javascript">try{ Typekit.load();}catch(e){}</script>
  <script type="text/javascript" src="//cdn.optimizely.com/js/6286220731.js"></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-64452 node-type-news" >
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P9GRJK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P9GRJK');</script>
<!-- End Google Tag Manager -->
  <script>
    var versaTag = {};
    versaTag.id = "3423";
    versaTag.sync = 0;
    versaTag.dispType = "js";
    versaTag.ptcl = "HTTP";
    versaTag.bsUrl = "bs.serving-sys.com/BurstingPipe";
    //VersaTag activity parameters include all conversion parameters including custom parameters and Predefined parameters. Syntax: "ParamName1":"ParamValue1", "ParamName2":"ParamValue2". ParamValue can be empty.
    versaTag.activityParams = {
      //Predefined parameters:
      "Session":""
      //Custom parameters:
    };
    //Static retargeting tags parameters. Syntax: "TagID1":"ParamValue1", "TagID2":"ParamValue2". ParamValue can be empty.
    versaTag.retargetParams = {};
    //Dynamic retargeting tags parameters. Syntax: "TagID1":"ParamValue1", "TagID2":"ParamValue2". ParamValue can be empty.
    versaTag.dynamicRetargetParams = {};
    // Third party tags conditional parameters and mapping rule parameters. Syntax: "CondParam1":"ParamValue1", "CondParam2":"ParamValue2". ParamValue can be empty.
    versaTag.conditionalParams = {};
  </script>
  <script id="ebOneTagUrlId" src="http://ds.serving-sys.com/SemiCachedScripts/ebOneTag.js"></script>
  <noscript>
    <iframe src="http://bs.serving-sys.com/BurstingPipe?cn=ot&amp;onetagid=3423&amp;ns=1&amp;activityValues=$$Session=[Session]$$&amp;retargetingValues=$$$$&amp;dynamicRetargetingValues=$$$$&amp;acp=$$$$&amp;" style="display:none;width:0px;height:0px"></iframe>
  </noscript>

  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
      <!--ul class="title-area"-->
    
  <div id="page_top" class="header row">
                <div class="block">
      
  <div class="content">
    <div class="header-row row">

  
<div class="small-12 columns desktop">

  <ul class="right single-line" id="sec-nav">
    <li class="desktop">
      <ul id="accessibility-menu">
        <li class="font-size"><p>Text size: <a class="current xsmall" href="#">A</a> <a class="small" href="#">A</a> <a href="#">A</a></p></li>
      </ul>
    </li>

          <li id="sec-menu-item-0" class="sec-nav-item sec-drop">
        <p><a href="https://www.bfi.org.uk/about-bfi" data-drop-content="sec-menu-item-0-children">About the BFI</a></p>
                  <ul id="sec-menu-item-0-children" class="drop-content">
                          <li><p><a href="https://www.bfi.org.uk/news-opinion/press-releases-media-enquiries" class="">Press releases and media enquiries</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/about-bfi/policy-strategy" class="">Policy and strategy</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/about-bfi/job-opportunities" class="">Job opportunities</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/about-bfi/business-services/selling-bfi" class="">Selling to the BFI</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/about-bfi/your-national-lottery-funded-project" class="">Your National Lottery funded project</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/about-bfi/help-faq" class="">Help and FAQ</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/privacy-policy" class="">Privacy policy</a></p></li>
                      </ul>
              </li>
          <li id="sec-menu-item-1" class="sec-nav-item sec-drop">
        <p><a href="https://www.bfi.org.uk/about-bfi/support-us-join" data-drop-content="sec-menu-item-1-children">Support & join</a></p>
                  <ul id="sec-menu-item-1-children" class="drop-content">
                          <li><p><a href="https://whatson.bfi.org.uk/Online/login.asp" class="">Sign up for emails</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/about-bfi/become-bfi-member" class="">Become a BFI Member</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/about-bfi/become-bfi-member/bfi-champion" class="">Become a BFI Champion</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/about-bfi/support-us-join/bfi-patrons" class="">Become a BFI Patron</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/about-bfi/support-us-join/make-donation-bfi" class="">Make a donation</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/about-bfi/support-us-join/corporate-support" class="">Corporate support</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/about-bfi/support-us-join/leave-legacy" class="">Leave a legacy</a></p></li>
                      </ul>
              </li>
          <li id="sec-menu-item-2" class="commercial sec-nav-item">
        <p><a href="http://player.bfi.org.uk" data-drop-content="sec-menu-item-2-children">Watch films on BFI Player</a></p>
              </li>
          <li id="sec-menu-item-3" class="commercial sec-nav-item sec-drop">
        <p><a href="http://www.bfi.org.uk/whats-on" data-drop-content="sec-menu-item-3-children">Tickets</a></p>
                  <ul id="sec-menu-item-3-children" class="drop-content">
                          <li><p><a href="https://whatson.bfi.org.uk/Online" class="">BFI Southbank tickets</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/bfi-imax" class="">BFI IMAX tickets</a></p></li>
                      </ul>
              </li>
          <li id="sec-menu-item-4" class="commercial sec-nav-item">
        <p><a href="http://shop.bfi.org.uk/" data-drop-content="sec-menu-item-4-children">BFI Shop</a></p>
              </li>
      </ul>
</div>

  <div class="clearer"></div>

  <div class="small-2 large-12 columns mobile mobile-hdr-icon" id="search-icon"><a href="#" title="Search">Search for mobiles</a></div>

  <div class="small-4 large-3 columns logo"><a href="https://www.bfi.org.uk"><img src="https://www.bfi.org.uk/sites/all/themes/bfi2013/images/bfi_logo_transp.png" alt="BFI - homepage" title="BFI Film Forever logo - link to homepage" /></a></div>

  <div class="small-4 columns show-for-small logo"><a target="_blank" href="https://www.national-lottery.co.uk/life-changing/project-bfi-films"><img class="national-lottery-logo-mobile" src="https://www.bfi.org.uk/sites/all/themes/bfi2013/images/national-lottery-logo-color.png" alt="National Lottery" title="National Lottery" /></a></div>

  <div class="small-2 columns mobile mobile-hdr-icon" id="mobile-nav-icon"><a href="#" title="Main Nav - Additional">Main navigation for mobiles</a></div>

  <div class="small-12 columns" id="mobile-nav"></div>

  <div class="small-12 large-6 columns desktop" id="search">
      <form action="/bfi-suggestive-search/submit" method="post" id="bfi-suggestive-search-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-search-term">
 <input type="text" id="edit-search-term" name="search-term" value="I&#039;m looking for..." size="60" maxlength="128" class="form-text" />
</div>
<input type="submit" id="edit-submit--2" name="op" value="" class="form-submit" /><input type="hidden" name="form_build_id" value="form-yWGew-hfCiid5vwi0VQ0TW1-RODPNoptEO0BV9Qmf6U" />
<input type="hidden" name="form_id" value="bfi_suggestive_search_form" />
</div></form>  </div>

  <div class="small-12 large-12 columns" id="site-share">
    <a target="_blank" href="https://www.national-lottery.co.uk/life-changing/project-bfi-films"><img class="national-lottery-logo" src="https://www.bfi.org.uk/sites/all/themes/bfi2013/images/national-lottery-logo-color.png" alt="National Lottery" title="National Lottery" /></a>
    <ul class="site-share">
      <li id="bfi-fb">
        <div class="fb-like" data-href="https://www.facebook.com/BritishFilmInstitute" data-colorscheme="light" data-layout="button_count" data-show-faces="false"></div>
      </li>
      <li id="bfi-twitter">
        <a href="https://twitter.com/bfi" class="twitter-follow-button" data-show-count="true">Follow @bfi</a>
      </li>
      <li id="bfi-youtube">
        <div class="g-ytsubscribe" data-channel="BFIfilms" data-layout="default" data-count="default"></div>
      </li>
    </ul>
  </div>

  <div class="clearer"></div>

      <ul class="left" id="top-nav">
            <li class="mobile desktop" id="top_nav_1">
    <p><a href="https://www.bfi.org.uk/whats-on"  data-drop-content="drop-nav-1" class="medium expand button">What’s on</a>
      <span class="arrow"></span>    </p>
        <ul class="small-block-grid-3 drop-content" id="drop-nav-1">
      <li class="nav-sublist">
                <div class="box primary">
        <p class="h4">In this section</p>
        <ul>
                              <li><p><a href="http://player.bfi.org.uk" class="">BFI Player</a></p></li>
                    <li><p><a href="https://whatson.bfi.org.uk/Online/" class="">BFI Southbank</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/bfi-imax" class="">BFI IMAX</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/news-opinion/bfi-film-releases" class="">BFI film releases</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/lff" class="">BFI London Film Festival</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/flare" class="">BFI Flare: London LGBTIQ+ Film Festival</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/whats-on/around-uk" class="">Around the UK</a></p></li>
                  </ul>
        </div>
                <div class="close-button"></div>
      </li>
      <li class="nav-highlight">
                <p class="h4">Highlight</p>
        <ul>
          <li>
          <!-- highlight -->
                    <a href="https://www.bfi.org.uk/bfi-home" class="">
            <img src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/site_wide_menu_highlights/public/bfi-at-home-1000x750.jpg?itok=-6T1ed6v" alt="Enjoy BFI at home and help support us - image" />
          </a>
          <p><a href="https://www.bfi.org.uk/bfi-home" class="">Enjoy BFI at home and help support us</a><br />

                    </li>
        </ul>
              </li>
      <li class="nav-actions">
                <p class="h4">I want to&hellip;</p>
        <ul>
                      <li><p><a href="http://player.bfi.org.uk/" class="">Watch films online</a></p></li>
                      <li><p><a href="https://whatson.bfi.org.uk/Online/seasons" class="">Browse BFI Southbank seasons</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/distribution/contact_us" class="">Book a film for my cinema</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/international-touring-programmes" class="">Find out about international touring programmes</a></p></li>
                  </ul>
              </li>
    </ul>
      </li>
          <li class="desktop" id="top_nav_2">
    <p><a href="https://www.bfi.org.uk/explore-film-tv"  data-drop-content="drop-nav-2" class="medium expand button">Explore film & TV</a>
      <span class="arrow"></span>    </p>
        <ul class="small-block-grid-3 drop-content" id="drop-nav-2">
      <li class="nav-sublist">
                <div class="box primary">
        <p class="h4">In this section</p>
        <ul>
                              <li><p><a href="https://www.bfi.org.uk/explore-film-tv/films-tv-people" class="">Films, TV & people</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/news-opinion/news-bfi" class="">Latest from the BFI</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/news-opinion/sight-sound-magazine" class="">Sight & Sound magazine</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/archive-collections" class="">BFI National Archive</a></p></li>
                    <li><p><a href="http://shop.bfi.org.uk/dvd-blu-ray/bfi-dvd-blu-ray.html" class="">BFI Blu-rays and DVDs</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/explore-film-tv/bfi-books" class="">BFI Books</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/competitions" class="">Competitions</a></p></li>
                  </ul>
        </div>
                <div class="close-button"></div>
      </li>
      <li class="nav-highlight">
                <p class="h4">Highlight</p>
        <ul>
          <li>
          <!-- highlight -->
                    <a href="https://www.bfi.org.uk/best-films-2019" class="">
            <img src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/site_wide_menu_highlights/public/best-films-2019-animated-neon-logo_1000x750.jpg?itok=CdEonIpy" alt="Sight & Sound’s 50 best films of 2019 - image" />
          </a>
          <p><a href="https://www.bfi.org.uk/best-films-2019" class="">Sight & Sound’s 50 best films of 2019</a><br />

                    </li>
        </ul>
              </li>
      <li class="nav-actions">
                <p class="h4">I want to&hellip;</p>
        <ul>
                      <li><p><a href="https://www.bfi.org.uk/archive-collections/introduction-bfi-collections" class="">Find out more about the BFI National Archive</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/news-opinion/sight-sound-magazine/sight-sound-magazine-subscriptions" class="">Subscribe to Sight & Sound magazine</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/explore-film-tv/bfi-blu-rays-dvds" class="">Browse BFI Blu-rays and DVDs</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/news-opinion/news-bfi/lists" class="">Get film recommendations</a></p></li>
                  </ul>
              </li>
    </ul>
      </li>
          <li class="desktop" id="top_nav_3">
    <p><a href="https://www.bfi.org.uk/film-industry"  data-drop-content="drop-nav-3" class="medium expand button">Supporting UK film</a>
      <span class="arrow"></span>    </p>
        <ul class="small-block-grid-3 drop-content" id="drop-nav-3">
      <li class="nav-sublist">
                <div class="box primary">
        <p class="h4">In this section</p>
        <ul>
                              <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/film-fund" class="">BFI Film Fund</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/production-development-funding" class="">Production and development funding</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/distribution-exhibition-funding" class="">Distribution and exhibition funding</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/diversity-inclusion" class="">Diversity and inclusion</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/skills-business-development-funding" class="">Skills and business development funding</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/international-strategy" class="">International strategy</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/british-certification-tax-relief" class="">British certification and tax relief</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/film-industry/funding-awards" class="">Search for Lottery awards</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/bfi-distribution" class="">BFI Distribution</a></p></li>
                  </ul>
        </div>
                <div class="close-button"></div>
      </li>
      <li class="nav-highlight">
                <p class="h4">Highlight</p>
        <ul>
          <li>
          <!-- highlight -->
                    <a href="http://network.bfi.org.uk/" class="">
            <img src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/site_wide_menu_highlights/public/bfi-network-2018-1000x750.jpg?itok=HIfJwLbh" alt="Discover how BFI NETWORK is supporting new and emerging filmmakers - image" />
          </a>
          <p><a href="http://network.bfi.org.uk/" class="">Discover how BFI NETWORK is supporting new and emerging filmmakers</a><br />

                    </li>
        </ul>
              </li>
      <li class="nav-actions">
                <p class="h4">I want to&hellip;</p>
        <ul>
                      <li><p><a href="https://www.bfi.org.uk/bfi-funded-films" class="">See projects backed by the BFI</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/film-industry/bfi-network" class="">Get help as a new filmmaker and find out about NETWORK</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/education-research/film-industry-statistics-research" class="">Read industry research and statistics</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/international-touring-programmes" class="">Find out about booking film programmes internationally</a></p></li>
                  </ul>
              </li>
    </ul>
      </li>
          <li class="desktop" id="top_nav_4">
    <p><a href="https://www.bfi.org.uk/education-research"  data-drop-content="drop-nav-4" class="medium expand button">Education & research</a>
      <span class="arrow"></span>    </p>
        <ul class="small-block-grid-3 drop-content" id="drop-nav-4">
      <li class="nav-sublist">
                <div class="box primary">
        <p class="h4">In this section</p>
        <ul>
                              <li><p><a href="https://www.bfi.org.uk/education-research/bfi-reuben-library" class="">BFI Reuben Library</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/future-learning-skills" class="">Future learning and skills</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/education-events" class="">BFI Education events</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/teaching-film-tv-media-studies" class="">Classroom resources for teachers</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/education/courses-training-conferences-teachers" class="">Courses, training and conferences for teachers</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/5-19-film-education-scheme-2013-2017/bfi-film-academy-scheme-2013-4" class="">BFI Film Academy</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/into-film" class="">Into Film</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/about-bfi-education" class="">About BFI Education</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/film-industry-statistics-research" class="">Film industry statistics and reports</a></p></li>
                  </ul>
        </div>
                <div class="close-button"></div>
      </li>
      <li class="nav-highlight">
                <p class="h4">Highlight</p>
        <ul>
          <li>
          <!-- highlight -->
                    <a href="https://www.bfi.org.uk/education-research/future-learning-skills" class="">
            <img src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/site_wide_menu_highlights/public/bfi-media-conference-2014-audience-during-alison-owen-opening-speech-20140703-1000x750.jpg?itok=XhrTJ0Hm" alt="Future learning and skills – giving everyone the opportunity to build a lifelong relationship with film. - image" />
          </a>
          <p><a href="https://www.bfi.org.uk/education-research/future-learning-skills" class="">Future learning and skills – giving everyone the opportunity to build a lifelong relationship with film.</a><br />

                    </li>
        </ul>
              </li>
      <li class="nav-actions">
                <p class="h4">I want to&hellip;</p>
        <ul>
                      <li><p><a href="https://www.bfi.org.uk/archive-collections/searching-access-collections" class="">Search the BFI National Archive collections</a></p></li>
                      <li><p><a href="https://whatson.bfi.org.uk/Online/education-events" class="">Browse our education events</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/education-research/education/education-resources" class="">Use film and TV in my classroom</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/education-research/film-industry-statistics-research" class="">Read research data and market intelligence</a></p></li>
                  </ul>
              </li>
    </ul>
      </li>
          <li class="mobile" id="top_nav_5">
    <p><a href="https://www.bfi.org.uk/about-bfi/help-faq"   class="medium expand button">Find us</a>
          </p>
      </li>
  </ul>
  
</div>
  </div>
</div>
      </div>

      <!-- Preface region -->
    <div class="row rel layout-box">
      <div class="block">
      
  <div class="content">
    <h2 class="element-invisible">You are here</h2><div class="breadcrumb"><a href="https://www.bfi.org.uk">Home</a> / <a href="/explore-film-tv">Explore film &amp; TV</a> / <a href="/taxonomy/term/926">Latest from the BFI</a> / <a href="/news-opinion/news-bfi/all">BFI news, features and opinion</a> / <a href="/news-opinion/news-bfi/features">Features</a></div>  </div>
</div>
    </div>
    <!-- /Preface region -->
  
  <!-- Intro row -->
  <div class="row layout-box">
    <!-- intro region -->
    <div id="region-intro" class="small-12 large-12 columns left layout-item layout-item-first">

      
            <div class="tabs"></div>                          <div class="block">
      
  <div class="content">
    <div id="node-64452" class="node node-news clearfix">

  
      
  
  <div class="content">
      </div>

  
  
</div>
  </div>
</div>
<div class="block">
      
  <div class="content">
    <div class="full-title ">
  
  <h1>
          Where to begin with Nobuhiko Obayashi    
    
      </h1>

  
  
        <div class="copy">
              <div class="intro"><p>Movies inspire a lot of passion, but the back catalogue of film history can be daunting. For every fan who’s obsessed with an actor, director or subgenre, there’s another struggling to know where to start. Sometimes all it takes is the right recommendation to set you on your path from newbie to know-it-all…</p>
<p>Your next obsession: the delirious coming-of-age fantasias of Hausu director Nobuhiko Obayashi</p>
</div>
            
      
              <p class="author-data">
          <span class="author"><a href="/people/serena-scateni"> Serena  Scateni  </a></span><br /><span class="date"><time datetime="2020-07-27">27 July 2020</time></span>        </p>
      
      
          </div>
  </div>
  </div>
</div>
<div class="block">
      
  <div class="content">
    
  <ul class="share">
          <li class="facebook_share"><div class="fb-share-button" data-href="https://www.bfi.org.uk/news-opinion/news-bfi/features/where-begin-nobuhiko-obayashi" data-layout="button_count"></div>
</li>
          <li class="field_tweetbutton"><div class="tweetbutton-tweet tweetbutton"><a href="http://twitter.com/share" data-size="medium" data-count="horizontal" data-via="" data-related=":" data-text="Where to begin with Nobuhiko Obayashi" data-counturl="https://www.bfi.org.uk/news-opinion/news-bfi/features/where-begin-nobuhiko-obayashi" data-url="https://www.bfi.org.uk/news-opinion/news-bfi/features/where-begin-nobuhiko-obayashi" data-lang="" class="twitter-share-button">Tweet</a></div></li>
          <li class="pinterest"><a href="//pinterest.com/pin/create/button/?url=https://www.bfi.org.uk/news-opinion/news-bfi/features/where-begin-nobuhiko-obayashi&description=Where to begin with Nobuhiko Obayashi&media=https://www.bfi.org.uk/sites/bfi.org.uk/files/news/labyrinth-of-cinema-2019-couple-again-red-moon-4x3.jpg" data-pin-do="buttonPin" data-pin-config="beside" data-pin-zero="true"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></li>
      </ul>

  <div class='social_sidebar'>
  	<ul>
	            <li class="facebook_share"><div class="fb-share-button" data-href="https://www.bfi.org.uk/news-opinion/news-bfi/features/where-begin-nobuhiko-obayashi" data-layout="box_count"></div>
</li>
		          <li class="field_tweetbutton"><div class="tweetbutton-tweet tweetbutton"><a href="http://twitter.com/share" data-size="medium" data-count="vertical" data-via="" data-related=":" data-text="Where to begin with Nobuhiko Obayashi" data-counturl="https://www.bfi.org.uk/news-opinion/news-bfi/features/where-begin-nobuhiko-obayashi" data-url="https://www.bfi.org.uk/news-opinion/news-bfi/features/where-begin-nobuhiko-obayashi" data-lang="" class="twitter-share-button">Tweet</a></div></li>
		          <li class="pinterest"><a href="//pinterest.com/pin/create/button/?url=https://www.bfi.org.uk/news-opinion/news-bfi/features/where-begin-nobuhiko-obayashi&description=Where to begin with Nobuhiko Obayashi&media=https://www.bfi.org.uk/sites/bfi.org.uk/files/news/labyrinth-of-cinema-2019-couple-again-red-moon-4x3.jpg" data-pin-do="buttonPin" data-pin-config="above"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></li>
		      </ul>
  </div>

  </div>
</div>
<div class="block">
      
  <div class="content">
    <!-- ROS_LB -->
<div class="bfi-ads bfi-ad-lb show-for-medium-up" id='div-gpt-ad-1552905480221-0'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552905480221-0'); });
    </script>
</div>
  </div>
</div>
<div class="block">
      
  <div class="content">
    <!-- ROS_MOBILELB -->
<div class="bfi-ads bfi-ad-mobilelb show-for-small" id='div-gpt-ad-1552905882259-0'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552905882259-0'); });
    </script>
</div>
  </div>
</div>
<div class="block">
      
  <div class="content">
    <div class="small-12 large-12 columns solo">
  
  
      <div class="wysiwyg full_width"><p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.9426229508197" data-src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/labyrinth-of-cinema-2019-couple-again-red-moon.jpeg?itok=5coFY4hS" alt="Labyrinth of Cinema (2019)" title="Labyrinth of Cinema (2019)" /><noscript><img  data-aspect-ratio="1.9426229508197" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/labyrinth-of-cinema-2019-couple-again-red-moon.jpeg?itok=5coFY4hS" alt="Labyrinth of Cinema (2019)" title="Labyrinth of Cinema (2019)" /></noscript>      <div class="legend">
    <p>      <span class="caption">Labyrinth of Cinema (2019)</span><br />
            </p>
    </div>
  </div>
</p>
</div>
  
  </div>


<div class="clear"></div>
  </div>
</div>
      
    </div>
  </div>

  <!-- Content row -->
  <div id="main-content" class="row layout-box">

          <div id="region-content-left-1" class="large-8 small-12 columns left layout-item layout-item-first">
        <div class="block">
      
  <div class="content">
    <div class="small-12 large-12 columns solo">
  
  
  
      <div class="wysiwyg"><h3>Why this might not seem so easy</h3>
<div class="content-information">
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.7755681818182" data-src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/japan-2020-title-treatment.jpg?itok=c-Le8rf0" alt="Japan 2020" title="Japan 2020" /><noscript><img  data-aspect-ratio="1.7755681818182" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/japan-2020-title-treatment.jpg?itok=c-Le8rf0" alt="Japan 2020" title="Japan 2020" /></noscript>  </div>
</p>
<p><a href="https://www.bfi.org.uk/japan">BFI Japan 2020: Over 100 Years of Japanese Cinema</a> is a major celebration of Japanese cinema beginning on BFI Player</p>
<p><a href="https://player.bfi.org.uk/japan-2020">Explore the Japan 2020 collection</a></p>
</div>
<p>Until a few years ago, <a href="https://www.bfi.org.uk/films-tv-people/4ce2ba19823f2">Nobuhiko Obayashi</a>, who died in early 2020, was virtually unknown in the west. The tide turned in 2009 when House (<a href="https://www.bfi.org.uk/films-tv-people/4ce2b72938f37">Hausu</a>), Obayashi’s trippy 1977 feature debut, was first screened at the New York Asian Film Festival before securing a DVD release in both America and the UK. The film instantly garnered praise among critics and the public, skyrocketing into the pantheon of cult films. To further sanctify its status, the hypnotic and intimidating muzzle of the house’s demonic white cat started popping up on pins and t-shirts sported by initiated cinephiles.</p>
<p>But Obayashi’s unbridled genius deserves to be remembered for much more than House. From experimenting with 8mm and 16mm in his early 20s – together with <a href="https://www.bfi.org.uk/films-tv-people/4ce2b9eec7be8">Shuji Terayama</a> and <a href="https://www.bfi.org.uk/films-tv-people/4ce2b9f970a07">Toshio Matsumoto</a>, Obayashi was a key figure of the Japanese experimental scene in the 1960s – to his late films, which were guided by an urgent moral call, Obayashi’s output spanned genres, often defying forms and conventions. Even when he made thousands of TV commercials in the 1970s, his idiosyncratic style filtered through.</p>
<p><div class="image half right">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.3333333333333" data-src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/half/public/image/house-1977-girlfriends-against-painted-landscape.jpeg?itok=omNjYIX6" alt="House (1977)" title="House (1977)" /><noscript><img  data-aspect-ratio="1.3333333333333" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/half/public/image/house-1977-girlfriends-against-painted-landscape.jpeg?itok=omNjYIX6" alt="House (1977)" title="House (1977)" /></noscript>      <div class="legend">
    <p>      <span class="caption">House (1977)</span><br />
            </p>
    </div>
  </div>
</p>
<p>How to describe Obayashi’s signature style, then? The hyperbolic use of the green screen – over which he projected kitschy otherworldly realities as well as suggestive Japanese landscapes – seems to be its predominant characteristic. This often gives his films a unique and endearing amateurish flair. The range of experimental techniques he used is as varied as it is exhilarating to sit through even his longest titles. The exuberant use of colour, especially the saturated hues of his painted backgrounds, and the playfulness of his visual tricks make the experience of an Obayashi picture rarely short of sensational.</p>
<h3>The best place to start – Hanagatami</h3>
<p>Although Hausu introduced Obayashi to the west, it might not be the best candidate for beginning your exploration. It remains his most famous film, but it also sets up an expectation of extreme quirkiness that isn’t representative of all of his work. Recently released on Blu-ray in the UK, where it was sadly bypassed for cinema release, Hanagatami (2017) works as a more comprehensive entry point. Capping off Obayashi’s war trilogy – following Casting Blossoms to the Sky (2012) and Seven Weeks (2014) – Hanagatami denounces Japan’s foolish militarism at the time of the Second World War, while at the same time offering an elegy to the impermanence of youth.</p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.7599067599068" data-src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/hanagatami-2017-001-back-shot-of-kids-looking-at-mashroom-cloud.jpeg?itok=jCuQQJPp" alt="Hanagatami (2017)" title="Hanagatami (2017)" /><noscript><img  data-aspect-ratio="1.7599067599068" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/hanagatami-2017-001-back-shot-of-kids-looking-at-mashroom-cloud.jpeg?itok=jCuQQJPp" alt="Hanagatami (2017)" title="Hanagatami (2017)" /></noscript>      <div class="legend">
    <p>      <span class="caption">Hanagatami (2017)</span><br />
            </p>
    </div>
  </div>
</p>
<p>Originally conceived in the 1970s, the film is based on a novella of the same name written in 1937 by Kazuo Dan. Set in the spring of 1941, it revolves around a group of teenage boys and girls navigating romantic relationships and contrasting ideologies while war inescapably looms. The film is narrated by the adolescent Toshihiko, who, against all odds, lives a long life surviving his friends – a fate that proves both a blessing and a curse for the unfortunate children of the war period.</p>
<p>Hanagatami’s nostalgic tone is contrasted by a wealth of rapturous colours and compositions — the sky is often tinged with a bold shade of red; the milky pallor of the moon frames the ephemeral face of a girl sick with tuberculosis in an enchanting subjective shot. With this film, Obayashi’s flamboyant aesthetic perfectly complements his pacifist philosophy.</p>
<h3>What to watch next</h3>
<p>Now’s the time to sample Obayashi’s maddening first feature film. In less than 90 minutes of hypnotic craziness, Hausu deploys an exceptionally thin plot – a gang of schoolgirls visit a haunted house in the countryside – but plays it all for deranged excess. Expect a voracious piano, a flying severed head, feverish slow motion, and repeated visual collages that could have been ripped from a children’s storybook.</p>
<ul><li><a href="https://player.bfi.org.uk/subscription/film/watch-house-hausu-1977-online">Watch Hausu online on BFI Player</a></li>
</ul><p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.8644444444444" data-src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/his-motorbike-her-island-1986-bikers-on-the-road.jpeg?itok=pjWa5Hem" alt="His Motorbike, Her Island (1986)" title="His Motorbike, Her Island (1986)" /><noscript><img  data-aspect-ratio="1.8644444444444" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/his-motorbike-her-island-1986-bikers-on-the-road.jpeg?itok=pjWa5Hem" alt="His Motorbike, Her Island (1986)" title="His Motorbike, Her Island (1986)" /></noscript>      <div class="legend">
    <p>      <span class="caption">His Motorbike, Her Island (1986)</span><br />
            </p>
    </div>
  </div>
</p>
<p>Taking the excess down a notch, School in the Crosshairs (1981) pairs a coming-of-age story with a critique of fascist rhetoric and tops it all off with a sci-fi twist. A similar amalgamation of genres defines <a href="https://www.bfi.org.uk/films-tv-people/4ce2b77835273">Exchange Students</a> (1982) and <a href="https://www.bfi.org.uk/films-tv-people/4ce2b77a282d1">The Girl Who Leapt through Time</a> (1983), which respectively see their female protagonists – once again high-school students – swapping bodies with a classmate and travelling across time. If Obayashi’s several schoolgirl-centred films occasionally lead to hackneyed love stories and limited female agency, the later His Motorbike, Her Island (1986) works as the perfect antidote, with the magnetic and carefree biker woman Miyo as the film’s co-lead.</p>
<p>The theme of war soon emerged as another of Obayashi’s abiding concerns. In 1986’s Bound for the Fields, the Mountains and the Seacoast, a skirmish between school kids in an Inland Sea town in the years prior to the Second World War doubles as an allegory of the approaching conflict. Later, Casting Blossoms to the Sky and Seven Weeks both merge documentary with fiction to remind the younger generations of the conflict’s atrocities. These two films begin his late-period war trilogy, which was conceived as an anti-nuclear plea in the devastating aftermath of the Tohoku earthquake of 11 March 2011.</p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.3326226012793" data-src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/bound-for-the-fields-the-mountains-and-the-seacoast-1986-kid-with-binoculars.jpeg?itok=vE5gZZnI" alt="Bound for the Fields, the Mountains and the Seacoast (1986)" title="Bound for the Fields, the Mountains and the Seacoast (1986)" /><noscript><img  data-aspect-ratio="1.3326226012793" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/bound-for-the-fields-the-mountains-and-the-seacoast-1986-kid-with-binoculars.jpeg?itok=vE5gZZnI" alt="Bound for the Fields, the Mountains and the Seacoast (1986)" title="Bound for the Fields, the Mountains and the Seacoast (1986)" /></noscript>      <div class="legend">
    <p>      <span class="caption">Bound for the Fields, the Mountains and the Seacoast (1986)</span><br />
            </p>
    </div>
  </div>
</p>
<p>Obayashi’s swansong, Labyrinth of Cinema (2019), is another anti-war work, a three-hour fantasy in which three men are magically transported back in time to a movie theatre in the time just before Hiroshima. It attempts the task of making cinema a tool that “can change the future, if not the past”, as Obayashi tells us in the film.</p>
<p>His experimental short films are also worth sampling. Emotion (1966) is a 40-minute riff on Sheridan Le Fanu’s Carmilla via Roger Vadim’s Blood and Roses (1960) that’s brimming with inventive jump-cuts and switches from colour to black and white. The Girl in the Picture (1960) is another early playground for the director’s aesthetic adventuring.</p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.789029535865" data-src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/casting-blossoms-to-the-sky-2012-taxi-driver-awaits-woman-in-hat-under-vast-sky.jpeg?itok=n9DbcL1x" alt="Casting Blossoms to the Sky (2012)" title="Casting Blossoms to the Sky (2012)" /><noscript><img  data-aspect-ratio="1.789029535865" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/casting-blossoms-to-the-sky-2012-taxi-driver-awaits-woman-in-hat-under-vast-sky.jpeg?itok=n9DbcL1x" alt="Casting Blossoms to the Sky (2012)" title="Casting Blossoms to the Sky (2012)" /></noscript>      <div class="legend">
    <p>      <span class="caption">Casting Blossoms to the Sky (2012)</span><br />
            </p>
    </div>
  </div>
</p>
<h3>Where not to start</h3>
<p>Not all of Obayashi’s sci-fi-cum-coming-of-age stories turned out to be successful experiments. The Visitor in the Eye (1977) is the convoluted story of high school student Komori who, after an accident on the tennis court, needs to have urgent eye surgery. Thanks to her new eye she can see again, but she also spots a mysterious man floating in her field vision every time it rains. Based on Osamu Tezuka’s manga Black Jack, the film soon turns into a rather dull crime story with a too gullible girl at its helm.</p>
<p>Similarly, <a href="https://www.bfi.org.uk/films-tv-people/4ce2b854b89d2">The Drifting Classroom</a> (1987) is another sweet mess. An entire international school is time-warped into a different dimension where dunes stretch as far as the eye can see and weird insect monsters attack the students. <a href="https://www.bfi.org.uk/films-tv-people/4ce2bae272414">Joe Hisaishi</a>’s sentimental score can’t salvage a film too hindered by its cringy dialogue and uneven pace, yet even in Obayashi’s weaker films, the scale of this filmmaker’s off-kilter imagination is often bracing to behold.</p>
</div>
  </div>


<div class="clear with-padding"></div>
  </div>
</div>
<div class="block">
      
  <div class="content">
    <div class="small-12 large-12 columns solo">
  
  
  
  </div>


<div class="clear"></div>
  </div>
</div>
      </div>
    
    
          <div id="region-content-right-1" class="small-12 large-4 columns right layout-item">
        <div class="block">
      
  <div class="content">
    <!-- ROS_MPU1 -->
<div class="bfi-ads" id='div-gpt-ad-1552906025811-0'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552906025811-0'); });
    </script>
</div>
  </div>
</div>
<div class="block">
      
  <div class="content">
    <!-- ROS_Sky -->
<div class="bfi-ads" id='div-gpt-ad-1552905975367-0'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552905975367-0'); });
    </script>
</div>
  </div>
</div>
<div class="block">
      
  <div class="content">
    
            <div class="primary box single-item">

                    <ul class="equalize xsmall-block-grid-1 small-block-grid-1 large-block-grid-1 with-bottom-margin">
                          <li>
                                <p class="h5"><a href='/news-opinion/news-bfi'>Latest from the BFI</a></p>
                                                    <a href="/news-opinion/news-bfi" ><img class="full" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/page/lady-snowblood-1973-002-woman-with-sword-umbrella-4x3.jpg?itok=FgP_mVeb" alt="Latest from the BFI" /></a>
                                <p>News, features and opinion on the world of film.
                                                </p>
              </li>
                      </ul>

                      <p><a class="button medium expand" href="/news-opinion/news-bfi">Read more</a></p>
          
        </div>
      </div>
</div>
<div class="block">
      
  <div class="content">
    
<div class="box multiple-items secondary">

  <h3>Further reading</h3>

  <ul class="side with-img-icon">
          
      <li>
        
        <a href="https://www.bfi.org.uk/news-opinion/news-bfi/features/house-hausu-nobuhiko-obayashi"><img src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/house-1977-grinning-cat-4x3.jpg?itok=gUDUpRxl" alt="In praise of Hausu, the world’s most demented haunted house film - image" title="In praise of Hausu, the world’s most demented haunted house film - image" /></a>
        <div class="content">
          <p class="h5"><a href="https://www.bfi.org.uk/news-opinion/news-bfi/features/house-hausu-nobuhiko-obayashi">In praise of Hausu, the world’s most demented haunted house film</a></p>
                      <p class="authors"> Tamsin  Cleary  </p>
                  </div>
        <div class="clear"></div>
      </li>
          
      <li>
        
        <a href="https://www.bfi.org.uk/news-opinion/news-bfi/lists/best-japanese-film-every-year"><img src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/seven-samurai-1954-006-toshiro-mifune-screaming-close-up-1000x750_1.jpg?itok=7KgBOb49" alt="The best Japanese film of every year – from 1925 to now - image" title="The best Japanese film of every year – from 1925 to now - image" /></a>
        <div class="content">
          <p class="h5"><a href="https://www.bfi.org.uk/news-opinion/news-bfi/lists/best-japanese-film-every-year">The best Japanese film of every year – from 1925 to now</a></p>
                      <p class="authors"> Alejandra  Armendáriz-Hernández  ,  Kambole  Campbell  ,  Hideaki  Fujiki  ,  Irene  González-López  ,  Alexander  Jacoby  ,  Sonali  Joshi  ,  Serena  Scateni  ,  Jasper  Sharp  ,  Kaori  Shoji  ,  Junko  Takekawa  ,  Matthew  Thrift  ,  Matt  Turner  ,  Samuel  Wigley  </p>
                  </div>
        <div class="clear"></div>
      </li>
      </ul>

  
</div>
  </div>
</div>
      </div>
    
    
  </div>

  <!-- Outro row -->
  <div class="row layout-box">
          <div id="region-content-lower" class="small-12 large-12 columns left layout-item layout-item-last">
        <div class="block">
      
  <div class="content">
    
  <ul class="share">
        <li class="facebook_share"><div class="fb-share-button" data-href="https://www.bfi.org.uk/news-opinion/news-bfi/features/where-begin-nobuhiko-obayashi" data-layout="button_count"></div>
</li>
        <li class="field_tweetbutton"><div class="tweetbutton-tweet tweetbutton"><a href="http://twitter.com/share" data-size="medium" data-count="horizontal" data-via="" data-related=":" data-text="Where to begin with Nobuhiko Obayashi" data-counturl="https://www.bfi.org.uk/news-opinion/news-bfi/features/where-begin-nobuhiko-obayashi" data-url="https://www.bfi.org.uk/news-opinion/news-bfi/features/where-begin-nobuhiko-obayashi" data-lang="" class="twitter-share-button">Tweet</a></div></li>
        <li class="pinterest"><a href="//pinterest.com/pin/create/button/?url=https://www.bfi.org.uk/news-opinion/news-bfi/features/where-begin-nobuhiko-obayashi&description=Where to begin with Nobuhiko Obayashi&media=https://www.bfi.org.uk/sites/bfi.org.uk/files/news/labyrinth-of-cinema-2019-couple-again-red-moon-4x3.jpg" data-pin-do="buttonPin" data-pin-config="beside" data-pin-zero="true"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></li>
      </ul>

  </div>
</div>
<div class="block">
      
  <div class="content">
    <h2 class="element-invisible">You are here</h2><div class="breadcrumb"><a href="https://www.bfi.org.uk">Home</a> / <a href="/explore-film-tv">Explore film &amp; TV</a> / <a href="/taxonomy/term/926">Latest from the BFI</a> / <a href="/news-opinion/news-bfi/all">BFI news, features and opinion</a> / <a href="/news-opinion/news-bfi/features">Features</a></div>  </div>
</div>
      </div>
    
  </div>

  <p class="mobile back-to-top"><a class="button expand secondary" href="#page_top">Back to the top</a></p>

  <!-- Footer row -->
  <div class="footer row rel">
    <div id="region-footer" class="small-12 columns">
      <div class="block">
      
  <div class="content">
    <div class="footer-row row">

      <ul class="footer-nav xsmall-block-grid-1 small-block-grid-2 large-block-grid-4">
          <li>
        <p class="h4"><a href="https://www.bfi.org.uk/whats-on">What’s on</a></p>
                            <ul>
                    <li><p><a href="http://player.bfi.org.uk">BFI Player</a></p></li>
                    <li><p><a href="https://whatson.bfi.org.uk/Online/">BFI Southbank</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/bfi-imax">BFI IMAX</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/news-opinion/bfi-film-releases">BFI film releases</a></p></li>
                    <li><p><a href="https://whatson.bfi.org.uk/lff/Online/default.asp">BFI London Film Festival</a></p></li>
                    <li><p><a href="https://whatson.bfi.org.uk/flare/Online/">BFI Flare: London LGBTQ+ Film Festival</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/whats-on/around-uk">Around the UK</a></p></li>
                    </ul>
                        </li>
          <li>
        <p class="h4"><a href="https://www.bfi.org.uk/explore-film-tv">Explore film & TV</a></p>
                            <ul>
                    <li><p><a href="https://www.bfi.org.uk/explore-film-tv/films-tv-people">Films, TV and people</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/news-opinion/news-bfi">Latest from the BFI</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/news-opinion/sight-sound-magazine">Sight & Sound magazine</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/archive-collections">BFI National Archive</a></p></li>
                    <li><p><a href="https://shop.bfi.org.uk/dvd-blu-ray/bfi-dvd-blu-ray.html">BFI Blu-rays and DVDs</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/explore-film-tv/bfi-books">BFI Books</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/news-opinion/competitions">Competitions</a></p></li>
                    </ul>
                        </li>
          <li>
        <p class="h4"><a href="https://www.bfi.org.uk/supporting-uk-film">Supporting UK film</a></p>
                            <ul>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/film-fund">BFI Film Fund</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/production-development-funding">Production and development funding</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/distribution-exhibition-funding">Distribution and exhibition funding</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/diversity">Diversity</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/skills-business-development-funding">Skills and business development funding</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/international-strategy">International strategy</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/british-certification-tax-relief">British certification and tax relief</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/film-industry/funding-awards">Search for Lottery awards</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/future-learning-skills">Future learning and skills</a></p></li>
                    </ul>
                        </li>
          <li>
        <p class="h4"><a href="https://www.bfi.org.uk/education-research">Education & research</a></p>
                            <ul>
                    <li><p><a href="https://www.bfi.org.uk/education-research/bfi-reuben-library">BFI Reuben Library</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/teaching-film-tv-media-studies">Teaching film, TV and media studies</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/education-events">Education events at BFI Southbank</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/teaching-film-tv-media-studies">Classroom resources for teachers</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/education/courses-training-conferences-teachers">Courses, training and conferences for teachers</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/5-19-film-education-scheme-2013-2017/bfi-film-academy-scheme">BFI Film Academy</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/into-film">Into Film</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/about-bfi-education">About BFI Education</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/film-industry-statistics-research">Film industry statistics and reports</a></p></li>
                    </ul>
                        </li>
        </ul>
  
      <ul class="footer-nav xsmall-block-grid-1 small-block-grid-2 large-block-grid-4">
          <li>
        <p class="h4"><a href="https://www.bfi.org.uk/about-bfi">About the BFI</a></p>
                            <ul>
                      <li><p><a href="https://www.bfi.org.uk/about-bfi/support-us-join">Support the BFI</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/news-opinion/press-releases-media-enquiries">Press releases and media enquiries</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/about-bfi/policy-strategy">Policy and strategy</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/about-bfi/job-opportunities">Job opportunities</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/about-bfi/business-services/selling-bfi">Selling to the BFI</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/about-bfi/your-national-lottery-funded-project">Your National Lottery funded project</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/about-bfi/help-faq">Help and FAQ</a></p></li>
                    </ul>
                        </li>
          <li>
        <p class="h4"><a href="https://www.bfi.org.uk/">More from the BFI</a></p>
                            <ul>
                      <li><p><a href="https://www.bfi.org.uk/bfi-membership">BFI Members</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/about-bfi/business-services/venue-hire">Venue hire</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/venue-hire/bfi-stephen-street-venue-hire">Viewing theatre hire</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/archive-collections/archive-content-sales">Archive content sales and licensing</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/distribution/contact_us">Book a film for your cinema</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/archive-collections/archive-content-sales/stills-sales">Stills sales</a></p></li>
                    </ul>
                        </li>
          <li>
        <p class="h4"><a href="https://www.bfi.org.uk/">Connect with us</a></p>
                            <ul>
                      <li><p><a href="https://facebook.com/BritishFilmInstitute"><img class="menu-icon-20x20" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-facebook-40x40.png?itok=wb2FG2PL" />Facebook</a></p></li>
                      <li><p><a href="https://twitter.com/bfi"><img class="menu-icon-20x20" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-twitter-40x40.png?itok=apqnytP9" />Twitter</a></p></li>
                      <li><p><a href="https://instagram.com/britishfilminstitute"><img class="menu-icon-20x20" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-instagram-40x40.png?itok=juoGAT_Z" />Instagram</a></p></li>
                      <li><p><a href="https://www.youtube.com/user/BFIfilms"><img class="menu-icon-20x20" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-youtube-40x40.png?itok=Sh04GRgK" />YouTube</a></p></li>
                      <li><p><a href="https://www.pinterest.com/bfionline/"><img class="menu-icon-20x20" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-pinterest-40x40.png?itok=rpojRmBl" />Pinterest</a></p></li>
                      <li><p><a href="http://britishfilminstitute.tumblr.com/"><img class="menu-icon-20x20" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-tumblr-40x40.png?itok=C9RTBZc8" />Tumblr</a></p></li>
                    </ul>
                        </li>
        </ul>
  
  <div class="footer-strip">

    <ul class="sep-list">
      <li><p><a href="http://www.bfi.org.uk/terms-use">Terms of use</a></p></li>
      <li><p><a href="http://www.bfi.org.uk/tickets-other-purchases-bfi-southbank">BFI Southbank purchases</a></p></li>
      <li><p><a href="http://www.bfi.org.uk/bfi-online-community-guidelines">Online community guidelines</a></p></li>
      <li><p><a href="http://www.bfi.org.uk/cookies-privacy">Cookies and privacy</a></p></li>
    </ul>
    <p>&copy;2020 British Film Institute. All rights reserved. Registered charity 287780.</p>

  </div>
</div>
  </div>
</div>
    </div>
  </div>
    <div id="bfi-email-signup-overlay">
  <div id="bfi-email-signup-container">
    <div id="bfi-email-signup-text-container"><div class="wysiwyg"><p><div class="image half">
  <img class="lazy lazy-hidden" data-aspect-ratio="8.5470085470085" data-src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/half/public/image/bfi-player-logo-2000x234.png?itok=mRCUBmvS" alt="" title="" /><noscript><img  data-aspect-ratio="8.5470085470085" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/half/public/image/bfi-player-logo-2000x234.png?itok=mRCUBmvS" alt="" title="" /></noscript>  </div>
</p>
<h4>See something different</h4>
<p>Subscribe now for exclusive offers and the best of cinema.<br />
	Hand-picked.</p>
</div></div>
    <div id="bfi-email-signup-form-container"><form class="webform-client-form" action="/news-opinion/news-bfi/features/where-begin-nobuhiko-obayashi" method="post" id="bfi-email-signup-form" accept-charset="UTF-8"><div><div class="bfi-email-signup-validation">Please enter a valid email</div><div class="form-item form-type-textfield form-item-email">
  <label for="edit-email">Email </label>
 <input class="bfi-email-signup-email with-placeholder form-text" type="text" id="edit-email" name="email" value="Type your email here for free updates" size="60" maxlength="128" />
</div>
<input class="bfi-email-signup-submit form-submit" type="submit" id="edit-submit" name="op" value="Subscribe" /><input class="bfi-email-signup-decline form-submit" type="submit" id="edit-decline" name="op" value="No thanks" /><input type="hidden" name="form_build_id" value="form-hrbNiUZBx9YwskfPWRNTKMGSK4tw21hCDfbqL-skvV8" />
<input type="hidden" name="form_id" value="bfi_email_signup_form" />
</div></form></div>
  </div>
</div>  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=190731001052619";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>  <script type="text/javascript">
  (function(d){
      var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
      p.type = 'text/javascript';
      p.async = true;
      p.src = '//assets.pinterest.com/js/pinit.js';
      f.parentNode.insertBefore(p, f);
  }(document));
  </script><script type="text/javascript" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_paiTaEsc1HNeBS2rkLc1NrprKrFnApv70kuY8awAaTI.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js"></script>
<script type="text/javascript" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_M1_O39Z3slwjoj07VzHcPavK_GoxbY6KJkSVK2lRje4.js"></script>
  <script>
    (function ($, Drupal, window, document, undefined) {
      $(document).foundation();

      $('#top-nav').dropClick();
      $('#sec-nav').dropClick({ 'selector': ' > li.sec-drop' });
      $('#accessibility-menu .font-size').on('click', 'a', function( e ) { $(this).parent().find('a').removeClass('current'); $(this).addClass('current'); $('html').css('font-size', (62.5 + 12.5*$(this).index()).toString() + '%'); });
      $('#search-icon a').click(function(){ $('#mobile-nav').slideUp(100); $('#search').slideToggle(500); });
      $('#mobile-nav').append('<ul />');
      $('#top-nav > li:not(.mobile)').each( function() { $('#mobile-nav ul').append( '<li><p>' + $(this).find('>p').html() + '</p></li>'); });
      $('#mobile-nav-icon a').click(function(){ $('#mobile-nav').slideToggle(500); $('#search').slideUp(100); });
      $(':not(#qunit-fixture) > [data-bfi-gallery]').gallery();
      $('.equalise[class*=-block-grid-]').equalHeight();
      $('.twitter-feed:first').twitterFeed();
      $('body').responsiveTable();
      $('#bfi-suggestive-search-form #edit-submit').attr('value', 'Search');

      $('html.lt-ie9').each( function() { fixIe8LastChild() });

      window.resizeStatus = 'done';
      $(window).on('resize', bfiResize );
      $(window).trigger('resize');

    })(jQuery, Drupal, this, this.document);
  </script>

</body>
</html>
