<!DOCTYPE html>
<!-- Sorry no IE7 support! -->
<!-- @see http://foundation.zurb.com/docs/index.html#basicHTMLMarkup -->

<!--[if IE 8]><html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->

<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/news-opinion/sight-sound-magazine/features/marco-bellocchio-nonconformist-protest-cinema" />
<link rel="shortlink" href="/node/50090" />
<meta property="og:url" content="https://www.bfi.org.uk/news-opinion/sight-sound-magazine/features/marco-bellocchio-nonconformist-protest-cinema" />
<meta property="og:site_name" content="British Film Institute" />
<meta property="fb:app_id" content="190731001052619" />
<meta property="og:image" content="https://www.bfi.org.uk/sites/bfi.org.uk/files/fb-images/fists-in-the-pocket-1965-001-lou-castel-bfi-00m-txa-CROP.jpg" />
<meta property="og:title" content="The nonconformist: Marco Bellocchio and his protest cinema | Sight &amp; Sound" />
<meta property="og:description" content="Jean Renoir’s dictum that “everyone really only makes one film in his life” ought not to apply to directors as shaped by Marxism as Marco Bellocchio. As the world has changed over the more than 50 years of his career so far, so should have the films. The themes of a late-career peak like Dormant Beauty (2012) – the performance of normality; the toll taken on those who can’t or won’t achieve it, and the bad faith of those who do – are all there in his first two films Fists in the Pocket (1965) and China Is Near (1967). But this remarkable consistency is itself a critique of a culture in stasis. For a time those first two films seemed to have presaged the decade of revolutionary high hopes that followed 1968; in a longer perspective – one which Bellocchio’s often self-referential oeuvre provides – they foretold its bitter end." />
<meta property="og:type" content="article" />
<meta name="google-play-app" content="app-id=com.bfi.bfi_sci_fi" />
<meta name="apple-itunes-app" content="app-id=937838994" />
<link rel="shortcut icon" href="https://www.bfi.org.uk/sites/all/themes/bfi2013/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="In a career steeped in Italian history, and spanning more than half a century, the director’s by turns defiantly and slyly anti-authoritarian films have been marked by a mordant sense of authority’s enduring appeal." />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
  <meta property="fb:pages" content="119827158059452" />
  <title>The nonconformist: Marco Bellocchio and his protest cinema | Sight &amp; Sound | BFI</title>
  <link type="text/css" rel="stylesheet" href="https://www.bfi.org.uk/sites/bfi.org.uk/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bfi.org.uk/sites/bfi.org.uk/files/css/css_xgeO5nEz9clqfJtZ9W5UZ2T2n6nFOVt6kwBgmO8UQcE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bfi.org.uk/sites/bfi.org.uk/files/css/css_o22r_B_fCzPu7wSuv9e9x8tXofIBik4lfDr_sscOk4o.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom{background:#0779BF;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://www.bfi.org.uk/sites/bfi.org.uk/files/css/css_kjkYIXCmeK7WRUdZ-uEMjgnziQm-z1izVqmQnhON6SQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bfi.org.uk/sites/bfi.org.uk/files/css/css_cL6Cccr0oOqpSrKylWONB3oY8HiZwBcbfgTkKc6_Y6U.css" media="all" />
  <script type="text/javascript" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_x0MhBQfHNAIO1NwkQgzf_TGN4b8eMmKre3nqUfoQv3w.js"></script>
<script type="text/javascript" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_F0wgh97uz557ex6Pn0ozddASaa90cfLuOinzSC9s7JU.js"></script>
<script type="text/javascript" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_gFAKrL6TfoxsKANR7eXei1KsfZYQ3us-6X42CZij8Pk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-2457994-1"]);_gaq.push(['_setDomainName', 'bfi.org.uk']);
_gaq.push(['_addIgnoredRef', 'bfi.org.uk']);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://" : "http://") + "stats.g.doubleclick.net/dc.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/js/js__8_JRhctLP9x9mC2kxhVr8It1ERZj3r4tp5P_ovlcC4.js"></script>
<script type="text/javascript" src="//dsh7ky7308k4b.cloudfront.net/publishers/bfiorguk.min.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://www.bfi.org.uk/sites/all/modules/bfi.org.uk/shared-modules/bfi_ads/js/bfi-ads.js?pbg05i"></script>
<script type="text/javascript" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_txPxiBxf8V3p9EHjRuApGBZadzhZ-e8KalsmxOQzZR8.js"></script>
<script type="text/javascript">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</script>
  <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script type="text/javascript" src="//use.typekit.net/ppi3hbr.js"></script>
  <script type="text/javascript">try{ Typekit.load();}catch(e){}</script>
  <script type="text/javascript" src="//cdn.optimizely.com/js/6286220731.js"></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-50090 node-type-news" >
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P9GRJK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P9GRJK');</script>
<!-- End Google Tag Manager -->
  <script>
    var versaTag = {};
    versaTag.id = "3423";
    versaTag.sync = 0;
    versaTag.dispType = "js";
    versaTag.ptcl = "HTTP";
    versaTag.bsUrl = "bs.serving-sys.com/BurstingPipe";
    //VersaTag activity parameters include all conversion parameters including custom parameters and Predefined parameters. Syntax: "ParamName1":"ParamValue1", "ParamName2":"ParamValue2". ParamValue can be empty.
    versaTag.activityParams = {
      //Predefined parameters:
      "Session":""
      //Custom parameters:
    };
    //Static retargeting tags parameters. Syntax: "TagID1":"ParamValue1", "TagID2":"ParamValue2". ParamValue can be empty.
    versaTag.retargetParams = {};
    //Dynamic retargeting tags parameters. Syntax: "TagID1":"ParamValue1", "TagID2":"ParamValue2". ParamValue can be empty.
    versaTag.dynamicRetargetParams = {};
    // Third party tags conditional parameters and mapping rule parameters. Syntax: "CondParam1":"ParamValue1", "CondParam2":"ParamValue2". ParamValue can be empty.
    versaTag.conditionalParams = {};
  </script>
  <script id="ebOneTagUrlId" src="http://ds.serving-sys.com/SemiCachedScripts/ebOneTag.js"></script>
  <noscript>
    <iframe src="http://bs.serving-sys.com/BurstingPipe?cn=ot&amp;onetagid=3423&amp;ns=1&amp;activityValues=$$Session=[Session]$$&amp;retargetingValues=$$$$&amp;dynamicRetargetingValues=$$$$&amp;acp=$$$$&amp;" style="display:none;width:0px;height:0px"></iframe>
  </noscript>

  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
      <!--ul class="title-area"-->
    
  <div id="page_top" class="header row">
                <div class="block">
      
  <div class="content">
    <div class="header-row row">

  
<div class="small-12 columns desktop">

  <ul class="right single-line" id="sec-nav">
    <li class="desktop">
      <ul id="accessibility-menu">
        <li class="font-size"><p>Text size: <a class="current xsmall" href="#">A</a> <a class="small" href="#">A</a> <a href="#">A</a></p></li>
      </ul>
    </li>

          <li id="sec-menu-item-0" class="sec-nav-item sec-drop">
        <p><a href="https://www.bfi.org.uk/about-bfi" data-drop-content="sec-menu-item-0-children">About the BFI</a></p>
                  <ul id="sec-menu-item-0-children" class="drop-content">
                          <li><p><a href="https://www.bfi.org.uk/news-opinion/press-releases-media-enquiries" class="">Press releases and media enquiries</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/about-bfi/policy-strategy" class="">Policy and strategy</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/about-bfi/job-opportunities" class="">Job opportunities</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/about-bfi/business-services/selling-bfi" class="">Selling to the BFI</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/about-bfi/help-faq" class="">Help and FAQ</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/privacy-policy" class="">Privacy policy</a></p></li>
                      </ul>
              </li>
          <li id="sec-menu-item-1" class="sec-nav-item sec-drop">
        <p><a href="https://www.bfi.org.uk/about-bfi/support-us-join" data-drop-content="sec-menu-item-1-children">Support & join</a></p>
                  <ul id="sec-menu-item-1-children" class="drop-content">
                          <li><p><a href="https://whatson.bfi.org.uk/Online/login.asp" class="">Sign up for emails</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/about-bfi/become-bfi-member" class="">Become a BFI Member</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/about-bfi/become-bfi-member/bfi-champion" class="">Become a BFI Champion</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/about-bfi/support-us-join/bfi-patrons" class="">Become a BFI Patron</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/about-bfi/support-us-join/make-donation-bfi" class="">Make a donation</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/about-bfi/support-us-join/corporate-support" class="">Corporate support</a></p></li>
                      </ul>
              </li>
          <li id="sec-menu-item-2" class="commercial sec-nav-item">
        <p><a href="http://player.bfi.org.uk" data-drop-content="sec-menu-item-2-children">Watch films on BFI Player</a></p>
              </li>
          <li id="sec-menu-item-3" class="commercial sec-nav-item sec-drop">
        <p><a href="http://www.bfi.org.uk/whats-on" data-drop-content="sec-menu-item-3-children">Tickets</a></p>
                  <ul id="sec-menu-item-3-children" class="drop-content">
                          <li><p><a href="https://whatson.bfi.org.uk/Online" class="">BFI Southbank tickets</a></p></li>
                          <li><p><a href="https://www.bfi.org.uk/bfi-imax" class="">BFI IMAX tickets</a></p></li>
                      </ul>
              </li>
          <li id="sec-menu-item-4" class="commercial sec-nav-item">
        <p><a href="http://shop.bfi.org.uk/" data-drop-content="sec-menu-item-4-children">BFI Shop</a></p>
              </li>
      </ul>
</div>

  <div class="clearer"></div>

  <div class="small-4 large-12 columns mobile mobile-hdr-icon" id="search-icon"><a href="#" title="Search">Search for mobiles</a></div>

  <div class="small-4 large-3 columns" id="logo"><a href="https://www.bfi.org.uk"><img src="https://www.bfi.org.uk/sites/all/themes/bfi2013/images/bfi_logo_transp.png" alt="BFI - homepage" title="BFI Film Forever logo - link to homepage" /></a></div>

  <div class="small-4 columns mobile mobile-hdr-icon" id="mobile-nav-icon"><a href="#" title="Main Nav - Additional">Main navigation for mobiles</a></div>

  <div class="small-12 columns" id="mobile-nav"></div>

  <div class="small-12 large-6 columns desktop" id="search">
      <form action="/bfi-suggestive-search/submit" method="post" id="bfi-suggestive-search-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-search-term">
 <input type="text" id="edit-search-term" name="search-term" value="I&#039;m looking for..." size="60" maxlength="128" class="form-text form-autocomplete" /><input type="hidden" id="edit-search-term-autocomplete" value="https://www.bfi.org.uk/index.php?q=bfi-suggestive-search/autocomplete" disabled="disabled" class="autocomplete" />
</div>
<input type="submit" id="edit-submit--2" name="op" value="" class="form-submit" /><input type="hidden" name="form_build_id" value="form-DdWG4ypAKpu4tsmu-IDOSDMTIYM-4YSMf7iaT0rMvcw" />
<input type="hidden" name="form_id" value="bfi_suggestive_search_form" />
</div></form>  </div>

  <div class="small-12 large-12 columns" id="site-share">
    <a target="_blank" href="https://www.national-lottery.co.uk/life-changing/project-bfi-films"><img class="national-lottery-logo" src="https://www.bfi.org.uk/sites/all/themes/bfi2013/images/national-lottery-logo-color.png" alt="National Lottery" title="National Lottery" /></a>
    <ul class="site-share">
      <li id="bfi-fb">
        <div class="fb-like" data-href="https://www.facebook.com/BritishFilmInstitute" data-colorscheme="light" data-layout="button_count" data-show-faces="false"></div>
      </li>
      <li id="bfi-twitter">
        <a href="https://twitter.com/bfi" class="twitter-follow-button" data-show-count="true">Follow @bfi</a>
      </li>
      <li id="bfi-youtube">
        <div class="g-ytsubscribe" data-channel="BFIfilms" data-layout="default" data-count="default"></div>
      </li>
    </ul>
  </div>

  <div class="clearer"></div>

      <ul class="left" id="top-nav">
            <li class="mobile desktop" id="top_nav_1">
    <p><a href="https://www.bfi.org.uk/whats-on"  data-drop-content="drop-nav-1" class="medium expand button">What’s on</a>
      <span class="arrow"></span>    </p>
        <ul class="small-block-grid-3 drop-content" id="drop-nav-1">
      <li class="nav-sublist">
                <div class="box primary">
        <p class="h4">In this section</p>
        <ul>
                              <li><p><a href="http://player.bfi.org.uk" class="">BFI Player</a></p></li>
                    <li><p><a href="https://whatson.bfi.org.uk/Online/" class="">BFI Southbank</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/bfi-imax" class="">BFI IMAX</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/news-opinion/bfi-film-releases" class="">BFI film releases</a></p></li>
                    <li><p><a href="https://whatson.bfi.org.uk/lff/Online/" class="">BFI London Film Festival</a></p></li>
                    <li><p><a href="https://whatson.bfi.org.uk/flare/Online/" class="">BFI Flare: London LGBTQ+ Film Festival</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/whats-on/around-uk" class="">Around the UK</a></p></li>
                  </ul>
        </div>
                <div class="close-button"></div>
      </li>
      <li class="nav-highlight">
                <p class="h4">Highlight</p>
        <ul>
          <li>
          <!-- highlight -->
                    <a href="https://whatson.bfi.org.uk/Online/agnesvarda" class="">
            <img src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/site_wide_menu_highlights/public/bfi-southbank-agnes-varda-2018-1000x750.jpg?itok=mC72vB0N" alt="Agnès Varda: Vision of an Artist at BFI Southbank - image" />
          </a>
          <p><a href="https://whatson.bfi.org.uk/Online/agnesvarda" class="">Agnès Varda: Vision of an Artist at BFI Southbank</a><br />

                    </li>
        </ul>
              </li>
      <li class="nav-actions">
                <p class="h4">I want to&hellip;</p>
        <ul>
                      <li><p><a href="http://player.bfi.org.uk/" class="">Watch films online</a></p></li>
                      <li><p><a href="https://whatson.bfi.org.uk/Online/seasons" class="">Browse BFI Southbank seasons</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/distribution/contact_us" class="">Book a film for my cinema</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/international-touring-programmes" class="">Find out about international touring programmes</a></p></li>
                  </ul>
              </li>
    </ul>
      </li>
          <li class="desktop" id="top_nav_2">
    <p><a href="https://www.bfi.org.uk/explore-film-tv"  data-drop-content="drop-nav-2" class="medium expand button">Explore film & TV</a>
      <span class="arrow"></span>    </p>
        <ul class="small-block-grid-3 drop-content" id="drop-nav-2">
      <li class="nav-sublist">
                <div class="box primary">
        <p class="h4">In this section</p>
        <ul>
                              <li><p><a href="https://www.bfi.org.uk/explore-film-tv/films-tv-people" class="">Films, TV & people</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/news-opinion/news-bfi" class="">Latest from the BFI</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/news-opinion/sight-sound-magazine" class="">Sight & Sound magazine</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/archive-collections" class="">BFI National Archive</a></p></li>
                    <li><p><a href="http://shop.bfi.org.uk/dvd-blu-ray/bfi-dvd-blu-ray.html" class="">BFI Blu-rays and DVDs</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/explore-film-tv/bfi-books" class="">BFI Books</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/competitions" class="">Competitions</a></p></li>
                  </ul>
        </div>
                <div class="close-button"></div>
      </li>
      <li class="nav-highlight">
                <p class="h4">Highlight</p>
        <ul>
          <li>
          <!-- highlight -->
                    <a href="https://www.bfi.org.uk/best-films-2017" class="">
            <img src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/site_wide_menu_highlights/public/best-films-2017_1000x750.jpg?itok=07T8jUs1" alt="Sight & Sound’s 25 best films of 2017 - image" />
          </a>
          <p><a href="https://www.bfi.org.uk/best-films-2017" class="">Sight & Sound’s 25 best films of 2017</a><br />

                    </li>
        </ul>
              </li>
      <li class="nav-actions">
                <p class="h4">I want to&hellip;</p>
        <ul>
                      <li><p><a href="https://www.bfi.org.uk/archive-collections/introduction-bfi-collections" class="">Find out more about the BFI National Archive</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/news-opinion/sight-sound-magazine/sight-sound-magazine-subscriptions" class="">Subscribe to Sight & Sound magazine</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/explore-film-tv/bfi-blu-rays-dvds" class="">Browse BFI Blu-rays and DVDs</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/news-opinion/news-bfi/lists" class="">Get film recommendations</a></p></li>
                  </ul>
              </li>
    </ul>
      </li>
          <li class="desktop" id="top_nav_3">
    <p><a href="https://www.bfi.org.uk/film-industry"  data-drop-content="drop-nav-3" class="medium expand button">Supporting UK film</a>
      <span class="arrow"></span>    </p>
        <ul class="small-block-grid-3 drop-content" id="drop-nav-3">
      <li class="nav-sublist">
                <div class="box primary">
        <p class="h4">In this section</p>
        <ul>
                              <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/film-fund" class="">BFI Film Fund</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/production-development-funding" class="">Production and development funding</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/distribution-exhibition-funding" class="">Distribution and exhibition funding</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/about-bfi/policy-strategy/diversity" class="">Diversity</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/skills-business-development-funding" class="">Skills and business development funding</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/international-strategy" class="">International strategy</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/british-certification-tax-relief" class="">British certification and tax relief</a></p></li>
                    <li><p><a href="http://www.bfi.org.uk/film-industry/funding-awards" class="">Search for Lottery awards</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/bfi-distribution" class="">BFI Distribution</a></p></li>
                  </ul>
        </div>
                <div class="close-button"></div>
      </li>
      <li class="nav-highlight">
                <p class="h4">Highlight</p>
        <ul>
          <li>
          <!-- highlight -->
                    <a href="http://network.bfi.org.uk/" class="">
            <img src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/site_wide_menu_highlights/public/bfi-network-2018-1000x750.jpg?itok=HIfJwLbh" alt="Discover how BFI NETWORK is supporting new and emerging filmmakers - image" />
          </a>
          <p><a href="http://network.bfi.org.uk/" class="">Discover how BFI NETWORK is supporting new and emerging filmmakers</a><br />

                    </li>
        </ul>
              </li>
      <li class="nav-actions">
                <p class="h4">I want to&hellip;</p>
        <ul>
                      <li><p><a href="https://www.bfi.org.uk/bfi-funded-films" class="">See projects backed by the BFI</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/film-industry/bfi-network" class="">Get help as a new filmmaker and find out about NETWORK</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/education-research/film-industry-statistics-research" class="">Read industry research and statistics</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/international-touring-programmes" class="">Find out about booking film programmes internationally</a></p></li>
                  </ul>
              </li>
    </ul>
      </li>
          <li class="desktop" id="top_nav_4">
    <p><a href="https://www.bfi.org.uk/education-research"  data-drop-content="drop-nav-4" class="medium expand button">Education & research</a>
      <span class="arrow"></span>    </p>
        <ul class="small-block-grid-3 drop-content" id="drop-nav-4">
      <li class="nav-sublist">
                <div class="box primary">
        <p class="h4">In this section</p>
        <ul>
                              <li><p><a href="https://www.bfi.org.uk/education-research/bfi-reuben-library" class="">BFI Reuben Library</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/future-learning-skills" class="">Future learning and skills</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/education-events" class="">Education events at BFI Southbank</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/teaching-film-tv-media-studies" class="">Classroom resources for teachers</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/education/courses-training-conferences-teachers" class="">Courses, training and conferences for teachers</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/5-19-film-education-scheme-2013-2017/bfi-film-academy-scheme-2013-4" class="">BFI Film Academy</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/into-film" class="">Into Film</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/about-bfi-education" class="">About BFI Education</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/film-industry-statistics-research" class="">Film industry statistics and reports</a></p></li>
                  </ul>
        </div>
                <div class="close-button"></div>
      </li>
      <li class="nav-highlight">
                <p class="h4">Highlight</p>
        <ul>
          <li>
          <!-- highlight -->
                    <a href="https://www.bfi.org.uk/education-research/future-learning-skills" class="">
            <img src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/site_wide_menu_highlights/public/bfi-media-conference-2014-audience-during-alison-owen-opening-speech-20140703-1000x750.jpg?itok=XhrTJ0Hm" alt="Future learning and skills – giving everyone the opportunity to build a lifelong relationship with film. - image" />
          </a>
          <p><a href="https://www.bfi.org.uk/education-research/future-learning-skills" class="">Future learning and skills – giving everyone the opportunity to build a lifelong relationship with film.</a><br />

                    </li>
        </ul>
              </li>
      <li class="nav-actions">
                <p class="h4">I want to&hellip;</p>
        <ul>
                      <li><p><a href="https://www.bfi.org.uk/archive-collections/searching-access-collections" class="">Search the BFI National Archive collections</a></p></li>
                      <li><p><a href="https://whatson.bfi.org.uk/Online/education-events" class="">Browse our education events</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/education-research/education/education-resources" class="">Use film and TV in my classroom</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/education-research/film-industry-statistics-research" class="">Read research data and market intelligence</a></p></li>
                  </ul>
              </li>
    </ul>
      </li>
          <li class="mobile" id="top_nav_5">
    <p><a href="https://www.bfi.org.uk/about-bfi/help-faq"   class="medium expand button">Find us</a>
          </p>
      </li>
  </ul>
  
</div>
  </div>
</div>
      </div>

      <!-- Preface region -->
    <div class="row rel layout-box">
      <div class="block">
      
  <div class="content">
    <h2 class="element-invisible">You are here</h2><div class="breadcrumb"><a href="https://www.bfi.org.uk">Home</a> / <a href="/explore-film-tv">Explore film &amp; TV</a> / <a href="/taxonomy/term/868">Sight &amp; Sound magazine</a> / <a href="/news-opinion/sight-sound-magazine/all">Sight &amp; Sound articles</a> / <a href="/news-opinion/sight-sound-magazine/features">Features</a></div>  </div>
</div>
    </div>
    <!-- /Preface region -->
  
  <!-- Intro row -->
  <div class="row layout-box">
    <!-- intro region -->
    <div id="region-intro" class="small-12 large-12 columns left layout-item layout-item-first">

      
            <div class="tabs"></div>                          <div class="block">
      
  <div class="content">
    <div id="node-50090" class="node node-news clearfix">

  
      
  
  <div class="content">
      </div>

  
  
</div>
  </div>
</div>
<div class="block">
      
  <div class="content">
    <div class="full-title with-title-branding">
      <div class="title-branding"><a href="/taxonomy/term/868"><img src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/sight-and-sound-logo-280x69.png?itok=AEegRSbk" alt="" /></a></div>
  
  <h1>
          The nonconformist: Marco Bellocchio and his protest cinema    
    
      </h1>

  
  
        <div class="copy">
              <div class="intro"><p>In a career steeped in Italian history, and spanning more than half a century, the director’s by turns defiantly and slyly anti-authoritarian films have been marked by a mordant sense of authority’s enduring appeal. As a season of his work begins at BFI Southbank, we take a closer look.</p>
</div>
            
      
              <p class="author-data">
          <span class="author"><a href="/people/henry-k-miller"> Henry K Miller  </a></span><br /><span class="date"><time datetime="2018-07-09">9 July 2018</time></span>        </p>
      
      
          </div>
  </div>
  </div>
</div>
<div class="block">
      
  <div class="content">
    
  <ul class="share">
          <li class="facebook_share"><div class="fb-share-button" data-href="https://www.bfi.org.uk/news-opinion/sight-sound-magazine/features/marco-bellocchio-nonconformist-protest-cinema" data-layout="button_count"></div>
</li>
          <li class="field_tweetbutton"><div class="tweetbutton-tweet tweetbutton"><a href="http://twitter.com/share" data-size="medium" data-count="horizontal" data-via="SightSoundmag" data-related=":" data-text="The nonconformist: #MarcoBellocchio and his protest cinema" data-counturl="https://www.bfi.org.uk/news-opinion/sight-sound-magazine/features/marco-bellocchio-nonconformist-protest-cinema" data-url="https://www.bfi.org.uk/news-opinion/sight-sound-magazine/features/marco-bellocchio-nonconformist-protest-cinema" data-lang="" class="twitter-share-button">Tweet</a></div></li>
          <li class="pinterest"><a href="//pinterest.com/pin/create/button/?url=https://www.bfi.org.uk/news-opinion/sight-sound-magazine/features/marco-bellocchio-nonconformist-protest-cinema&description=The nonconformist: Marco Bellocchio and his protest cinema&media=https://www.bfi.org.uk/sites/bfi.org.uk/files/news/fists-in-the-pocket-1965-001-lou-castel-bfi-00m-txa-CROP.jpg" data-pin-do="buttonPin" data-pin-config="beside" data-pin-zero="true"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></li>
          <li class="google_plus"><div class="g-plusone" data-size="medium"></div></li>
      </ul>

  <div class='social_sidebar'>
  	<ul>
	            <li class="facebook_share"><div class="fb-share-button" data-href="https://www.bfi.org.uk/news-opinion/sight-sound-magazine/features/marco-bellocchio-nonconformist-protest-cinema" data-layout="box_count"></div>
</li>
		          <li class="field_tweetbutton"><div class="tweetbutton-tweet tweetbutton"><a href="http://twitter.com/share" data-size="medium" data-count="vertical" data-via="SightSoundmag" data-related=":" data-text="The nonconformist: #MarcoBellocchio and his protest cinema" data-counturl="https://www.bfi.org.uk/news-opinion/sight-sound-magazine/features/marco-bellocchio-nonconformist-protest-cinema" data-url="https://www.bfi.org.uk/news-opinion/sight-sound-magazine/features/marco-bellocchio-nonconformist-protest-cinema" data-lang="" class="twitter-share-button">Tweet</a></div></li>
		          <li class="pinterest"><a href="//pinterest.com/pin/create/button/?url=https://www.bfi.org.uk/news-opinion/sight-sound-magazine/features/marco-bellocchio-nonconformist-protest-cinema&description=The nonconformist: Marco Bellocchio and his protest cinema&media=https://www.bfi.org.uk/sites/bfi.org.uk/files/news/fists-in-the-pocket-1965-001-lou-castel-bfi-00m-txa-CROP.jpg" data-pin-do="buttonPin" data-pin-config="above"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></li>
		          <li class="google_plus"><div class="g-plusone" data-size="tall"></div></li>
		      </ul>
  </div>

  </div>
</div>
<div class="block">
      
  <div class="content">
    <!-- ROS_LB -->
<div class="bfi-ads bfi-ad-lb show-for-medium-up" id='div-gpt-ad-1523608011279-0'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523608011279-0'); });
    </script>
</div>
  </div>
</div>
<div class="block">
      
  <div class="content">
    <!-- ROS_MOBILELB -->
<div class="bfi-ads bfi-ad-mobilelb show-for-small" id='div-gpt-ad-1523608011279-4'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523608011279-4'); });
    </script>
</div>
  </div>
</div>
<div class="block">
      
  <div class="content">
    <div class="small-12 large-12 columns solo">
  
  
      <div class="wysiwyg full_width"><p><em>from our <a href="/news-opinion/sight-sound-magazine/july-2018-issue">July 2018 issue</a></em></p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.3275991024682" data-src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/fists-in-the-pocket-1965-001-lou-castel-bfi-00m-txa.jpg?itok=v4aidWie" alt="Fists in the Pocket (1965)" title="Fists in the Pocket (1965)" /><noscript><img  data-aspect-ratio="1.3275991024682" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/fists-in-the-pocket-1965-001-lou-castel-bfi-00m-txa.jpg?itok=v4aidWie" alt="Fists in the Pocket (1965)" title="Fists in the Pocket (1965)" /></noscript>      <div class="legend">
    <p>      <span class="caption">Fists in the Pocket (1965)</span><br />
            </p>
    </div>
  </div>
</p>
</div>
  
  </div>


<div class="clear"></div>
  </div>
</div>
      
    </div>
  </div>

  <!-- Content row -->
  <div id="main-content" class="row layout-box">

          <div id="region-content-left-1" class="large-8 small-12 columns left layout-item layout-item-first">
        <div class="block">
      
  <div class="content">
    <div class="small-12 large-12 columns solo">
  
  
  
      <div class="wysiwyg"><p>Jean Renoir’s dictum that “everyone really only makes one film in his life” ought not to apply to directors as shaped by Marxism as <a href="https://www.bfi.org.uk/films-tv-people/4ce2ba1244f5f">Marco Bellocchio</a>. As the world has changed over the more than 50 years of his career so far, so should have the films. The themes of a late-career peak like <a href="https://www.bfi.org.uk/films-tv-people/528fe64fc9f4d">Dormant Beauty</a> (2012) – the performance of normality; the toll taken on those who can’t or won’t achieve it, and the bad faith of those who do – are all there in his first two films <a href="https://www.bfi.org.uk/films-tv-people/4ce2b6b3a5715">Fists in the Pocket</a> (1965) and <a href="https://www.bfi.org.uk/films-tv-people/4ce2b70116e67">China Is Near</a> (1967). But this remarkable consistency is itself a critique of a culture in stasis. For a time those first two films seemed to have presaged the decade of revolutionary high hopes that followed 1968; in a longer perspective – one which Bellocchio’s often self-referential oeuvre provides – they foretold its bitter end.</p>
<div class="content-information">
<p><a href="https://whatson.bfi.org.uk/Online/marcobellocchio2018">Satire and Morality: The Cinema of Marco Bellocchio</a> plays at BFI Southbank and the Ciné Lumière, London, throughout July.</p>
</div>
<p>Produced outside the industry, with his brother’s money, and in his mother’s house, Fists in the Pocket – a story of fratricide, matricide, madness and incest in provincial Emilia-Romagna – was hailed by the critic Kenneth Tynan as the most impressive debut since Jean-Luc Godard’s. Indelibly played by <a href="https://www.bfi.org.uk/films-tv-people/4ce2ba1353c58">Lou Castel</a>, Bellocchio’s antihero Alessandro seeks to kill himself and the rest of his ailing family – even his beloved sister Giulia (<a href="https://www.bfi.org.uk/films-tv-people/4ce2ba1fdfe54">Paola Pitagora</a>) – so that his better adjusted elder brother Augusto might escape their grasp, marry his fiancée and prosper in the new Italy of the economic miracle.</p>
<p>Fists still shocks, but it was especially controversial in 1960s Italy, where the Christian Democrats, the dominant party between 1948 and the early 1990s, stood for the primacy of the family above all other loyalties. As Pauline Kael noticed on the film’s arrival in New York, “the material is wild, the direction cool and assured”, but Bellocchio’s ironic distance from a manifestly personal subject makes the film all the more richly disturbing.</p>
<p>He wrote it in London, where he had come in 1963, that autumn joining the Slade School of Fine Art’s new film department, led by the veteran director <a href="https://www.bfi.org.uk/films-tv-people/4ce2ba1458247">Thorold Dickinson</a>. Bellocchio had graduated from the Centro Sperimentale di Cinematografia, the most prestigious film school in Western Europe, and might otherwise have taken the conventional apprenticeship route to the director’s chair. Instead he chose quite self-consciously to leave Italy to prepare his debut.</p>
<p>One’s first film, he wrote in his application, is a summary “of a life still free from the tyranny of art”; but “only by forgetting the nostalgia of a lost childhood can one find, at the appropriate moment, the universal terms in which to describe it without any subjectivity… in England I can think about my life in Italy.” He proposed to write a thesis comparing acting styles in <a href="https://www.bfi.org.uk/films-tv-people/4ce2ba11c3454">Michelangelo Antonioni</a> and <a href="Robert%20Bresson">Robert Bresson</a>, though what survives of the result, recently discovered by Slade archivist Liz Bruchet, is far from being a dry academic exercise.</p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.4153439153439" data-src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/fists-in-the-pocket-1965-002-academy-cinema-poster.jpg?itok=dWhAOJRQ" alt="The UK quad poster for Fists in the Pocket (1965)" title="The UK quad poster for Fists in the Pocket (1965)" /><noscript><img  data-aspect-ratio="1.4153439153439" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/fists-in-the-pocket-1965-002-academy-cinema-poster.jpg?itok=dWhAOJRQ" alt="The UK quad poster for Fists in the Pocket (1965)" title="The UK quad poster for Fists in the Pocket (1965)" /></noscript>      <div class="legend">
    <p>      <span class="caption">The UK quad poster for Fists in the Pocket (1965)</span><br />
            </p>
    </div>
  </div>
</p>
<p>Instead, it is a fascinatingly involved study of Antonioni the man as much as the auteur, with elements of selfportrait and self-projection. Having cited an article from the Italian film magazine Bianco e nero from the time of <a href="https://www.bfi.org.uk/films-tv-people/4ce2b6ab939b3">Il grido</a> (1957) on Antonioni’s “closed, proud, miserable” provincialism, Bellocchio writes that with <a href="https://www.bfi.org.uk/films-tv-people/4ce2b6a6e45a7">L’avventura</a> (1960), Antonioni “goes outside his province, his moralising, his frustrations [and] becomes part of the world, integrates himself, makes intimately his own the experience of others”.</p>
<p>In other words, Antonioni had finally brought off, with his sixth feature, what Bellocchio wanted to do with his first. Through a close reading of Antonioni’s interviews – his words and his gestures – Bellocchio identifies the process he himself sought to undergo: the cinematographic rendering of “an autobiography made up not of past experiences, but of the rhythms, the tempos, the electrocardiograms of his life”.</p>
<p>Bellocchio’s obvious admiration for Antonioni’s ability to “classify his emotivity and set it into motion” is, however, tempered by suspicion of its obverse, what he calls Antonioni’s “absorbent condition”, his “desire to remain in suspension, to preserve an absolute disponibility [openness] towards words and things”. For leftwing critics such as Goffredo Fofi, with whom Bellocchio would later collaborate, the Antonioni of <a href="https://www.bfi.org.uk/films-tv-people/4ce2b6b1c031b">La notte</a> (1961) and <a href="https://www.bfi.org.uk/films-tv-people/4ce2b6a9624ac">L’eclisse</a> (1962) represented the “ideology of ‘the end of ideology’” – exquisitely melancholy, but finally too “disponible” towards the coming technocratic society.</p>
<p>Bellocchio’s second film, though as cool as his first, would be no such thing. <a href="https://www.bfi.org.uk/films-tv-people/4ce2b70116e67">China Is Near</a> (1967) is a merciless political satire in which an aristocratic professor, again in Emilia-Romagna, is prevailed upon to stand as a Socialist candidate in a local election – the Socialists having been in coalition with the Christian Democrats, under the premiership of Aldo Moro, since 1963.</p>
<p>In one scene the professor explains to his Maoist younger brother: “I might not believe in what I’m doing, but I continue doing it; therefore I believe it.” After the Maoists plant a bomb in the Socialists’ office, he scolds him for not instead bombing the Communists, “the official opposition that doesn’t feel like opposing any more”. When China Is Near was unveiled at Venice, where it won a joint prize with Godard’s <a href="https://www.bfi.org.uk/films-tv-people/4ce2b6a78f3b9">La Chinoise</a> (1967), Bellocchio told Sight <span class="amp">&amp;</span> Sound that he sympathised with the Maoists – something by no means evident from the film – but that “they don’t represent any political force or alternative to the official leftwing parties”.</p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.3724884080371" data-src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/la-cina-e-vicina-1967-001-men-painting-graffiti.jpg?itok=gIGiOjAw" alt="La Cina e Vicina (1967)" title="La Cina e Vicina (1967)" /><noscript><img  data-aspect-ratio="1.3724884080371" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/la-cina-e-vicina-1967-001-men-painting-graffiti.jpg?itok=gIGiOjAw" alt="La Cina e Vicina (1967)" title="La Cina e Vicina (1967)" /></noscript>      <div class="legend">
    <p>      <span class="caption">La Cina e Vicina (1967)</span><br />
            </p>
    </div>
  </div>
</p>
<p>The wave of student protests and occupations which culminated in Paris in May 1968 began in Italy only a couple of months after Venice, in November 1967. One of the first universities to erupt was Bellocchio’s alma mater, Catholic University of the Sacred Heart in Milan, a notable nursery of Christian Democrat politicians; part of the protesters’ critique was that the centrality of the family in Italian politics precluded collective action. There was now no question of remaining in suspension. Bellocchio was instantly swept up by events, and took part in university occupations in Turin and Rome.</p>
<p>In the summer of 1968, with <a href="https://www.bfi.org.uk/films-tv-people/4ce2b9f8cf176">Elda Tattoli,</a> lead actress and co-writer of China Is Near, he filmed a contribution to the anthology film <a href="https://www.bfi.org.uk/films-tv-people/4ce2b6a4515f2">Love and Anger</a> (1969), himself playing – deliberately sarcastically – a reformist lecturer whose class is overrun by Maoist students, who then quote books at one another, including the little red one: “We do not want war; but war can only be abolished through war.” Shortly afterwards, Bellocchio collaborated in the making of two agit-prop films for the Unione dei Comunisti Italiani (M-L), one of the many groupuscules which emerged to the left of the official Communists in these years.</p>
<p>As Paul Ginsborg writes in his A History of Contemporary Italy, “the Italian protest movement was the most profound and long-lasting in Europe”, spreading from the universities into the factories and beyond. Bellocchio’s films from the 1970s, after his return to commercial production, are attacks on institutions, sometimes allegorical, sometimes direct: the church, represented by a decrepit Jesuit boarding school in the quasi-autobiographical <a href="https://www.bfi.org.uk/films-tv-people/4ce2b6b157c69">In the Name of the Father</a> (1971), set in the late 1950s; the rightwing press in <a href="https://www.bfi.org.uk/films-tv-people/4ce2b766c4a2c">Slap the Monster on Page One</a> (1972); psychiatric hospitals in the collectively made documentary <a href="https://www.bfi.org.uk/films-tv-people/4ce2b6b15b0f2">Fit to be Untied</a> (1975); the military in <a href="https://www.bfi.org.uk/films-tv-people/4ce2b7408bad2">Victory March</a> (1976), inspired by Bellocchio’s unhappy period of national service in between making his first two films; the cinema itself in the television documentary <a href="https://www.bfi.org.uk/films-tv-people/4ce2b73d60d4d">La macchina cinema</a> (1978), from the same collective as Fit to be Untied.</p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.0930144267274" data-src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/in-the-name-of-the-father-1972-001-surgery.jpg?itok=Zs_d1NOH" alt="In the Name of the Father (1972)" title="In the Name of the Father (1972)" /><noscript><img  data-aspect-ratio="1.0930144267274" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/in-the-name-of-the-father-1972-001-surgery.jpg?itok=Zs_d1NOH" alt="In the Name of the Father (1972)" title="In the Name of the Father (1972)" /></noscript>      <div class="legend">
    <p>      <span class="caption">In the Name of the Father (1972)</span><br />
            </p>
    </div>
  </div>
</p>
<p>None of these are optimistic. A common theme is the allure of power, even among its victims. In the Name of the Father is in part a reflexive parable about the limits of political cinema, in which one of the boys devises a play intended “to ridicule, with farcical overtones, the hypocrisy of our religious institutions”, hoping that the audience will “erupt into a liberating laugh”; the priests instead are canny enough to applaud. His more clear-sighted friend Angelo (<a href="https://www.bfi.org.uk/films-tv-people/4ce2ba124b27a">Yves Beneyton</a>), when he eventually leads the students in revolt, offers only an accommodation with technocracy; and whereas the priests condescend to the boys – pliant, mediocre children of the bourgeoisie – Angelo holds them in contempt. The most dynamic character in Slap the Monster, a cynical editor played by <a href="https://www.bfi.org.uk/films-tv-people/4ce2ba1ca9151">Gian Maria Volontè</a>, would rather embrace the role the system has allotted him than delude himself that he can change it, on the grounds that “it’s better to write consciously for a shitty newspaper than expect to save your soul by biting the hand that feeds you”.</p>
<p>The end of the post-1968 period was registered in two films, <a href="https://www.bfi.org.uk/films-tv-people/4ce2b6bf3113b">A Leap in the Dark</a> (aka Leap into the Void, 1980) and <a href="https://www.bfi.org.uk/films-tv-people/4ce2b74ef21fe">The Eyes, The Mouth</a> (1982), in which Bellocchio again “integrates himself”, goes beyond autobiography even while referring directly to his own life and work. In the latter, written with <a href="https://www.bfi.org.uk/films-tv-people/4ce2ba7647726">Catherine Breillat</a>, the star of Fists in the Pocket – played by Lou Castel, but not strictly “as himself” – returns from Rome to Emilia-Romagna after the suicide of his twin brother. Himself accused by his uncle (<a href="https://www.bfi.org.uk/films-tv-people/4ce2b9f5b01b9">Michel Piccoli</a>) of overacting his own grief, he tells his brother’s faithless fiancée (<a href="https://www.bfi.org.uk/films-tv-people/4ce2ba252df0b">Angela Molina</a>), who refuses to simulate the same emotion, that his brother wanted to marry her only “because he had no ideas” other than to conform. But while still at odds with his conservative family, he finds scant solace in his career as a rebel for hire, telling her: “I’ve become almost a caricature… The years have gone by and nothing has changed.”</p>
<p>Bellocchio’s reckoning with the public dimension of the aftermath of 1968 came two decades later, in <a href="https://www.bfi.org.uk/films-tv-people/4ce2b89c057b9">Good Morning, Night</a> (2003), a dramatisation of the abduction and murder of Aldo Moro by the Red Brigades, in the spring of 1978, on the advent of the Communists’ ‘Historic Compromise’ with the Christian Democrats. For most of the intervening period, Bellocchio’s films had fallen under the influence of the renegade psychoanalyst <a href="https://www.bfi.org.uk/films-tv-people/4ce2baa97af1e">Massimo Fagioli</a>, eventually his screenwriter, and were largely disengaged from political questions. The positive legacy of their collaboration is a distinctive freedom with flashbacks and fantasy, which has carried over into the current phase in Bellocchio’s career, beginning with <a href="https://www.bfi.org.uk/films-tv-people/4ce2b818e7c9a">The Nanny</a> (1999). An adaptation of a Pirandello short story, set around 1900, in which a doctor hires the illiterate wife of an imprisoned revolutionary as a wet-nurse for his children, The Nanny is a return to Bellocchio’s most enduring theme – bad faith. “You express yourself with love,” the doctor tells her at one point. “You don’t need to learn how to write.”</p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.5284677111196" data-src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/good-morning-night-2003-001-one%20person-facing-camera-other-away.jpeg?itok=ic2E219A" alt="Good Morning, Night (2003)" title="Good Morning, Night (2003)" /><noscript><img  data-aspect-ratio="1.5284677111196" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/good-morning-night-2003-001-one%20person-facing-camera-other-away.jpeg?itok=ic2E219A" alt="Good Morning, Night (2003)" title="Good Morning, Night (2003)" /></noscript>      <div class="legend">
    <p>      <span class="caption">Good Morning, Night (2003)</span><br />
            </p>
    </div>
  </div>
</p>
<p>The Nanny marked the screen debut of <a href="https://www.bfi.org.uk/films-tv-people/4ce2bc30af9cd">Maya Sansa</a>, in the title role, as well as Bellocchio’s first collaboration with <a href="https://www.bfi.org.uk/films-tv-people/4ce2bbc8185ea">Daniela Ceselli</a> as screenwriter; both returned for Good Morning, Night. Told from the limited perspective of one of Moro’s captors, who begins to lose her faith as negotiations for his release drag on, the film’s conceit is that the terrorist cell, for all its vaunted rejection of convention, is a family, isolated from society no less than the family in Fists in the Pocket, and with all the role-play that entails. The role the terrorists proclaim for themselves, despite their isolation, is that of the proletariat, making Moro less a person than the personification of the idea of Christian Democracy; but more deeply ingrained identifications supervene. In one of the film’s comic scenes, Sansa’s character returns to her actual family for a memorial service, and sees the older generation – now members of the prosperous middle class – singing communist battle anthems of the resistance years, believing themselves still to be adherents of the ideals which she and her comrades believe themselves to be putting into practice.</p>
<p>Bellocchio returned to Italian history from a woman’s perspective in <a href="https://www.bfi.org.uk/films-tv-people/4ce2b8d4cb77a">Vincere</a> (2009), also written with Ceselli, in which Mussolini’s rise is seen from the point of view of his lover Ida Dalser, who was disavowed and institutionalised, together with their illegitimate son, as soon as Mussolini came within sight of power. The film begins with the future dictator – socialist, republican, anti-clerical – breaking ranks with his comrades and endorsing Italy’s entry into the Great War with words that anticipate (or echo) Mao’s: “This war will kill all wars.” Ida, played by <a href="https://www.bfi.org.uk/films-tv-people/4ce2bbdf818e3">Giovanna Mezzogiorno</a>, keeps faith with Il Duce because, as his first supporter, she helped make him what she believes he has become; but while she rejects a sympathetic doctor’s advice that “this is the time to be quiet, to be actors”, in order to improve her lot, Mussolini himself, replaced within the film by newsreel footage, becomes the ultimate historical actor, abandoning his principles so comprehensively that he even signs an accord with the Pope.</p>
<p><div class="image full">
  <img class="lazy lazy-hidden" data-aspect-ratio="1.4807770133549" data-src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/vincere-2009-002-woman-black-hat-lettering.jpg?itok=clX8F3T8" alt="Vincere (2009)" title="Vincere (2009)" /><noscript><img  data-aspect-ratio="1.4807770133549" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/full/public/image/vincere-2009-002-woman-black-hat-lettering.jpg?itok=clX8F3T8" alt="Vincere (2009)" title="Vincere (2009)" /></noscript>      <div class="legend">
    <p>      <span class="caption">Vincere (2009)</span><br />
            </p>
    </div>
  </div>
</p>
<p>By apparent contrast, <a href="https://www.bfi.org.uk/films-tv-people/528fe64fc9f4d">Dormant Beauty</a>, Bellocchio’s next major production, was set almost in the present – February 2009 – but the continuities, though inexact, are inescapable. <a href="https://www.bfi.org.uk/films-tv-people/528fe65017f7e">Toni Servillo</a> plays an ex-Socialist turned Forza Italia senator who is leaned on to vote for Berlusconi’s cynical anti-euthanasia law, against his vestigial conscience; <a href="https://www.bfi.org.uk/films-tv-people/4ce2ba1693d9c">Isabelle Huppert</a>, meanwhile, is an imperious actress whose greatest role will be that of a devout, self-sacrificing mother to a daughter on life support. When she tells a priest, in tears, “I don’t have faith, I act, I’m always acting, even now,” he is unfazed; who isn’t? A psychiatrist remarks of the politicians he treats: “If TV doesn’t call them, that’s the tragedy… In front of the cameras, you’re a character actor, not a walk-on.” Like the younger brother in China Is Near making sure his reflection matches the look of a Maoist poster, like Lou Castel going to see his younger self on screen, like the terrorists raptly watching the consequences of their actions play out on the news, the characters of Dormant Beauty inhabit a hall of mirrors.</p>
<p>There is another kind of consistency to Bellocchio’s career. His films have almost invariably premiered at Cannes or Venice, the earliest of them belonging to a time now mythologised by the former. Most have subsequently come to the London Film Festival – but few have come much further. More than a decade separates the British release of his debut, in 1966, from that of the next of his films to win a release here, In the Name of the Father, in 1977. The 15 years since Good Morning, Night have seen a revival, but even then Dormant Beauty was never picked up.</p>
<p>This may be accounted for by a second kind of consistency – Bellocchio’s films are thoroughly Italian. The inevitable comparison is with his near contemporary <a href="https://www.bfi.org.uk/films-tv-people/4ce2ba2a19983">Bernardo Bertolucci</a>, another son of Emilia-Romagna, whose <a href="https://www.bfi.org.uk/films-tv-people/4ce2b6b375c5a">Before the Revolution</a> (1964) belongs to the same moment as Fists in the Pocket, but whose films have long been international in scope, and have always had more to do with the <em>nouvelle vague</em> and with Hollywood.</p>
<p>In fact, at 78, Bellocchio is embarking on his most ambitious production to date, based on the life of Mafia supergrass Tommaso Buscetta, with locations on three continents. But none have had the leaven of Anglo-American stars, and they often, as with Dormant Beauty, demand some acquaintance with Italian culture and politics, and so with Catholicism – not infrequently an awkward aspect of outwardly post-religious Britain’s relationship with European film culture. The irony here is that, as Bellocchio’s films have indicated, whether in the cool 1960s, the hot 70s, or in his mellower current incarnation, the hour of religion, no matter our pretensions to the contrary, has not yet passed.</p>
</div>
  </div>


<div class="clear with-padding"></div>
  </div>
</div>
<div class="block">
      
  <div class="content">
    <div class="small-12 large-12 columns solo">
  
  
  
  </div>


<div class="clear"></div>
  </div>
</div>
      </div>
    
    
          <div id="region-content-right-1" class="small-12 large-4 columns right layout-item">
        <div class="block">
      
  <div class="content">
    <!-- ROS_MPU1 -->
<div class="bfi-ads" id='div-gpt-ad-1523608011279-2'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523608011279-2'); });
    </script>
</div>
  </div>
</div>
<div class="block">
      
  <div class="content">
    <!-- ROS_Sky -->
<div class="bfi-ads" id='div-gpt-ad-1523608011279-3'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523608011279-3'); });
    </script>
</div>
  </div>
</div>
<div class="block">
      
  <div class="content">
    
      <div class="primary box single-item">

            <ul class="equalize xsmall-block-grid-1 small-block-grid-1 large-block-grid-1 with-bottom-margin">
                  <li>
                        <p class="h5"><a href='/news-opinion/sight-sound-magazine/july-2018-issue'>Sight & Sound: the July 2018 issue</a></p>
                                        <a href="/news-opinion/sight-sound-magazine/july-2018-issue" ><img class="full" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/page/2018-07-mag%2Bipad.png?itok=3aK3pXm9" alt="Sight & Sound: the July 2018 issue" /></a>
                        <p>The irrepressible Agnès Varda, Cannes 2018, Marco Bellocchio, Debra Granik, The Happy Prince, Budd Boetticher and more.
                                    </p>
          </li>
              </ul>

              <p><a class="button medium expand" href="/news-opinion/sight-sound-magazine/july-2018-issue">More from this issue</a></p>
      
    </div>
        <div class="primary box single-item">

            <ul class="equalize xsmall-block-grid-1 small-block-grid-1 large-block-grid-1 with-bottom-margin">
                  <li>
                        <p class="h5"><a href='/news-opinion/sight-sound-magazine/sight-sound-magazine-subscriptions'>Buy a Sight & Sound subscription</a></p>
                                        <a href="/news-opinion/sight-sound-magazine/sight-sound-magazine-subscriptions" ><img class="full" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/page/2018-03-subscribe-banner_1000x750.jpg?itok=op3Hyxqf" alt="Buy a Sight & Sound subscription" /></a>
                        <p>Subscribe today and discover the world’s best cinema.
                                    </p>
          </li>
              </ul>

              <p><a class="button medium expand" href="/news-opinion/sight-sound-magazine/sight-sound-magazine-subscriptions">Find out more</a></p>
      
    </div>
    </div>
</div>
<div class="block">
      
  <div class="content">
    
      <div class="secondary box single-item">
                <ul class="equalize xsmall-block-grid-1 small-block-grid-1 large-block-grid-1">
                        <li>
                                <p class="h5"><a href='http://sightandsounddigital.bfi.org.uk/'>The Digital Edition and Archive quick link</a></p>
                                <p>Log in here to your digital edition and archive subscription, take a look at the packages on offer and buy a subscription.
                                    </p>
            </li>
                    </ul>

        <div class="clearer"></div>

            <p><a class="button medium expand" href="http://sightandsounddigital.bfi.org.uk/">Access the digital edition</a></p>
    
    </div>
    </div>
</div>
<div class="block">
      
  <div class="content">
    
<div class="box multiple-items secondary">

  <h3>Further reading</h3>

  <ul class="side with-img-icon">
          
      <li>
        
        <a href="https://www.bfi.org.uk/news-opinion/news-bfi/interviews/marco-bellocchio-fists-pocket"><img src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/marco-bellocchio-film-italia-portrait-1000x750.jpg?itok=ltiVbvO6" alt="Marco Bellocchio: ‘Certain people think Pope Francis is more radical than the radical left’ - image" title="Marco Bellocchio: ‘Certain people think Pope Francis is more radical than the radical left’ - image" /></a>
        <div class="content">
          <p class="h5"><a href="https://www.bfi.org.uk/news-opinion/news-bfi/interviews/marco-bellocchio-fists-pocket">Marco Bellocchio: ‘Certain people think Pope Francis is more radical than the radical left’</a></p>
                      <p class="authors"> Matthew  Thrift  </p>
                  </div>
        <div class="clear"></div>
      </li>
          
      <li>
        
        <a href="https://www.bfi.org.uk/news-opinion/news-bfi/features/fast-track-fandom-where-begin-michelangelo-antonioni"><img src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/eclisse-l-1962-006-alain-delon-monica-vitti-closeup-1000x750_1.jpg?itok=81Np3u2k" alt="Where to begin with Michelangelo Antonioni - image" title="Where to begin with Michelangelo Antonioni - image" /></a>
        <div class="content">
          <p class="h5"><a href="https://www.bfi.org.uk/news-opinion/news-bfi/features/fast-track-fandom-where-begin-michelangelo-antonioni">Where to begin with Michelangelo Antonioni</a></p>
                      <p class="authors"> Pasquale  Iannone  </p>
                  </div>
        <div class="clear"></div>
      </li>
          
      <li>
        
        <a href="https://www.bfi.org.uk/news-opinion/sight-sound-magazine/features/rocky-road-to-dublin-peter-lennon-ireland-1968"><img src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/rocky-road-to-dublin-1968-001-three-boys-stick-CROP.jpg?itok=zZxnEwG3" alt="What do you do with your revolution? Rocky Road to Dublin versus 1968 Ireland - image" title="What do you do with your revolution? Rocky Road to Dublin versus 1968 Ireland - image" /></a>
        <div class="content">
          <p class="h5"><a href="https://www.bfi.org.uk/news-opinion/sight-sound-magazine/features/rocky-road-to-dublin-peter-lennon-ireland-1968">What do you do with your revolution? Rocky Road to Dublin versus 1968 Ireland</a></p>
                      <p class="authors"> Erica X Eisen  </p>
                  </div>
        <div class="clear"></div>
      </li>
          
      <li>
        
        <a href="https://www.bfi.org.uk/news-opinion/news-bfi/lists/10-great-revolutionary-films-1960s"><img src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/battle-of-algiers-the-1966-005-men-on-the-streets-movement-bfi-00m-nw6-1000x750.jpg?itok=uWvqQgHE" alt="10 great revolutionary films of the 1960s  - image" title="10 great revolutionary films of the 1960s  - image" /></a>
        <div class="content">
          <p class="h5"><a href="https://www.bfi.org.uk/news-opinion/news-bfi/lists/10-great-revolutionary-films-1960s">10 great revolutionary films of the 1960s </a></p>
                      <p class="authors"> David  Parkinson  </p>
                  </div>
        <div class="clear"></div>
      </li>
          
      <li>
        
        <a href="https://www.bfi.org.uk/news-opinion/news-bfi/lists/10-great-italian-films-1960s"><img src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/8-1_2-1963-007-claudia-cardinale-black-dress-00m-rm1-1000x750.jpg?itok=VHv4LaXb" alt="10 great Italian films of the 1960s - image" title="10 great Italian films of the 1960s - image" /></a>
        <div class="content">
          <p class="h5"><a href="https://www.bfi.org.uk/news-opinion/news-bfi/lists/10-great-italian-films-1960s">10 great Italian films of the 1960s</a></p>
                      <p class="authors"> Pasquale  Iannone  </p>
                  </div>
        <div class="clear"></div>
      </li>
          
      <li>
        
        <a href="https://www.bfi.org.uk/news-opinion/news-bfi/lists/10-great-italian-films-1970s"><img src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/amarcord-1973-002-actors-woman-with-white-hat-red-stripes-top-00m-qun-1000x750.jpg?itok=6uil1oBj" alt="10 great Italian films of the 1970s - image" title="10 great Italian films of the 1970s - image" /></a>
        <div class="content">
          <p class="h5"><a href="https://www.bfi.org.uk/news-opinion/news-bfi/lists/10-great-italian-films-1970s">10 great Italian films of the 1970s</a></p>
                      <p class="authors"> Pasquale  Iannone  </p>
                  </div>
        <div class="clear"></div>
      </li>
          
      <li>
        
        <a href="https://www.bfi.org.uk/news-opinion/sight-sound-magazine/comment/obituaries/vittorio-taviani-poetic-witness-italian-political-history"><img src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/vittorio-taviani-002-black-white_1000x750.jpg?itok=oRq9BCnP" alt="Vittorio Taviani obituary: a poetic witness to Italy’s political drama - image" title="Vittorio Taviani obituary: a poetic witness to Italy’s political drama - image" /></a>
        <div class="content">
          <p class="h5"><a href="https://www.bfi.org.uk/news-opinion/sight-sound-magazine/comment/obituaries/vittorio-taviani-poetic-witness-italian-political-history">Vittorio Taviani obituary: a poetic witness to Italy’s political drama</a></p>
                      <p class="authors"> Celluloid Liberation Front  </p>
                  </div>
        <div class="clear"></div>
      </li>
          
      <li>
        
        <a href="https://www.bfi.org.uk/news-opinion/sight-sound-magazine/reviews-recommendations/film-week-me-you"><img src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/16x9_small/public/news/me-and-you-2012-004-lorenzo-and-olivia-in-profile-1000x750.jpg?itok=O_MX-6zM" alt="Film of the week: Me and You - image" title="Film of the week: Me and You - image" /></a>
        <div class="content">
          <p class="h5"><a href="https://www.bfi.org.uk/news-opinion/sight-sound-magazine/reviews-recommendations/film-week-me-you">Film of the week: Me and You</a></p>
                      <p class="authors"> Philip  Kemp  </p>
                  </div>
        <div class="clear"></div>
      </li>
      </ul>

  
</div>
  </div>
</div>
      </div>
    
    
  </div>

  <!-- Outro row -->
  <div class="row layout-box">
          <div id="region-content-lower" class="small-12 large-12 columns left layout-item layout-item-last">
        <div class="block">
      
  <div class="content">
    <div id="related" class="full side small-12 large-12 columns box">
<h3>Related to <strong>The nonconformist: Marco Bellocchio and his protest cinema</strong></h3>

<ul class="equalise xsmall-block-grid-1 small-block-grid-2 large-block-grid-3 solo">
  <li><div class="box single-item">

  <div class="border-left"></div>
  <div class="border-right"></div>

  
  <a class="h4" href="https://www.bfi.org.uk/films-tv-people/4ce2ba1244f5f">Marco Bellocchio</a>
  <div class="divider"></div>
      <p> Born: 9 November 1939, Piacenza<br /></p>
  
  
  <h5>Highlighted films</h5>
  <ul class="table-items">
        <li><p>1975</p> <p><a href="https://www.bfi.org.uk/films-tv-people/4ce2b6b4ead96">SALÒ O LE CENTOVENTI GIORNATE DI SODOMA</a></p></li>
        <li><p>1965</p> <p><a href="https://www.bfi.org.uk/films-tv-people/4ce2b6b3a5715">I PUGNI IN TASCA</a></p></li>
        <li><p>2003</p> <p><a href="https://www.bfi.org.uk/films-tv-people/4ce2b8a655120">STESSA RABBIA, STESSA PRIMAVERA</a></p></li>
        <li><p>1995</p> <p><a href="https://www.bfi.org.uk/films-tv-people/4ce2b800d2f51">SOGNI INFRANTI  RAGIONAMENTI E DELIRI</a></p></li>
      </ul>
  
  <p><a href="https://www.bfi.org.uk/films-tv-people/4ce2ba1244f5f" class="button medium expand">More about Marco Bellocchio</a></p>

</div>
</li>
</ul>

</div>
  </div>
</div>
<div class="block">
      
  <div class="content">
    
  <ul class="share">
        <li class="facebook_share"><div class="fb-share-button" data-href="https://www.bfi.org.uk/news-opinion/sight-sound-magazine/features/marco-bellocchio-nonconformist-protest-cinema" data-layout="button_count"></div>
</li>
        <li class="field_tweetbutton"><div class="tweetbutton-tweet tweetbutton"><a href="http://twitter.com/share" data-size="medium" data-count="horizontal" data-via="SightSoundmag" data-related=":" data-text="The nonconformist: #MarcoBellocchio and his protest cinema" data-counturl="https://www.bfi.org.uk/news-opinion/sight-sound-magazine/features/marco-bellocchio-nonconformist-protest-cinema" data-url="https://www.bfi.org.uk/news-opinion/sight-sound-magazine/features/marco-bellocchio-nonconformist-protest-cinema" data-lang="" class="twitter-share-button">Tweet</a></div></li>
        <li class="pinterest"><a href="//pinterest.com/pin/create/button/?url=https://www.bfi.org.uk/news-opinion/sight-sound-magazine/features/marco-bellocchio-nonconformist-protest-cinema&description=The nonconformist: Marco Bellocchio and his protest cinema&media=https://www.bfi.org.uk/sites/bfi.org.uk/files/news/fists-in-the-pocket-1965-001-lou-castel-bfi-00m-txa-CROP.jpg" data-pin-do="buttonPin" data-pin-config="beside" data-pin-zero="true"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></li>
        <li class="google_plus"><div class="g-plusone" data-size="medium"></div></li>
      </ul>

  </div>
</div>
<div class="block">
      
  <div class="content">
    <h2 class="element-invisible">You are here</h2><div class="breadcrumb"><a href="https://www.bfi.org.uk">Home</a> / <a href="/explore-film-tv">Explore film &amp; TV</a> / <a href="/taxonomy/term/868">Sight &amp; Sound magazine</a> / <a href="/news-opinion/sight-sound-magazine/all">Sight &amp; Sound articles</a> / <a href="/news-opinion/sight-sound-magazine/features">Features</a></div>  </div>
</div>
      </div>
    
  </div>

  <p class="mobile back-to-top"><a class="button expand secondary" href="#page_top">Back to the top</a></p>

  <!-- Footer row -->
  <div class="footer row rel">
    <div id="region-footer" class="small-12 columns">
      <div class="block">
      
  <div class="content">
    <div class="footer-row row">

      <ul class="footer-nav xsmall-block-grid-1 small-block-grid-2 large-block-grid-4">
          <li>
        <p class="h4"><a href="https://www.bfi.org.uk/whats-on">What’s on</a></p>
                            <ul>
                    <li><p><a href="http://player.bfi.org.uk">BFI Player</a></p></li>
                    <li><p><a href="https://whatson.bfi.org.uk/Online/">BFI Southbank</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/bfi-imax">BFI IMAX</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/news-opinion/bfi-film-releases">BFI film releases</a></p></li>
                    <li><p><a href="https://whatson.bfi.org.uk/lff/Online/default.asp">BFI London Film Festival</a></p></li>
                    <li><p><a href="https://whatson.bfi.org.uk/flare/Online/">BFI Flare: London LGBTQ+ Film Festival</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/whats-on/around-uk">Around the UK</a></p></li>
                    </ul>
                        </li>
          <li>
        <p class="h4"><a href="https://www.bfi.org.uk/explore-film-tv">Explore film & TV</a></p>
                            <ul>
                    <li><p><a href="https://www.bfi.org.uk/explore-film-tv/films-tv-people">Films, TV and people</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/news-opinion/news-bfi">Latest from the BFI</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/news-opinion/sight-sound-magazine">Sight & Sound magazine</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/archive-collections">BFI National Archive</a></p></li>
                    <li><p><a href="https://shop.bfi.org.uk/dvd-blu-ray/bfi-dvd-blu-ray.html">BFI Blu-rays and DVDs</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/explore-film-tv/bfi-books">BFI Books</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/news-opinion/competitions">Competitions</a></p></li>
                    </ul>
                        </li>
          <li>
        <p class="h4"><a href="https://www.bfi.org.uk/supporting-uk-film">Supporting UK film</a></p>
                            <ul>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/film-fund">BFI Film Fund</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/production-development-funding">Production and development funding</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/distribution-exhibition-funding">Distribution and exhibition funding</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/diversity">Diversity</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/skills-business-development-funding">Skills and business development funding</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/international-strategy">International strategy</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/supporting-uk-film/british-certification-tax-relief">British certification and tax relief</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/film-industry/funding-awards">Search for Lottery awards</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/future-learning-skills">Future learning and skills</a></p></li>
                    </ul>
                        </li>
          <li>
        <p class="h4"><a href="https://www.bfi.org.uk/education-research">Education & research</a></p>
                            <ul>
                    <li><p><a href="https://www.bfi.org.uk/education-research/bfi-reuben-library">BFI Reuben Library</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/teaching-film-tv-media-studies">Teaching film, TV and media studies</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/education-events">Education events at BFI Southbank</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/teaching-film-tv-media-studies">Classroom resources for teachers</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/education/courses-training-conferences-teachers">Courses, training and conferences for teachers</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/5-19-film-education-scheme-2013-2017/bfi-film-academy-scheme">BFI Film Academy</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/into-film">Into Film</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/about-bfi-education">About BFI Education</a></p></li>
                    <li><p><a href="https://www.bfi.org.uk/education-research/film-industry-statistics-research">Film industry statistics and reports</a></p></li>
                    </ul>
                        </li>
        </ul>
  
      <ul class="footer-nav xsmall-block-grid-1 small-block-grid-2 large-block-grid-4">
          <li>
        <p class="h4"><a href="https://www.bfi.org.uk/about-bfi">About the BFI</a></p>
                            <ul>
                      <li><p><a href="https://www.bfi.org.uk/about-bfi/support-us-join">Support the BFI</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/news-opinion/press-releases-media-enquiries">Press releases and media enquiries</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/about-bfi/policy-strategy">Policy and strategy</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/about-bfi/job-opportunities">Job opportunities</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/about-bfi/business-services/selling-bfi">Selling to the BFI</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/about-bfi/help-faq">Help and FAQ</a></p></li>
                    </ul>
                        </li>
          <li>
        <p class="h4"><a href="https://www.bfi.org.uk/">More from the BFI</a></p>
                            <ul>
                      <li><p><a href="https://www.bfi.org.uk/bfi-membership">BFI Members</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/about-bfi/business-services/venue-hire">Venue hire</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/venue-hire/bfi-stephen-street-venue-hire">Viewing theatre hire</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/archive-collections/archive-content-sales">Archive content sales and licensing</a></p></li>
                      <li><p><a href="http://www.bfi.org.uk/distribution/contact_us">Book a film for your cinema</a></p></li>
                      <li><p><a href="https://www.bfi.org.uk/archive-collections/archive-content-sales/stills-sales">Stills sales</a></p></li>
                    </ul>
                        </li>
          <li>
        <p class="h4"><a href="https://www.bfi.org.uk/">Connect with us</a></p>
                            <ul>
                      <li><p><a href="https://facebook.com/BritishFilmInstitute"><img class="menu-icon-20x20" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-facebook-40x40.png?itok=wb2FG2PL" />Facebook</a></p></li>
                      <li><p><a href="https://twitter.com/bfi"><img class="menu-icon-20x20" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-twitter-40x40.png?itok=apqnytP9" />Twitter</a></p></li>
                      <li><p><a href="https://instagram.com/britishfilminstitute"><img class="menu-icon-20x20" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-instagram-40x40.png?itok=juoGAT_Z" />Instagram</a></p></li>
                      <li><p><a href="https://www.youtube.com/user/BFIfilms"><img class="menu-icon-20x20" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-youtube-40x40.png?itok=Sh04GRgK" />YouTube</a></p></li>
                      <li><p><a href="https://www.pinterest.com/bfionline/"><img class="menu-icon-20x20" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-pinterest-40x40.png?itok=rpojRmBl" />Pinterest</a></p></li>
                      <li><p><a href="http://britishfilminstitute.tumblr.com/"><img class="menu-icon-20x20" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-tumblr-40x40.png?itok=C9RTBZc8" />Tumblr</a></p></li>
                      <li><p><a href="https://plus.google.com/+britishfilminstitute"><img class="menu-icon-20x20" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/menu_image_20x20/public/menuimage/bfi-social-icon-google-40x40.png?itok=6GAht-EY" />Google+</a></p></li>
                    </ul>
                        </li>
        </ul>
  
  <div class="footer-strip">

    <ul class="sep-list">
      <li><p><a href="http://www.bfi.org.uk/terms-use">Terms of use</a></p></li>
      <li><p><a href="http://www.bfi.org.uk/tickets-other-purchases-bfi-southbank">BFI Southbank purchases</a></p></li>
      <li><p><a href="http://www.bfi.org.uk/bfi-online-community-guidelines">Online community guidelines</a></p></li>
      <li><p><a href="http://www.bfi.org.uk/cookies-privacy">Cookies and privacy</a></p></li>
    </ul>
    <p>&copy;2018 British Film Institute. All rights reserved. Registered charity 287780.</p>

  </div>
</div>
  </div>
</div>
    </div>
  </div>
    <div id="bfi-email-signup-overlay">
  <div id="bfi-email-signup-container">
    <div id="bfi-email-signup-text-container"><div class="wysiwyg"><p><div class="image half">
  <img class="lazy lazy-hidden" data-aspect-ratio="8.5470085470085" data-src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/half/public/image/bfi-player-logo-2000x234.png?itok=mRCUBmvS" alt="" title="" /><noscript><img  data-aspect-ratio="8.5470085470085" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/styles/half/public/image/bfi-player-logo-2000x234.png?itok=mRCUBmvS" alt="" title="" /></noscript>  </div>
</p>
<h4>See something different</h4>
<p>Subscribe now for exclusive offers and the best of cinema.<br />
	Hand-picked.</p>
</div></div>
    <div id="bfi-email-signup-form-container"><form class="webform-client-form" action="/news-opinion/sight-sound-magazine/features/marco-bellocchio-nonconformist-protest-cinema" method="post" id="bfi-email-signup-form" accept-charset="UTF-8"><div><div class="bfi-email-signup-validation">Please enter a valid email</div><div class="form-item form-type-textfield form-item-email">
  <label for="edit-email">Email </label>
 <input class="bfi-email-signup-email with-placeholder form-text" type="text" id="edit-email" name="email" value="Type your email here for free updates" size="60" maxlength="128" />
</div>
<input class="bfi-email-signup-submit form-submit" type="submit" id="edit-submit" name="op" value="Subscribe" /><input class="bfi-email-signup-decline form-submit" type="submit" id="edit-decline" name="op" value="No thanks" /><input type="hidden" name="form_build_id" value="form-72kjtDrzj_pnTTlh5jnQCMewkto5GZthtcKvlndGzj4" />
<input type="hidden" name="form_id" value="bfi_email_signup_form" />
</div></form></div>
  </div>
</div>  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=190731001052619";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>    <script type="text/javascript">
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js?onload=onLoadCallback';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>  <script type="text/javascript">
  (function(d){
      var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
      p.type = 'text/javascript';
      p.async = true;
      p.src = '//assets.pinterest.com/js/pinit.js';
      f.parentNode.insertBefore(p, f);
  }(document));
  </script><script type="text/javascript" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_paiTaEsc1HNeBS2rkLc1NrprKrFnApv70kuY8awAaTI.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js"></script>
<script type="text/javascript" src="https://www.bfi.org.uk/sites/bfi.org.uk/files/js/js_M1_O39Z3slwjoj07VzHcPavK_GoxbY6KJkSVK2lRje4.js"></script>
  <script>
    (function ($, Drupal, window, document, undefined) {
      $(document).foundation();

      $('#top-nav').dropClick();
      $('#sec-nav').dropClick({ 'selector': ' > li.sec-drop' });
      $('#accessibility-menu .font-size').on('click', 'a', function( e ) { $(this).parent().find('a').removeClass('current'); $(this).addClass('current'); $('html').css('font-size', (62.5 + 12.5*$(this).index()).toString() + '%'); });
      $('#search-icon a').click(function(){ $('#mobile-nav').slideUp(100); $('#search').slideToggle(500); });
      $('#mobile-nav').append('<ul />');
      $('#top-nav > li:not(.mobile)').each( function() { $('#mobile-nav ul').append( '<li><p>' + $(this).find('>p').html() + '</p></li>'); });
      $('#mobile-nav-icon a').click(function(){ $('#mobile-nav').slideToggle(500); $('#search').slideUp(100); });
      $(':not(#qunit-fixture) > [data-bfi-gallery]').gallery();
      $('.equalise[class*=-block-grid-]').equalHeight();
      $('.twitter-feed:first').twitterFeed();
      $('body').responsiveTable();
      $('#bfi-suggestive-search-form #edit-submit').attr('value', 'Search');

      $('html.lt-ie9').each( function() { fixIe8LastChild() });

      window.resizeStatus = 'done';
      $(window).on('resize', bfiResize );
      $(window).trigger('resize');

    })(jQuery, Drupal, this, this.document);
  </script>

</body>
</html>
